


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]>--><html class="no-js no-ie"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Will Your Next Job Be Piloting Drones? - CityLab</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Icons -->
        <link rel="shortcut icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad-retina.png">

        <meta name="application-name" content="CityLab">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.png">

        <!-- Meta -->
        <meta property="fb:app_id" content="149043611894677">
        <meta property="fb:page_id" content="236061986423933" />
        <link href="https://plus.google.com/+citylab/" rel="publisher" />
        <meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"/>

        <link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/" />

    
        <link rel="canonical" href="http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/" />
    
        <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/facebook.jpg?1485454606">
        <meta name="description" content="With commercial use expected to surge, would-be operators have more options for training." />

        <meta property="og:description" content="With industry use expected to surge, would-be operators have more options for training.">
        <meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/facebook.jpg?1485454606">
        <meta property="og:locale" content="en_US">
        <meta property="og:site_name" content="CityLab">
        <meta property="og:title" content="How to Become a Commercial Drone Pilot">
        <meta property="og:type" content="article">
        <meta property="og:url" content="http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/" />
        
        <meta property="author" content="Tiffany Kelly" />
        

        <script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "Organization",
              "url": "http://www.citylab.com",
              "logo": "http://cdn.citylab.com/static/citylab/img/logos/logo_social_600x315.png",
              "sameAs" : [
                "https://www.facebook.com/thisiscitylab",
                "https://twitter.com/citylab",
                "https://plus.google.com/+citylab/posts"]
        }
        </script>

        
            
        <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

        
    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@CityLab">
        
            
            <meta name="twitter:creator" content="@tiffmkelly" />
            
            
        <meta name="twitter:title" content="Will Your Next Job Be Piloting Drones?">
        <meta name="twitter:description" content="With commercial use expected to surge, would-be operators have more options for training.">
        <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/facebook.jpg?1485454606">

        <link rel="amphtml" href="/amp/article/514541/">

        

        
            
        
    
    <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab" />


        <!-- Header Analytics -->
        
            
                

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


            
        

        <link href="https://cdn.citylab.com/static/b/citylab/css/site.249190030ab4.css" rel="stylesheet" type="text/css" />

        

        <!-- Header Javascript -->
        <script>
            var Atlantic = {};
            Atlantic.page_info = {
  "tall_ads_suppressed": false, 
  "domain": "www.citylab.com", 
  "image": "https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/facebook.jpg?1485454606", 
  "channels": [
    "work", 
    "tech"
  ], 
  "article_type": "citylab", 
  "twitter_image": "", 
  "canonical_url": "http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/", 
  "is_amp": false, 
  "is_freelance": true, 
  "original_url": "http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/", 
  "seo_title": "Will Your Next Job Be Piloting Drones?", 
  "site_url": "http://www.citylab.com", 
  "regions": [], 
  "primary_channel": "work", 
  "share_dek": "With industry use expected to surge, would-be operators have more options for training.", 
  "is_instant": false, 
  "share_title": "How to Become a Commercial Drone Pilot", 
  "description": "With commercial use expected to surge, would-be operators have more options for training.", 
  "tags": [], 
  "is_404": false, 
  "has_full_width_content": false, 
  "kicker": "", 
  "authors": [
    "Tiffany Kelly"
  ], 
  "date": "2017-01-27T15:16:00-05:00", 
  "path": "/work/2017/01/will-your-next-job-be-piloting-drones/514541/", 
  "cities": [], 
  "article_id": 514541, 
  "share_text": "", 
  "countries": [], 
  "url": "http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/", 
  "is_sponsored": false, 
  "title": "Will Your Next Job Be Piloting Drones?", 
  "og_type": "article", 
  "report": "city-makers-getting-to-work", 
  "view": "article"
};
            Atlantic.MEDIA_URL = "https://cdn.citylab.com/media/";
            Atlantic.STATIC_URL = "https://cdn.citylab.com/static/b/";

            // Used for comment counts
            var disqus_shortname = 'theatlanticcities';
            var s_account = "atlanticcities-prod";
        </script>

        
        <script src="https://cdn.citylab.com/static/b/js/advertisement.2.js"></script>
        <script src="https://cdn.citylab.com/static/b/js/s_code.js"></script>

        <!--Optimizely-->
        

        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/head.46b81f87ded3.js" charset="utf-8"></script>

        
            <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticcities-prod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->

        

        

        <script type="text/javascript">
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Device type
        s.linkTrackVars = "prop66,prop67,prop68";
        </script>

        
    </head>
    <body id="article-page">
        

<header id="site-header">
    <div class="ad-wrapper">
        
            

    <gpt-ad id="ad-topleader" 
        targeting-pos="topleader"
        class="ad ad-topleader"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="114"
        data-object-name="topleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 50], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[728, 90], [970, 250], [970, 66], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


        
    </div>
    <div class="fluid-container">
        <div id="main-header-wrapper">
            <div id="site-logo">
                From <i>The Atlantic</i>
                <a href="/" data-omni-click="r'logo'">
                    <h1>CityLab</h1>
                </a>
            </div>
        </div>

        <div id="main-nav-wrapper">
            <a href="#" class="toggle-nav" onclick='$("#main-nav-wrapper").toggleClass("active"); return false;' data-omni-click="r'nav',r'menu',l.pathname">Menu</a>
            <nav class="main-nav" data-omni-click="r'nav',t">
                <ul class="channel-nav">
                    <li><a href="/commute/" data-omni-click="inherit">Commute</a></li>
                    <li><a href="/work/" data-omni-click="inherit">Work</a></li>
                    <li><a href="/housing/" data-omni-click="inherit">Housing</a></li>
                    <li><a href="/weather/" data-omni-click="inherit">Weather</a></li>
                    <li><a href="/crime/" data-omni-click="inherit">Crime</a></li>
                    <li><a href="/politics/" data-omni-click="inherit">Politics</a></li>
                    <li><a href="/design/" data-omni-click="inherit">Design</a></li>
                    <li><a href="/tech/" data-omni-click="inherit">Tech</a></li>
                </ul>
                <div class="secondary-nav-wrapper">
                    <ul class="secondary-nav">
                        <li><a href="/navigator/" data-omni-click="inherit">Navigator</a></li>
                        <li><a href="/cityfixer/" data-omni-click="inherit">CityFixer</a></li>
                        <li><a href="/posts/maps/" data-omni-click="inherit">Maps</a></li>
                        <li><a href="/posts/photos/" data-omni-click="inherit">Photos</a></li>
                        <li><a href="/posts/videos/" data-omni-click="inherit">Videos</a></li>
                        <li class="search"><a href="/search/" data-omni-click="inherit">Search</a></li>
                        <li class="social">
                            <ul>
                                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook" data-omni-click="r'nav',r'facebook'"></a></li>
                                <li><a href="https://twitter.com/CityLab" class="social-icon twitter" data-omni-click="r'nav',r'twitter'"></a></li>
                                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin" data-omni-click="r'nav',r'linkedin'"></a></li>
                                <li><a href="/feeds/posts/" class="social-icon rss" data-omni-click="r'nav',r'rss'"></a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <form class="search-box" action="/search/" method="GET">
                    <input type="text" name="q" placeholder="search">
                    <button type="submit"></button>
                </form>
            </nav>
        </div>
    </div>
</header>


        
        <div class="fluid-container" id="main-container">
            

<script type="text/javascript">
    var disqus_identifier = "post_514541";
    var disqus_title = "Will Your Next Job Be Piloting Drones?";
</script>


<div id="article-rail" class="rail hide">
    <div class="sticky-container" data-sticky-limit="#most-popular" data-sticky-offset="20" data-sticky-margin="20">
        

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-boxtop"
        
        
        
        
        data-sticky="true"
        

        data-object-pk="108"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div class="blocker-msg-wrapper">
        



<!-- Intro Message -->
<div class="blocker-msg" id="blocker-msg-start" data-msg-name="initial">
    <h2 class="blocker-msg__head">Ads are being blocked</h2>

    <p>
        For us to continue writing great stories, we need to display ads.
    </p>

    <a href="#blocker-msg-whitelist" class="blocker-msg__btn blocker-msg__btn--primary" id="blocker-msg-unblock-btn" data-omni-click='inherit'>Un-block</a>
    <a class="blocker-msg__btn" href="/faq/#21" data-omni-click='inherit'>Learn more</a>
</div>

<!-- Select a blocker -->
<div class="blocker-msg" id="blocker-msg-whitelist" data-msg-name="whitelist">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">Whitelist</h2>

    <p>
        Please select the extension that is blocking ads.
    </p>

    <div>
        <a class="blocker-msg__ext" data-howto-unblock="abp" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/adblock-plus.5fea8fa3b6be.png"  width="75" height="75" />
            Ad Block Plus
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ghostery" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ghostery.cd56a34e08fe.png"  width="75" height="75" />
            Ghostery
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ublock" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ublock.c8e8316effdd.png"  width="75" height="75" />
            uBlock
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="other" data-omni-click='inherit'>
            Other Blockers
        </a>
    </div>
</div>

<!-- "How to" for Adblock Plus -->
<div class="blocker-msg" id="blocker-msg-howto">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">
        
    </h2>

    <p>Please follow the steps below</p>

    <ol class="blocker-msg__steps">
        
    </ol>
</div>

    </div>
</div>

<article id="article" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    
    <h1 class="hed" itemprop="headline">Will Your Next Job Be Piloting Drones?</h1>
    <p class="dek" itemprop="description">With commercial use expected to surge, would-be operators have more options for training.</p>
    <meta itemprop="dateModified" content="2017-01-27T15:16:37" />
    <meta itemprop="mainEntityOfPage" content="http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/" />

       <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="CityLab" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.citylab.com/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="230" />
                <meta itemprop="height" content="70" />
            </div>
        </div>

    <ul class="metadata">
        <li class="byline" data-omni-click="r'articleauthor',r'0',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/tiffany-kelly/" itemprop="url" title="Tiffany Kelly" data-omni-click="inherit"><span itemprop="name">Tiffany Kelly</span></a></span></li>
        
        
        
        <li class="twitter"><a href="https://twitter.com/intent/user?screen_name=tiffmkelly">@tiffmkelly</a></li>
        
        
        

        <li class="date-published"><time datetime="2017-01-27T15:16:00" itemprop="datePublished">
            3:16 PM ET
        </time></li>
        <li class="comments"><a href="#disqus_thread" data-disqus-identifier="post_514541" data-disqus-format="{} Comments" data-disqus-format-singular="{} Comment" data-omni-click="r'articlecomment',r'0',l.pathname">Comments</a></li>
    </ul>

    
<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'0',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'0',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'0',l.pathname"></a></li>
    <li><a href="mailto:?subject=Will%20Your%20Next%20Job%20Be%20Piloting%20Drones%3F&body=With%20commercial%20use%20expected%20to%20surge%2C%20would-be%20operators%20have%20more%20options%20for%20training.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'0',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    





    <figure class="lead-image"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
    
        <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/lead_large.jpg?1485454606" />
        <meta itemprop="height" content="413" />
        <meta itemprop="width" content="620" />
    

    
        
        
            
                <img src="https://cdn.citylab.com/media/img/citylab/2017/01/RTSP3UF/lead_large.jpg?1485454606"
                     alt=""
                     title="Will Your Next Job Be Piloting Drones?"
                     itemprop="image">
                
                    <figcaption>
                        A drone carries a UPS package during a company demonstration of drone delivery in Massachusetts.

                        
                            <span class="img-credit">
                                <a href="http://pictures.reuters.com/archive/UNITED-PARCEL-DRONES-DELIVERY-S1BEUCYKOVAA.html">(Brian Snyder/Reuters)</a>
                            </span>
                        
                    </figcaption>
                
            
        
    
</figure>




    <div id="article-body" itemprop="articleBody">
        <div class="js-inject-promo"></div>
        <p dir="ltr">Last year, the Federal Aviation Administration (FAA) released its requirements for flying drones that weigh under 55 pounds. The rules state that the pilot must keep the drone in sight at all times, not exceed 100 miles per hour, and operate the drone only during daylight hours. Pilots must also report accidents that result in an injury.</p>

<p dir="ltr">While the list of rules for operating a drone is long and detailed (read the whole thing <a href="https://www.faa.gov/uas/media/Part_107_Summary.pdf" target="_blank">here</a>), the requirements for becoming a drone pilot are relatively simple. You need to be at least 16 years old. You also need to pass a written test. After that, you can fly a registered drone. And it’s becoming increasingly possible to find work that will pay you for this skill.</p>
<!-- START "SPECIAL REPORT" BOX -->

<aside class="callout special-report"><hr><h4 class="module-tag">Series</h4>

<figure><a href="http://www.citylab.com/special-report/city-makers-getting-to-work/"><img alt="" src="https://cdn.theatlantic.com/assets/media/files/citymakers-bug.jpg"></a></figure><h4 class="sans"><a href="http://www.citylab.com/special-report/city-makers-getting-to-work/">What's next in workforce development</a></h4>

<div class="go"><a href="http://www.citylab.com/special-report/city-makers-getting-to-work/">Go</a></div>
</aside><!-- END "SPECIAL REPORT" BOX --><p dir="ltr">From their origins in the military, drones are now appearing in many different industries, including real estate, filmmaking, and advertising. Companies such as <a href="https://www.amazon.com/Amazon-Prime-Air/b?ie=UTF8&amp;node=8037720011" target="_blank">Amazon</a> and <a href="https://x.company/projects/wing/" target="_blank">Google</a> are testing ways to deliver packages via drone in the future, although federal rules for commercial drone delivery are not yet in place, and <a href="http://www.orlandoweekly.com/Blogs/archives/2017/01/24/orlando-passes-new-drone-ordinance-effective-immediately" target="_blank">some cities are moving to restrict drone use</a>. A <a href="http://higherlogicdownload.s3.amazonaws.com/AUVSI/958c920a-7f9b-4ad2-9807-f9a4e95d1ef1/UploadedImages/New_Economic%20Report%202013%20Full.pdf" target="_blank">2013 report</a> released by a trade group, the Association for Unmanned Vehicle Systems International, projected more than 100,000 new jobs in unmanned aircraft by 2025. Analysts at PricewaterhouseCoopers predicted last year that the global market for commercial applications of drone technology <a href="https://www.bloomberg.com/news/articles/2016-05-09/world-drone-market-seen-nearing-127-billion-in-2020-pwc-says" target="_blank">could reach $127 million by 2020</a>.  </p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.6129032258%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/01/RTX2DG32/5c02de1c5.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">A technician with the start-up Zipline International inspects a delivery drone prior to a demonstration flight in the Bay Area. (<a href="http://pictures.reuters.com/archive/UPS-DRONES--S1AETDANPFAA.html">Stephen Lam/Reuters</a>)</figcaption></figure><p dir="ltr">To match the demand for jobs that require a person to know how to operate a drone, <a href="https://erau.edu/degrees/bachelor/unmanned-systems-applications/" target="_blank">training programs</a> <a href="http://und.edu/majors/uas-operations.cfm" target="_blank">are popping up</a> at universities and institutes across the country. The Phoenix-based <a href="http://www.uxvuniversity.com/about/" target="_blank">Unmanned Vehicle University (UVU)</a> is one school that focuses on training drone pilots. UVU offers graduate degrees in unmanned systems engineering as well as hands-on pilot training courses.</p>

<p dir="ltr">Tuition for UAV (unmanned aerial vehicle) pilot certification costs between $3,500 and $4,000, and students don’t need a college degree or any prior experience with drones. UVU, which is for-profit, teaches groups from the public sector (military units, police departments, and federal agencies) and private companies as well as individual students.</p>

<p dir="ltr">CityLab spoke to Paul Dragos, dean of the School of Flight Training at UVU, about the process of becoming a drone pilot.</p>

<p dir="ltr"><strong>What got you interested in drones?</strong></p>

<p dir="ltr">First, it’s a huge, ballooning industry. We’re at a point now where, whether we like it or not, drones are going to become part of our everyday life, very similar to automobiles. So I’m excited to get involved in an industry that’s just going to be a huge part of our society. Second is the aviation part. As an ex-Navy pilot, I’ve always been attracted to aviation and flying. It was a very good fit.</p>

<p dir="ltr"><strong>What’s your role at the university?</strong></p>

<p dir="ltr">I manage instructors located around the country and they all report to me. Almost all of our instructors have at least 10 years of experience with radio-controlled aircraft and drones. I also set up special training sessions for police departments and military units.</p>

<p dir="ltr"><strong>You manage the program to earn a UAV Pilot Certificate. What is the process for that?</strong></p>

<p dir="ltr">There’s three steps. The first step is a set of videos, and it’s close to 16 hours of online videos. Each segment is about 20 minutes and at the end of that is a quiz.</p>

<p dir="ltr">The videos will get you familiar with aspects of drones: for example, airspace limitations, flight, how drones work, weather conditions, and more. Once you complete that part, you are sent a simulator that hooks up to your computer. The simulator has a controller that looks exactly like a drone controller. You go through about 12 hours of tasks. When you pass that, you meet with an instructor in person. The hands-on training is typically two days long.</p>

<p dir="ltr"><strong>Once a person earns a certificate, do they need to meet other requirements with the FAA?</strong></p>

<p dir="ltr">You are required to have a drone pilot license—that’s called <a href="https://www.faa.gov/news/fact_sheets/news_story.cfm?newsId=20516" target="_blank">FAA 107</a>. Our university has a couple of courses on how to prepare for taking the 107 test.</p>

<aside class="pullquote instapaper_ignore" dir="ltr">“We have teenagers who play video games, middle-aged people who are looking for a career change, and people with aviation experience.”</aside><p><strong>Do you see people wanting to become a drone pilot as a second career option?</strong></p>

<p dir="ltr">It’s all across the board. We get students of all ages. We have teenagers who play video games, middle-aged people who are looking for a career change, and people with aviation experience. Some students have a modest interest, while others have huge goals with large numbers of drones for an organization.</p>

<p dir="ltr"><strong>Is there a good job market out there?</strong></p>

<p dir="ltr">Absolutely. There are huge numbers of jobs out there. The number is just going to grow. There are literally hundreds of different uses for drones in the industry. The boundaries are limitless.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.6129032258%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/01/AP_41986191257/40dbcc657.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">An unmanned aircraft operator for San Diego Gas &amp; Electric controls a drone as it flies over transmission lines in 2014. (<a href="http://www.apimages.com/metadata/Index/Drone-Revolution/c630633a5de6459990578e2069ec4d88/72/0">Gregory Bull/AP</a>)</figcaption></figure><p dir="ltr"><strong>Do students have specific requests?</strong></p>

<p dir="ltr">It’s very flexible and very student-focused. That is why we keep it one-on-one. We can accommodate just about any request from the student. Some students will come in and say, “I’ve never flown a drone,” or “I’ve flown a drone but I want to learn new skills.” Other students will say, “I’m applying for a specific job where I’ll be inspecting cellphone towers. Can you teach me how to do a proper inspection of a cellphone tower?” We do have that capability. One of my instructors is a cinematographer drone pilot in Hollywood. I send any student who is interested in filmmaking or cinematography to that instructor.</p>

<p dir="ltr"><strong>Have you seen an increase in people signing up for drone training?</strong></p>

<p dir="ltr">On<span style="letter-spacing: 0.2px;"> August 29, the FAA came out with the requirements to operate a drone. We’ve seen an increase pretty much every month since.</span></p>


        
    </div>

</article>
<div id="article-below">
<div class="content-column">

<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'1',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'1',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'1',l.pathname"></a></li>
    <li><a href="mailto:?subject=Will%20Your%20Next%20Job%20Be%20Piloting%20Drones%3F&body=With%20commercial%20use%20expected%20to%20surge%2C%20would-be%20operators%20have%20more%20options%20for%20training.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'1',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    <div id="logo-container" data-enable-if-ad="ad-logo">
        <span class="sponsor-text">Presented by</span>
        

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        
        
        
        
        

        data-object-pk="84"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>

    <ul id="article-navigation">
        
        <li class="prev">
            <a href="/commute/2017/01/eclipseville-usa/514457/" data-omni-click="r'articleprevious',r'',@href">
                <div class="article-nav-arrow">Previous</div>
                <div class="hed">Eclipseville, USA</div>
            </a>
        </li>
        

        
        <li class="next newsletter">
            <a href="/newsletters/">
                <div class="hed">Get Our Daily Newsletter</div>
                <div class="article-nav-arrow">Sign Up</div>
            </a>
        </li>
        
    </ul>
    <section id="revcontent">
        <div id="rcjsload_148c84"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=33773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_148c84"); rcds.appendChild(rcel);
})();
</script>
    </section>

    <section class="module" id="article-authors">
        <h2>About the Author</h2>
        <ul class="authors" data-omni-click="r'articleauthors',r'1',@href">
            
            


<li class="author without-headshot">
    
    <div class="bio">
        
            Tiffany Kelly writes about science, technology, and culture. Her work has appeared in <em>WIRED</em>, <em>Ars Technica</em>, the <em>Los Angeles Times</em>, and other publications.

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/tiffany-kelly/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="https://twitter.com/intent/user?screen_name=tiffmkelly" class="twitter">@tiffmkelly</a></li>
        
        <li><a href="/feeds/author/tiffany-kelly/" class="feed">Feed</a></li>
    </ul>
</li>


            
        </ul>
    </section>
</div>

<div class="rail">





<section id="most-popular" class="module">
    <h2 class="module-tag">Most Popular</h2>

    <ol>
        
        <li><a href="/navigator/2017/01/planet-word-museum-of-linguistics-is-coming-to-dc-franklin-school/514406/">Word Up! D.C. Will Get a Museum of Linguistics</a></li>
        
        <li><a href="/cityfixer/2017/01/a-portland-start-up-is-smashing-barriers-to-affordable-housing/514202/">A Portland Start-Up Is Smashing Barriers to Affordable Housing</a></li>
        
        <li><a href="/crime/2017/01/sanctuary-cities-are-safer-and-more-productive/514508/">Sanctuary Cities Are Safer and More Productive</a></li>
        
        <li><a href="/commute/2017/01/london-bike-police-officers-car-cycling-safety/514688/">London Police Will Pose as Cyclists to Catch Unsafe Drivers</a></li>
        
        <li><a href="/politics/2017/01/donald-trump-white-house-budget-proposal-congress-urban-policy/513803/">Donald Trump's Bulldozer Budget</a></li>
        
        <li><a href="/housing/2017/01/new-york-city-has-been-zoned-to-segregate/514142/">New York City Has Been Zoned to Segregate</a></li>
        
        <li><a href="/commute/2017/01/eclipseville-usa/514457/">Eclipseville, USA</a></li>
        
        <li><a href="/work/2017/01/mapping-the-worlds-knowledge-hubs/505748/">Mapping the World’s Knowledge Hubs</a></li>
        
        <li><a href="/politics/2017/01/archaeologists-are-worried-about-savannahs-building-boom/514499/">Archaeologists Are Worried About Savannah's Building Boom</a></li>
        
        <li><a href="/housing/2017/01/flood-tide-not-ebb-tide-for-young-adults-in-cities/514283/">Here’s What’s Wrong With That 'Peak Millennials' Story</a></li>
        
    </ol>

    <a href="/posts/" class="module-link">See All Stories</a>
</section>



</div>

<div class="content-column">
    




<div class="promo-grid-wrapper">
    <div class="promo-grid">

    
    <ol class="promo-item" id="promo-slot-1">
        
         <li>
            
                <h3 class="module-tag">SERIES</h3>
            
            <a href="http://www.citylab.com/special-report/city-makers-getting-to-work/" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/12/620X384/thumb.jpg?1481741920" alt="" class="thumb">

                <h2 class="hed">What&#39;s Next in Workforce Development</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article1" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
    </ol>
    
    <ol class="promo-item" id="promo-slot-2">
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="http://www.citylab.com/newsletters/?utm_source=CLPromoModule" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/02/620x384_CityLab_newsletterv2/thumb.jpg?1455824094" alt="" class="thumb">

                <h2 class="hed">CityLab, Straight to Your Inbox: Sign Up Here</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article2" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">Store</h3>
            
            <a href="http://www.zazzle.com/atlanticmedia/gifts?cg=196924976381926554" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2014/06/promo_zazzle_promo_girlshirt/thumb.jpg?1425318540" alt="" class="thumb">

                <h2 class="hed">T-Shirts, Mugs, and More</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    </div>
</div>

    <a href="#site-header" class="to-top">Back To Top</a>
</div>

<div class="bottomleader-ad-wrapper">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        
        
        
        
        

        data-object-pk="111"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


</div>

</div>


<div id="article-comments">
    <div
        class="sticky-container"
        data-sticky-limit="#site-footer"
        data-sticky-offset="20"
        data-sticky-margin="20"
        data-no-stick-breakpoint="(max-width: 960px)"
    >
        

    <gpt-ad id="ad-boxright" 
        targeting-pos="boxright"
        class="ad rail ad"
        
        
        
        
        
        

        data-object-pk="102"
        data-object-name="boxright"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div id="disqus_thread" class="content-column">
    </div>
</div>


<ul id="social-sticky">
    <li class="small-logo-wrapper"><a href="/" class="small-logo" data-omni-click="r'persist',r'logo',l.pathname">CityLab</a></li>
    <li><a href="#" class="facebook-share" data-share="facebook" data-omni-click="r'persist',r'fb',l.pathname">Share</a></li>
    <li><a href="#" class="twitter-share" data-share="twitter" data-omni-click="r'persist',r'twitter',l.pathname">Tweet</a></li>
    <li class="menu-wrapper"><a href="#" class="menu" data-omni-click="r'persist',r'menu',l.pathname">Menu</a></li>
</ul>


        </div>
        

        
        



<footer id="site-footer">
    <div class="fluid-container">
        <section class="follow">
            <p>Through original reporting, sharp analysis, and visual
            storytelling, <i>CityLab</i> informs and inspires the people who are
            creating the cities of the future&mdash;and those who want to live
            there.</p>

            <h3>Follow</h3>
            <ul class="social-icons color round">
                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook"></a></li>
                <li><a href="https://twitter.com/intent/user?screen_name=CityLab" class="social-icon twitter"></a></li>
                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin"></a></li>
                <li><a href="/feeds/posts/" class="social-icon rss"></a></li>
            </ul>
            <div id="footer-newsletter-signup">
            <h3>Newsletter sign up</h3>
            <form id="footer-newsletter" action="" method="POST">
                <input type="email" name="email">
                <input type="submit" value="Go">
                <fieldset>
                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607485">
                            Today’s Top Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607490">
                            This Week’s Most Popular Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607877">
                            I want to receive updates from partners and sponsors.
                        </label>
                    </p>
                </fieldset>
            </form>
            <p class="message"></p>
            </div>
        </section>
        <section class="about">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>More About CityLab</h2></div>
            <div class="footer-content">
                <ul>
                    <li><a href="/special-report/">Special Reports</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/masthead/">Masthead</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="http://www.theatlantic.com/store/">Store</a></li>
                    <li><a href="http://atlanticmedia.com/">Atlantic Media</a></li>
                    <li><a href="http://www.atlanticmedia.com/careers/">Jobs</a></li>
                    <li><a href="http://advertising.theatlantic.com/">Advertise</a></li>
                    <li><a href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf">Advertising Guidelines</a></li>
                    <li><a href="/privacy-policy/">Privacy</a></li>
                    <li><a href="/terms-conditions/">Terms &amp; Conditions</a></li>
                </ul>
            </div>
        </section>
        <section class="elsewhere">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>Elsewhere at Atlantic Media</h2></div>
            <div class="footer-content">

                
                
                
                    
                    <div class="partner-row">
                    
                        <div class="partner the-atlantic">
                            <a href="http://theatlantic.com/"><h3>The Atlantic</h3></a>
                            <ul>
                            
                                <li><a href="https://www.theatlantic.com/notes/2017/01/question-of-the-week-what-would-you-call-your-inauguration-day/514739/?utm_source=feed">Q of the Week: What Would You Call Your Inauguration Day?</a></li>
                            
                                <li><a href="https://www.theatlantic.com/video/index/514280/smoked-salmon-the-old-school-way/?utm_source=feed">Smoked Salmon the Old-School Way</a></li>
                            
                                <li><a href="https://www.theatlantic.com/science/archive/2017/01/does-anyone-have-a-measuring-tape/503537/?utm_source=feed">How Fast Is the Universe Expanding?</a></li>
                            
                            </ul>
                        </div>
                    
                
                    
                        <div class="partner quartz">
                            <a href="http://www.qz.com/"><h3>Quartz</h3></a>
                            <ul>
                            
                                <li><a href="https://qz.com/896501/a-massive-ai-partnership-is-adding-civil-rights-organizations-to-keep-computers-from-repeating-human-mistakes/">A massive AI partnership is tapping civil rights and economic experts to keep AI safe</a></li>
                            
                                <li><a href="https://qz.com/896703/mike-pence-and-kellyanne-conway-declare-a-new-dawn-for-the-anti-abortion-movement-at-the-march-for-life/">Mike Pence and KellyAnne Conway declare a “new dawn” for the pro-life movement in America</a></li>
                            
                                <li><a href="https://qz.com/895735/mit-economists-designed-an-algorithm-to-combat-groupthink/">MIT economists are combating groupthink with algorithms</a></li>
                            
                            </ul>
                        </div>
                    
                    </div>
                    
                
                
            </div>

        </section>
    </div>
    <div id="copyright">
        Copyright 2017  The Atlantic Monthly Group.
    </div>
</footer>

        

        


<!-- Interstitial -->

<!-- BEGIN: Welcome Screens -->
<div id="lightbox" class="welcome-lightbox">
    <div class="welcome-lightbox-bg"></div>
    <div class="welcome-lightbox-head">
        <figure class="welcome-lightbox-logo"></figure>
        <div class="welcome-lightbox-right">
            <div class="welcome-lightbox-continue">(<span class="welcome-lightbox-count"></span>) Skip Ad &gt &ensp; <span class="icon-right-arrow"></span></div>
        </div>
    </div>
    <section class="welcome-lightbox-body">
        <div class="welcome-lightbox-copy">Advertisement</div>
        <div class="welcome-lightbox-ad">

            <div class="ad-container">
                

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="117"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 258]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[660, 0]" sizes="[[640, 480], [300, 608], [768, 1024]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[640, 480], [300, 608], [1024, 768]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>
        </div>
    </section>
</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){
        Atlantic.Ad.sizeListener(/welcome/, function($ad, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox');
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>

<script type="gpt-config">
    {
        "globals": {
  "report": "city-makers-getting-to-work", 
  "src": "article", 
  "byline": [
    "tiffany-kelly"
  ], 
  "title": "will-your-next-job-be-piloting-drones"
},
        "zone": "/4624/cities/channel_work",
        "peer39": true,
        "amazon": "3239",
        "adtest_domain": "citiestest",
        "lazy_load": 1,
        "outofpage": true,
        "headerbidding": true,
        "krux": true,
        "adomik": true,
        "detective": {
            "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
        }
    }
</script>

        
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>



        <!-- Footer Javascript -->
        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/footer.rollup.e3418b26b656.js" charset="utf-8"></script>

        

<script type="text/injector-promo" data-obj-id="20" data-name="CityLab Daily Email Promo" data-rate-limit="0">
    <aside>
    <form id="injector-signup-citylab-daily-email-promo" action="" method="post"  data-newsletter-signup="1">
        <p>
            Love CityLab? Make sure you're signed up for our free e-mail newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7607485"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>



<script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/article.min.46aa1986df51.js" charset="utf-8"></script>

<script type="text/javascript">Atlantic.PersistentHeader();</script>
<script type="text/javascript">
    // Remove tall ads for articles with full-width art
    (function(){
        var ad = document.getElementById("ad-boxtop");
        if (Atlantic.page_info.has_full_width_content && ad) {
            $(ad).parent('.sticky-container').trigger('detach.ScrollToFixed');
        }

        if (Atlantic.page_info.tall_ads_suppressed && ad) {
            var child, sizes;
            for (var i = 0; i < ad.children.length; i++) {
                child = ad.children[i];
                sizes = JSON.parse(child.getAttribute("sizes"));
                if (sizes) {
                    sizes = $.grep(sizes, function(size){
                        return !(size[0] === 300 && size[1] === 600)
                    });
                    child.setAttribute("sizes", JSON.stringify(sizes));
                }
            };
        }
    })();
</script>



        <script src="https://contextual.media.net/bidexchange.js?cid=8CU128865&version=3.1&https=1"></script>
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="async" onerror="$(this).trigger('blocker-detected');"></script>

        

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixug7rm" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixug7rm.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



        <script type="text/json" id="kruxevents">
            {
                "facebook": "K8A-htr9",
                "twitter": "K8CB4JWm",
                "linkedin": "K8CmE8HX",
                "email": "K8CFCE1Z"
            }
        </script>

        <!-- Footer analytics. -->
        
        

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




        <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

        


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "work", 
    "tech"
  ], 
  "date": "2017-01-27T15:16:00", 
  "title": "Will Your Next Job Be Piloting Drones?", 
  "url": "http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/", 
  "authors": [
    "tiffany-kelly"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [
    "City Makers: Getting to Work"
  ], 
  "page_url": "http://www.citylab.com/work/2017/01/will-your-next-job-be-piloting-drones/514541/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


        
        

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "CityLab.Editorial.Title.Will Your Next Job Be Piloting Drones?, CityLab.Editorial.Author.Tiffany Kelly, CityLab.Editorial.Channel.Work, CityLab.Editorial.Channel.Tech, CityLab.Editorial.Report.City Makers: Getting to Work"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


        <!-- Social Networks -->
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '149043611894677',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>


    </body>
<!-- 2017-01-27T16:10:30.193741 -->
<!-- PAGE_COMPLETED -->
</html>
