


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]>--><html class="no-js no-ie"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Solutions to Silicon Valley Sprawl, from SPUR - CityLab</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Icons -->
        <link rel="shortcut icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad-retina.png">

        <meta name="application-name" content="CityLab">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.png">

        <!-- Meta -->
        <meta property="fb:app_id" content="149043611894677">
        <meta property="fb:page_id" content="236061986423933" />
        <link href="https://plus.google.com/+citylab/" rel="publisher" />
        <meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"/>

        <link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/" />

    
        <link rel="canonical" href="https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/" />
    
        <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/facebook.jpg?1493293718">
        <meta name="description" content="The Bay Area’s knowledge jobs are dispersed across a vast, car-choked landscape of suburban office parks. And that’s the way the industry likes it." />

        <meta property="og:description" content="There are ways to stop the suburbanization of tech work, according to a new report. ">
        <meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/facebook.jpg?1493293718">
        <meta property="og:locale" content="en_US">
        <meta property="og:site_name" content="CityLab">
        <meta property="og:title" content="How Silicon Valley Can Conquer Sprawl">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/" />
        
        <meta property="author" content="Amanda Kolson Hurley" />
        

        <script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "Organization",
              "url": "http://www.citylab.com",
              "logo": "http://cdn.citylab.com/static/citylab/img/logos/logo_social_600x315.png",
              "sameAs" : [
                "https://www.facebook.com/thisiscitylab",
                "https://twitter.com/citylab",
                "https://plus.google.com/+citylab/posts"]
        }
        </script>

        
            
        <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

        
    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@CityLab">
        
            
            <meta name="twitter:creator" content="@amandakhurley" />
            
            
        <meta name="twitter:title" content="Can Silicon Valley Kick the Sprawl Habit? ">
        <meta name="twitter:description" content="The Bay Area’s knowledge jobs are dispersed across a vast, car-choked landscape of suburban office parks. And that’s the way the industry likes it.">
        <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/facebook.jpg?1493293718">

        <link rel="amphtml" href="/amp/article/524262/">

        

        
            
        
    
    <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab" />


        <!-- Header Analytics -->
        
            
                

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


            
        

        <link href="https://cdn.citylab.com/static/b/citylab/css/site.a35f49d1d1f4.css" rel="stylesheet" type="text/css" />

        

        <!-- Header Javascript -->
        <script>
            var Atlantic = {};
            Atlantic.page_info = {
  "tall_ads_suppressed": false, 
  "domain": "www.citylab.com", 
  "image": "https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/facebook.jpg?1493293718", 
  "channels": [
    "transportation", 
    "design"
  ], 
  "article_type": "citylab", 
  "twitter_image": "", 
  "canonical_url": "https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/", 
  "is_amp": false, 
  "is_freelance": true, 
  "original_url": "https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/", 
  "seo_title": "Solutions to Silicon Valley Sprawl, from SPUR", 
  "site_url": "http://www.citylab.com", 
  "regions": [], 
  "primary_channel": "design", 
  "share_dek": "There are ways to stop the suburbanization of tech work, according to a new report. ", 
  "is_instant": false, 
  "share_title": "How Silicon Valley Can Conquer Sprawl", 
  "description": "The Bay Area\u2019s knowledge jobs are dispersed across a vast, car-choked landscape of suburban office parks. And that\u2019s the way the industry likes it.", 
  "tags": [], 
  "is_404": false, 
  "has_full_width_content": false, 
  "kicker": "", 
  "authors": [
    "Amanda Kolson Hurley"
  ], 
  "date": "2017-04-27T12:05:05-04:00", 
  "path": "/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/", 
  "cities": [], 
  "article_id": 524262, 
  "share_text": "", 
  "countries": [], 
  "url": "http://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/", 
  "is_sponsored": false, 
  "title": "Can Silicon Valley Kick the Sprawl Habit? ", 
  "og_type": "article", 
  "report": "", 
  "view": "article"
};
            Atlantic.MEDIA_URL = "https://cdn.citylab.com/media/";
            Atlantic.STATIC_URL = "https://cdn.citylab.com/static/b/";

            // Used for comment counts
            var disqus_shortname = 'theatlanticcities';
            var s_account = "atlanticcities-prod";
        </script>

        
        <script src="https://cdn.citylab.com/static/b/js/advertisement.2.js"></script>
        <script src="https://cdn.citylab.com/static/b/js/s_code.js"></script>

        <!--Optimizely-->
        

        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/head.94ec21904974.js" charset="utf-8"></script>

        
            <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticcities-prod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->

        

        

        <script type="text/javascript">
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Device type
        s.linkTrackVars = "prop66,prop67,prop68";
        </script>

        
    </head>
    <body id="article-page">
        

<header id="site-header">
    <div class="ad-wrapper">
        
            

    <gpt-ad id="ad-topleader" 
        targeting-pos="topleader"
        class="ad ad-topleader"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="114"
        data-object-name="topleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 50], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[728, 90], [970, 250], [970, 66], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


        
    </div>
    <div class="fluid-container">
        <div id="main-header-wrapper">
            <div id="site-logo">
                From <i>The Atlantic</i>
                <a href="/" data-omni-click="r'logo'">
                    <h1>CityLab</h1>
                </a>
            </div>
        </div>

        <div id="main-nav-wrapper">
            <a href="#" class="toggle-nav" onclick='$("#main-nav-wrapper").toggleClass("active"); return false;' data-omni-click="r'nav',r'menu',l.pathname">Menu</a>
            <nav class="main-nav" data-omni-click="r'nav',t">
                <ul class="channel-nav">
                    <li><a href="/transportation/" data-omni-click="inherit">Commute</a></li>
                    <li><a href="/work/" data-omni-click="inherit">Work</a></li>
                    <li><a href="/housing/" data-omni-click="inherit">Housing</a></li>
                    <li><a href="/environment/" data-omni-click="inherit">Weather</a></li>
                    <li><a href="/crime/" data-omni-click="inherit">Crime</a></li>
                    <li><a href="/politics/" data-omni-click="inherit">Politics</a></li>
                    <li><a href="/design/" data-omni-click="inherit">Design</a></li>
                    <li><a href="/tech/" data-omni-click="inherit">Tech</a></li>
                </ul>
                <div class="secondary-nav-wrapper">
                    <ul class="secondary-nav">
                        <li><a href="/navigator/" data-omni-click="inherit">Navigator</a></li>
                        <li><a href="/cityfixer/" data-omni-click="inherit">CityFixer</a></li>
                        <li><a href="/posts/maps/" data-omni-click="inherit">Maps</a></li>
                        <li><a href="/posts/photos/" data-omni-click="inherit">Photos</a></li>
                        <li><a href="/posts/videos/" data-omni-click="inherit">Videos</a></li>
                        <li class="search"><a href="/search/" data-omni-click="inherit">Search</a></li>
                        <li class="social">
                            <ul>
                                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook" data-omni-click="r'nav',r'facebook'"></a></li>
                                <li><a href="https://twitter.com/CityLab" class="social-icon twitter" data-omni-click="r'nav',r'twitter'"></a></li>
                                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin" data-omni-click="r'nav',r'linkedin'"></a></li>
                                <li><a href="/feeds/posts/" class="social-icon rss" data-omni-click="r'nav',r'rss'"></a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <form class="search-box" action="/search/" method="GET">
                    <input type="text" name="q" placeholder="search">
                    <button type="submit"></button>
                </form>
            </nav>
        </div>
    </div>
</header>


        
        <div class="fluid-container" id="main-container">
            

<script type="text/javascript">
    var disqus_identifier = "post_524262";
    var disqus_title = "Can Silicon Valley Kick the Sprawl Habit? ";
</script>


<div id="article-rail" class="rail hide">
    <div class="sticky-container" data-sticky-limit="#most-popular" data-sticky-offset="20" data-sticky-margin="20">
        

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-boxtop"
        
        
        
        
        data-sticky="true"
        

        data-object-pk="108"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div class="blocker-msg-wrapper">
        



<!-- Intro Message -->
<div class="blocker-msg" id="blocker-msg-start" data-msg-name="initial">
    <h2 class="blocker-msg__head">Ads are being blocked</h2>

    <p>
        For us to continue writing great stories, we need to display ads.
    </p>

    <a href="#blocker-msg-whitelist" class="blocker-msg__btn blocker-msg__btn--primary" id="blocker-msg-unblock-btn" data-omni-click='inherit'>Un-block</a>
    <a class="blocker-msg__btn" href="/faq/#21" data-omni-click='inherit'>Learn more</a>
</div>

<!-- Select a blocker -->
<div class="blocker-msg" id="blocker-msg-whitelist" data-msg-name="whitelist">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">Whitelist</h2>

    <p>
        Please select the extension that is blocking ads.
    </p>

    <div>
        <a class="blocker-msg__ext" data-howto-unblock="abp" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/adblock-plus.5fea8fa3b6be.png"  width="75" height="75" />
            Ad Block Plus
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ghostery" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ghostery.cd56a34e08fe.png"  width="75" height="75" />
            Ghostery
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ublock" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ublock.c8e8316effdd.png"  width="75" height="75" />
            uBlock
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="other" data-omni-click='inherit'>
            Other Blockers
        </a>
    </div>
</div>

<!-- "How to" for Adblock Plus -->
<div class="blocker-msg" id="blocker-msg-howto">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">
        
    </h2>

    <p>Please follow the steps below</p>

    <ol class="blocker-msg__steps">
        
    </ol>
</div>

    </div>
</div>

<article id="article" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    
    <h1 class="hed" itemprop="headline">Can Silicon Valley Kick the Sprawl Habit? </h1>
    <p class="dek" itemprop="description">The Bay Area’s knowledge jobs are dispersed across a vast, car-choked landscape of suburban office parks. And that’s the way the industry likes it.</p>
    <meta itemprop="dateModified" content="2017-04-27T12:05:05" />
    <meta itemprop="mainEntityOfPage" content="https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/" />

       <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="CityLab" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.citylab.com/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="230" />
                <meta itemprop="height" content="70" />
            </div>
        </div>

    <ul class="metadata">
        <li class="byline" data-omni-click="r'articleauthor',r'0',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/amanda-kolson-hurley/" itemprop="url" title="Amanda Kolson Hurley" data-omni-click="inherit"><span itemprop="name">Amanda Kolson Hurley</span></a></span></li>
        
        
        
        <li class="twitter"><a href="https://twitter.com/intent/user?screen_name=amandakhurley">@amandakhurley</a></li>
        
        
        

        <li class="date-published"><time datetime="2017-04-27T12:05:05" itemprop="datePublished">
            12:05 PM ET
        </time></li>
        <li class="comments"><a href="#disqus_thread" data-disqus-identifier="post_524262" data-disqus-format="{} Comments" data-disqus-format-singular="{} Comment" data-omni-click="r'articlecomment',r'0',l.pathname">Comments</a></li>
    </ul>

    
<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'0',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'0',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'0',l.pathname"></a></li>
    <li><a href="mailto:?subject=Can%20Silicon%20Valley%20Kick%20the%20Sprawl%20Habit%3F%20&body=The%20Bay%20Area%E2%80%99s%20knowledge%20jobs%20are%20dispersed%20across%20a%20vast%2C%20car-choked%20landscape%20of%20suburban%20office%20parks.%20And%20that%E2%80%99s%20the%20way%20the%20industry%20likes%20it.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'0',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    





    <figure class="lead-image"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
    
        <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/lead_large.jpg?1493293718" />
        <meta itemprop="height" content="413" />
        <meta itemprop="width" content="620" />
    

    
        
        
            
                <img src="https://cdn.citylab.com/media/img/citylab/2017/04/RTX2ZXKC/lead_large.jpg?1493293718"
                     alt=""
                     title="Can Silicon Valley Kick the Sprawl Habit? "
                     itemprop="image">
                
                    <figcaption>
                        The Apple Campus 2 under construction in Cupertino. The report classifies this development type as "suburban premium cloister." 

                        
                            <span class="img-credit">
                                <a href="http://pictures.reuters.com/C.aspx?VP3=SearchResult&amp;VBID=2C0FCI3TEW2SY&amp;SMLS=1&amp;RW=1577&amp;RH=774&amp;RW=1577&amp;RH=774#/SearchResult&amp;VBID=2C0FCI3TEW2SY&amp;SMLS=1&amp;RW=1577&amp;RH=774&amp;POPUPPN=33&amp;POPUPIID=2C0BF1FGTTSSH">(Noah Berger/Reuters)</a>
                            </span>
                        
                    </figcaption>
                
            
        
    
</figure>




    <div id="article-body" itemprop="articleBody">
        <div class="js-inject-promo"></div>
        

        <p>America is a nation of office parks. Low-rise compounds surrounded by seas of employee parking are fixtures of the suburban and exurban landscape. Usually located miles from the nearest downtown and accessible only by car, this sprawl-intensive development pattern usually comes down to expedience: That’s where space is available and where the rent is cheapest.</p>

<p>In Silicon Valley, though, the preference for office parks is more deeply imprinted. During the 1960s, ‘70s, and ‘80s, as the region’s tech industry grew, executives found they could quickly snap up standard-issue office buildings as business ramped up, and offload them when things got rocky. The large floor plates of these buildings allowed for easy collaboration, seen as a big advantage in the tech world. Self-contained campuses fulfilled the need for security in an industry where IP is all-important.</p>

<p><span style="letter-spacing: 0.2px;">Over time, these real-estate practices were baked into a culture that emphasizes “churn,” a dynamic of rapid growth and decline. The result: a fragmented, auto-oriented landscape that puts a heavy burden on the environment and society.</span></p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.935483871%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/04/2612570580_deedcef041_b/e9b19bffa.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Cisco’s San Jose campus in 2008 (<a href="https://www.flickr.com/photos/lawrence_chernin/2612570580/in/photolist-4YS7dm-pv4tpW-pv4vdL-bayP9p-bayNmX-pMwYWy-oQB5eG-gfRwQ-oQB4Dd-pMwNCN-N2nsq-9mSyzL-pv1GzY-pMsAfc-5D3A4K-pv2kva-pv1HSh-puY1qK-gfRwa-4SkaYK-oQE7nn-pMwSYS-oQB3oC-nzAG6J-MYQvr-pMdWzz-2AiDUX-pMsJZ6-4Spp6Y-9LBP5o-pv1EGQ-pv1DJC-pv4sFm-eSK3k-pv2mVe-pv4ppm-pMe2mt-pv1Qt3-pMdUrr-pv4rE3-oQEheX-puY1Gg-pMwTwf-pv4uSq-oQBdfS-puY5ZK-5D3A3z-pKnfkW-2aNc1-pKnmN5">lawrence’s lenses/Flickr</a>)</figcaption></figure><p>It doesn’t have to be this way, according to a new report from SPUR, the San Francisco Bay Area Planning and Urban Research Association. In <a href="http://www.spur.org/sites/default/files/publications_pdfs/SPUR_Rethinking_the_Corporate-Campus.pdf" target="_blank">“Rethinking the Corporate Campus,”</a> the nonprofit presents a year’s worth of research into knowledge-economy workplaces in the Bay Area. SPUR has a vision of what the region can become—“a constellation of lively, well-connected urban centers ... each bustling with people sharing ideas and energy.”</p>

<p>As any visitor to the Valley’s procession of interchangeably beige facilities can attest,<strong> </strong>that polycentric, sustainable realm is still a long way off. Despite policies to promote urban development and a few well-publicized examples of tech companies (such as AirBnB) rehabbing historic buildings in San Francisco, the suburbanization of work in the Bay Area continues apace. “[T]he post-recession boom is reinforcing the dominant suburban pattern where most jobs are in auto-dependent places away from rail,” write report authors Allison Arieff, Benjamin Grant, Sarah Jo Szambelan, and Jennifer Warburg. Most tech workers<strong> </strong>drive to their coding cubes, and only 28 percent of new office development is within a half-mile of regional transit.</p>

<p>SPUR’s report describes the negative consequences of such a diffuse employment geography. It exacerbates pollution and climate emissions, traps commuters in their cars for longer (leading to health problems and squandered productivity), and isolates many workers—especially low-income ones—from well-paying jobs. It also, as the authors note, forces businesses in the ‘burbs to compete with cities by laying on<strong> </strong>on-site perks, like gourmet meals and dry cleaning, that cities provide intrinsically.</p>

<p>A more sensible pattern is possible. Back in 2012, SPUR found that more than 40 percent of jobs in the region are transit-accessible if you count high-capacity local transit such as light rail and buses. In other words, urban job hubs are out there; they just haven’t reached their potential yet.</p>

<p><iframe frameborder="0" height="800px" scrolling="no" src="https://www.arcgis.com/apps/Shortlist/index.html?appid=10ecb7fd2c6c4d56b1b77ef4bbc0813e" width="100%"></iframe></p>

<p>A graphic in the report comparing the job centers underscores this. (You can explore them in our story map, above.) Hyper-suburban Santa Clara has 0 transit stops and a Walk Score of 20 (ouch!), so it’s not surprising that 84 percent of employees drive to work alone. Meanwhile, downtown Redwood City has 11 transit stops and a Walk Score of 93—yet 76 percent of employees there drive alone, too. Redwood City is a place where the right policies can move the needle toward urbanism.</p>

<p>Box, the cloud-storage company, recently relocated there from its former headquarters in Palo Alto. “Redwood City, where Box is, is right on Caltrain. It’s a pretty vibrant small downtown,” says Arieff, SPUR’s editorial director and one of the report authors. “So Box doesn’t have to provide everything for its employees.”</p>

<p>Not every knowledge-sector employer can move to San Francisco, and some don’t want to, given the industry preference for large floor plates and even single-floor offices. But locating in the downtowns of Redwood City, Oakland, or San Jose can let a company split the difference between a Silicon Valley shed and a San Francisco high-rise. (Uber, for instance, purchased a former department store above a BART station in Oakland.) “There are plenty of opportunities for the middle way,” Arieff says. In the case of Box, Arieff says it was employees who lobbied to move to Redwood City, based on urbanist principles.</p>

<aside class="pullquote instapaper_ignore">“What happened in the Bay Area is what happens when transit investment doesn’t keep up with economic and population growth.”</aside><p>SPUR offers 21 different prescriptions for changing the region’s geography of work. They range from smart-growth linchpins like zoning reform, major transit investment, and <a href="https://smartgrowthamerica.org/program/national-complete-streets-coalition/what-are-complete-streets/" target="_blank">complete streets</a> to bolder measures, such as a commercial development fee pegged to estimated vehicle miles traveled (VMT).  (Similar policies exist <a href="http://www.valleyair.org/ISR/Documents/isr_faq_10_29_12.pdf" target="_blank">in San Joaquin County</a> and in San Francisco’s <a href="http://sf-planning.org/shift-transportation-demand-management-tdm" target="_blank">new Transportation Demand Management ordinance</a>.) The authors also suggest that new parking structures be <a href="http://www.citylab.com/design/2013/11/its-time-design-parking-garages-car-less-future/7583/">designed for obsolescence</a>: “Revise codes to require that new parking structures be designed for disassembly or conversion to other uses, with adequate floor-to-floor dimensions and level floors.”</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:69.1935483871%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/04/SamsungbyNBBJ/97ec5fb18.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Samsung’s 10-story American headquarters in North San Jose, designed by NBBJ, sits next to a light-rail line. It has publicly accessible retail and open space on the ground level. (Courtesy of NBBJ)</figcaption></figure><p>With the region’s ongoing housing crisis and the news that some families earning six figures in San Francisco <a href="http://www.mercurynews.com/2017/04/22/in-costly-bay-area-even-six-figure-salaries-are-considered-low-income/" target="_blank">qualify for federal housing assistance</a>, the status quo is clearly not working. “We really wanted to talk to a lot of the players and get them invested in the fact that they weren’t going to be able to recruit employees anymore [because of high housing costs and transit limitations],” Arieff says. “Not all of the issues have been solved, but we have seen enough examples where it is working, and we can say it’s possible, with the recognition that it’s super hard and a lot has to change.”</p>

<p>As cities like Salt Lake City, Nashville, and Boise attempt, <a href="https://www.citylab.com/tech/2017/03/the-power-of-tech-hubs/519297/">with mixed success,</a> to refashion themselves into tech hubs, Arieff hopes SPUR’s research will help them avoid some of the Bay Area’s problems. “I would love it if those cities could look at the report and do a little looking ahead. I think what has happened in the Bay Area is what happens when your transit investment doesn’t keep up with economic and population growth,” she says. “It’s my hope that other places can learn from this, and say, ‘If we want to be the next Silicon Valley, there are some things we have to do.’”</p>


        
    </div>

</article>
<div id="article-below">
<div class="content-column">

<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'1',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'1',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'1',l.pathname"></a></li>
    <li><a href="mailto:?subject=Can%20Silicon%20Valley%20Kick%20the%20Sprawl%20Habit%3F%20&body=The%20Bay%20Area%E2%80%99s%20knowledge%20jobs%20are%20dispersed%20across%20a%20vast%2C%20car-choked%20landscape%20of%20suburban%20office%20parks.%20And%20that%E2%80%99s%20the%20way%20the%20industry%20likes%20it.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'1',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    <div id="logo-container" data-enable-if-ad="ad-logo">
        <span class="sponsor-text">Presented by</span>
        

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        
        
        
        
        

        data-object-pk="84"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>

    <ul id="article-navigation">
        
        <li class="prev">
            <a href="/housing/2017/04/the-unsung-government-program-that-gives-federal-property-to-the-homeless/524277/" data-omni-click="r'articleprevious',r'',@href">
                <div class="article-nav-arrow">Previous</div>
                <div class="hed">The Unsung Government Program That Gives Federal Property to the Homeless</div>
            </a>
        </li>
        

        
        <li class="next">
            <a href="/design/2017/04/is-emoji-the-architectural-language-of-our-time/524475/" data-omni-click="r'articlenext',r'',@href">
                <div class="article-nav-arrow">Next</div>
                <div class="hed">Is Emoji the Architectural Language of Our Time?</div>
            </a>
        </li>
        
    </ul>
    <section id="revcontent">
        <div id="rcjsload_148c84"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=33773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_148c84"); rcds.appendChild(rcel);
})();
</script>
    </section>

    <section class="module" id="article-authors">
        <h2>About the Author</h2>
        <ul class="authors" data-omni-click="r'articleauthors',r'1',@href">
            
            


<li class="author">
    

        
        
            <a href="/authors/amanda-kolson-hurley/" data-omni-click="inherit">
                <img src="https://cdn.citylab.com/media/None/img_7489_copy21/headshot.jpg?1456438309" class="headshot" height="85" width="59" alt="Amanda Kolson Hurley" />
            </a>
        
    
    <div class="bio">
        
            Amanda Kolson Hurley is a freelance writer based in Washington, D.C.

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/amanda-kolson-hurley/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="https://twitter.com/intent/user?screen_name=amandakhurley" class="twitter">@amandakhurley</a></li>
        
        <li><a href="/feeds/author/amanda-kolson-hurley/" class="feed">Feed</a></li>
    </ul>
</li>


            
        </ul>
    </section>
</div>

<div class="rail">





<section id="most-popular" class="module">
    <h2 class="module-tag">Most Popular</h2>

    <ol>
        
        <li><a href="/transportation/2017/04/the-human-cost-of-losing-amtrak/524397/">The Human Cost of Losing Amtrak</a></li>
        
        <li><a href="/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/">Can Silicon Valley Kick the Sprawl Habit? </a></li>
        
        <li><a href="/housing/2017/04/the-unsung-government-program-that-gives-federal-property-to-the-homeless/524277/">The Unsung Government Program That Gives Federal Property to the Homeless</a></li>
        
        <li><a href="/design/2017/04/who-thought-open-classrooms-were-a-good-idea/524421/">Who Thought 'Open Classrooms' Were a Good Idea?</a></li>
        
        <li><a href="/work/2017/04/euro-vs-american-middle-class/524193/">How America's Middle Class Compares to Europe's</a></li>
        
        <li><a href="/cityfixer/2017/04/when-planning-for-sea-level-rise-turns-to-play/524355/">When Planning for Sea-Level Rise Turns to Play </a></li>
        
        <li><a href="/politics/2017/04/the-need-to-empower-cities/521904/">If Cities Ruled the World</a></li>
        
        <li><a href="/housing/2015/05/mapping-the-hourly-wage-needed-to-rent-a-2-bedroom-apartment-in-every-us-state/394142/">Mapping the Hourly Wage Needed to Rent a 2-Bedroom Apartment in Every U.S. State</a></li>
        
        <li><a href="/politics/2017/04/whos-calling-the-shots-on-autonomous-vehicles/523386/">Who's Calling the Shots On Autonomous Vehicles?</a></li>
        
        <li><a href="/transportation/2017/04/this-magic-dutch-traffic-light-helps-bicyclists-avoid-stopping/523986/">This Magic Dutch Traffic Light Helps Bicyclists Avoid Stopping</a></li>
        
    </ol>

    <a href="/posts/" class="module-link">See All Stories</a>
</section>



</div>

<div class="content-column">
    




<div class="promo-grid-wrapper">
    <div class="promo-grid">

    
    <ol class="promo-item" id="promo-slot-1">
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://www.citylab.com/newsletters/?utm_source=CLPromoModule" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/02/620x384_CityLab_newsletterv2/thumb.jpg?1455824094" alt="" class="thumb">

                <h2 class="hed">CityLab, Straight to Your Inbox: Sign Up Here</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article1" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">SERIES</h3>
            
            <a href="http://www.citylab.com/special-report/city-makers-getting-to-work/" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/12/620X384/thumb.jpg?1481741920" alt="" class="thumb">

                <h2 class="hed">What&#39;s Next in Workforce Development</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    <ol class="promo-item" id="promo-slot-2">
        
         <li>
            
                <h3 class="module-tag">Store</h3>
            
            <a href="http://www.zazzle.com/atlanticmedia/gifts?cg=196924976381926554" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2014/06/promo_zazzle_promo_girlshirt/thumb.jpg?1425318540" alt="" class="thumb">

                <h2 class="hed">T-Shirts, Mugs, and More</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article2" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://tinyletter.com/citylabnavigator" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2017/02/pano2/thumb.jpg?1486488005" alt="" class="thumb">

                <h2 class="hed">Stories, Art, and Adventures for Urban Explorers</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    </div>
</div>

    <a href="#site-header" class="to-top">Back To Top</a>
</div>

<div class="bottomleader-ad-wrapper">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        
        
        
        
        

        data-object-pk="111"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


</div>

</div>


<div id="article-comments">
    <div
        class="sticky-container"
        data-sticky-limit="#site-footer"
        data-sticky-offset="20"
        data-sticky-margin="20"
        data-no-stick-breakpoint="(max-width: 960px)"
    >
        

    <gpt-ad id="ad-boxright" 
        targeting-pos="boxright"
        class="ad rail ad"
        
        
        
        
        
        

        data-object-pk="102"
        data-object-name="boxright"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div id="disqus_thread" class="content-column">
    </div>
</div>


<ul id="social-sticky">
    <li class="small-logo-wrapper"><a href="/" class="small-logo" data-omni-click="r'persist',r'logo',l.pathname">CityLab</a></li>
    <li><a href="#" class="facebook-share" data-share="facebook" data-omni-click="r'persist',r'fb',l.pathname">Share</a></li>
    <li><a href="#" class="twitter-share" data-share="twitter" data-omni-click="r'persist',r'twitter',l.pathname">Tweet</a></li>
    <li class="menu-wrapper"><a href="#" class="menu" data-omni-click="r'persist',r'menu',l.pathname">Menu</a></li>
</ul>


        </div>
        

        
        



<footer id="site-footer">
    <div class="fluid-container">
        <section class="follow">
            <p>Through original reporting, sharp analysis, and visual
            storytelling, <i>CityLab</i> informs and inspires the people who are
            creating the cities of the future&mdash;and those who want to live
            there.</p>

            <h3>Follow</h3>
            <ul class="social-icons color round">
                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook"></a></li>
                <li><a href="https://twitter.com/intent/user?screen_name=CityLab" class="social-icon twitter"></a></li>
                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin"></a></li>
                <li><a href="/feeds/posts/" class="social-icon rss"></a></li>
            </ul>
            <div id="footer-newsletter-signup">
            <h3>Newsletter sign up</h3>
            <form id="footer-newsletter" action="" method="POST">
                <input type="email" name="email">
                <input type="submit" value="Go">
                <p class="message"></p>

                <fieldset>
                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607485">
                            Today’s Top Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607490">
                            This Week’s Most Popular Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607877">
                            I want to receive updates from partners and sponsors.
                        </label>
                    </p>
                </fieldset>
            </form>
            </div>
        </section>
        <section class="about">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>More About CityLab</h2></div>
            <div class="footer-content">
                <ul>
                    <li><a href="/special-report/">Special Reports</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/masthead/">Masthead</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="http://www.theatlantic.com/store/">Store</a></li>
                    <li><a href="http://atlanticmedia.com/">Atlantic Media</a></li>
                    <li><a href="http://www.atlanticmedia.com/careers/">Jobs</a></li>
                    <li><a href="http://advertising.theatlantic.com/">Advertise</a></li>
                    <li><a href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf">Advertising Guidelines</a></li>
                    <li><a href="/privacy-policy/">Privacy</a></li>
                    <li><a href="/terms-conditions/">Terms &amp; Conditions</a></li>
                </ul>
            </div>
        </section>
        <section class="elsewhere">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>Elsewhere at Atlantic Media</h2></div>
            <div class="footer-content">

                
                
                
                    
                    <div class="partner-row">
                    
                        <div class="partner the-atlantic">
                            <a href="http://theatlantic.com/"><h3>The Atlantic</h3></a>
                            <ul>
                            
                                <li><a href="https://www.theatlantic.com/education/archive/2017/04/where-are-all-the-preschoolers/524448/?utm_source=feed">Where Are All the Preschoolers?</a></li>
                            
                                <li><a href="https://www.theatlantic.com/video/index/524373/preserving-biodiversity-to-feed-the-world/?utm_source=feed">Preserving Biodiversity to Feed the World</a></li>
                            
                                <li><a href="https://www.theatlantic.com/technology/archive/2017/04/sergey-brins-zeppelin/524568/?utm_source=feed">Sergey Brin's Secret Zeppelin</a></li>
                            
                            </ul>
                        </div>
                    
                
                    
                        <div class="partner quartz">
                            <a href="http://www.qz.com/"><h3>Quartz</h3></a>
                            <ul>
                            
                                <li><a href="https://qz.com/970361/what-to-expect-in-alphabets-q1-2017-earnings-goog-and-what-it-means-for-googles-future/">The one number to look for in Alphabet’s earnings to understand its future</a></li>
                            
                                <li><a href="https://qz.com/970452/no-woman-can-live-up-to-indias-impossible-beauty-standards/">No woman can live up to India’s impossible beauty standards</a></li>
                            
                                <li><a href="https://qz.com/970476/the-bubble-for-organic-milk-the-bougie-darling-of-dairy-in-the-us-has-finally-burst/">The bubble for organic milk—the bougie darling of dairy—has finally burst</a></li>
                            
                            </ul>
                        </div>
                    
                    </div>
                    
                
                
            </div>

        </section>
    </div>
    <div id="copyright">
        Copyright 2017  The Atlantic Monthly Group.
    </div>
</footer>

        

        


<!-- Interstitial -->

<!-- BEGIN: Welcome Screens -->
<div id="lightbox" class="welcome-lightbox">
    <div class="welcome-lightbox-bg"></div>
    <div class="welcome-lightbox-head">
        <figure class="welcome-lightbox-logo"></figure>
        <div class="welcome-lightbox-right">
            <div class="welcome-lightbox-continue">(<span class="welcome-lightbox-count"></span>) Skip Ad &gt &ensp; <span class="icon-right-arrow"></span></div>
        </div>
    </div>
    <section class="welcome-lightbox-body">
        <div class="welcome-lightbox-copy">Advertisement</div>
        <div class="welcome-lightbox-ad">

            <div class="ad-container">
                

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="117"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 258]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[660, 0]" sizes="[[640, 480], [300, 608], [768, 1024]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[640, 480], [300, 608], [1024, 768]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>
        </div>
    </section>
</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){
        Atlantic.Ad.sizeListener(/welcome/, function($ad, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox');
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>

<script type="gpt-config">
    {
        "globals": {
  "src": "article", 
  "byline": [
    "amanda-kolson-hurley"
  ], 
  "title": "can-silicon-valley-kick-the-sprawl-habit"
},
        "zone": "/4624/cities/channel_design",
        "peer39": true,
        "amazon": "3239",
        "adtest_domain": "citiestest",
        "lazy_load": 1,
        "outofpage": true,
        "headerbidding": true,
        "krux": true,
        "adomik": true,
        "detective": {
            "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
        }
    }
</script>

        
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>



        <!-- Footer Javascript -->
        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/footer.rollup.8560fe026c7e.js" charset="utf-8"></script>

        

<script type="text/injector-promo" data-obj-id="20" data-name="CityLab Daily Email Promo" data-rate-limit="0">
    <aside>
    <form id="injector-signup-citylab-daily-email-promo" action="" method="post"  data-newsletter-signup="1">
        <p>
            Love CityLab? Make sure you're signed up for our free e-mail newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7607485"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>



<script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/article.min.46aa1986df51.js" charset="utf-8"></script>

<script type="text/javascript">Atlantic.PersistentHeader();</script>
<script type="text/javascript">
    // Remove tall ads for articles with full-width art
    (function(){
        var ad = document.getElementById("ad-boxtop");
        if (Atlantic.page_info.has_full_width_content && ad) {
            $(ad).parent('.sticky-container').trigger('detach.ScrollToFixed');
        }

        if (Atlantic.page_info.tall_ads_suppressed && ad) {
            var child, sizes;
            for (var i = 0; i < ad.children.length; i++) {
                child = ad.children[i];
                sizes = JSON.parse(child.getAttribute("sizes"));
                if (sizes) {
                    sizes = $.grep(sizes, function(size){
                        return !(size[0] === 300 && size[1] === 600)
                    });
                    child.setAttribute("sizes", JSON.stringify(sizes));
                }
            };
        }
    })();
</script>



        <script src="https://contextual.media.net/bidexchange.js?cid=8CU128865&version=3.1&https=1"></script>
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="async" onerror="$(this).trigger('blocker-detected');"></script>

        

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixug7rm" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixug7rm.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



        <script type="text/json" id="kruxevents">
            {
                "facebook": "K8A-htr9",
                "twitter": "K8CB4JWm",
                "linkedin": "K8CmE8HX",
                "email": "K8CFCE1Z"
            }
        </script>

        <!-- Footer analytics. -->
        
        

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




        <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
console.log("consequences")
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1839927239564266'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1839927239564266&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

        


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "commute", 
    "design"
  ], 
  "date": "2017-04-27T12:05:05", 
  "title": "Can Silicon Valley Kick the Sprawl Habit? ", 
  "url": "http://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/", 
  "authors": [
    "amanda-kolson-hurley"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [], 
  "page_url": "https://www.citylab.com/design/2017/04/can-silicon-valley-kick-the-sprawl-habit/524262/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


        
        

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "CityLab.Editorial.Title.Can Silicon Valley Kick the Sprawl Habit? , CityLab.Editorial.Author.Amanda Kolson Hurley, CityLab.Editorial.Channel.Commute, CityLab.Editorial.Channel.Design"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


        <!-- Social Networks -->
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '149043611894677',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>


    </body>
<!-- 2017-04-27T13:08:19.827146 -->
<!-- PAGE_COMPLETED -->
</html>
