<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> MapLab: Satellites on Fire - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.193786e7a048.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="A biweekly tour of the ever-expanding cartographic landscape."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/design/2018/08/maplab-satellites-on-fire/567592/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2018/08/20180807_calif/facebook.jpg?1534365665"><meta property="og:description" content="A biweekly tour of the ever-expanding cartographic landscape."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2018/08/20180807_calif/facebook.jpg?1534365665"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="MapLab: Satellites on Fire"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/design/2018/08/maplab-satellites-on-fire/567592/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@mslaurabliss">  <meta name="twitter:title" content="MapLab: Satellites on Fire"><meta name="twitter:description" content="A biweekly tour of the ever-expanding cartographic landscape."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2018/08/20180807_calif/facebook.jpg?1534365665">  <link rel="author" href="https://plus.google.com/113002102581261507083/posts?hl=en">  <link rel="amphtml" href="/amp/article/567592/">   <meta property="article:author" content="https://www.facebook.com/mslaurabliss">   <meta property="author" content="Laura Bliss">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'header',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/" data-omni-click="inherit">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/" data-omni-click="inherit">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/" data-omni-click="inherit">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/" data-omni-click="inherit">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/" data-omni-click="inherit">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-08-15T17:31:00-04:00"><meta itemprop="dateModified" content="2018-08-15T18:40:13-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/design/2018/08/maplab-satellites-on-fire/567592/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>  <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">MapLab: Satellites on Fire</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="inherit">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">Aug 15, 2018</time></span>  </div> </div><p class="l-article__dek o-small-container" itemprop="description">A biweekly tour of the ever-expanding cartographic landscape.</p><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-top',r'567592'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="MapLab: Satellites on Fire" data-omni-click="r'article',r'twitter-top',r'567592'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin" data-omni-click="r'article',r'linkedin-top',r'567592'">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=MapLab: Satellites on Fire&body=A biweekly tour of the ever-expanding cartographic landscape.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/design/2018/08/maplab-satellites-on-fire/567592/" data-omni-click="r'article',r'email-top',r'567592'">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#" data-omni-click="r'article',r'print-top',r'567592'">Print</a></li></ul></li>  </ul></div></section>  <section class="s-article__section o-small-container" id="article-section-1"><p><em>Welcome to the latest edition of MapLab. Sign up to receive this newsletter in your inbox <a href="https://www.citylab.com/newsletters/">here</a>.</em></p>

<hr><h4>Blazing satellites</h4>

<p>If we didn’t know what Earth looked like, what would Earth look like?</p>

<p>It’s not a trick question. Satellite photography has transformed how we understand the world. Without a bevy of orbiters hundreds of miles above the planet’s surface, for example, it would be hard to grasp—and fight—the wildfires devastating the Western U.S. this summer.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:84.5161290323%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/08/20180807_calif/f57e01213.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="credit">Soaring over California. (NASA)</figcaption></figure><p>Last week, NASA's Aqua satellite <a href="https://www.nasa.gov/image-feature/goddard/2018/nasas-aqua-captures-mendocino-complex-blanket-of-smoke">captured remarkable images</a> (one is shown above) of several fires burning up California, including the Mendocino Complex Fire in the northern part of the state. That blaze has grown to cover 363,845 acres, making it the largest wildfire in California’s history. It is still only 60 percent contained.</p>

<p>Thermal bands attached to that NASA satellite also pick up temperature readings, indicating exactly where the earth is on fire. With fires of this magnitude, that data comes in handy, since thick grey clouds are obscuring the photographs. “Across the entire state is a blanket of smoke,” reads a <a href="https://www.nasa.gov/image-feature/goddard/2018/californias-mendocino-complex-of-fires-now-largest-in-states-history">NASA news release from August 7</a>. Satellites from NOAA and the National Weather Service are also measuring the depths of those plumes, as well as how far the plumes are blowing—which is very far. <a href="https://twitter.com/NWSSanDiego/status/1027192594294628352/photo/1">One NWS map</a> from August 8 shows smoke from the western fires making it to the East Coast and beyond.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:69.3548387097%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/08/DkFR_I3U4AAVrAi/48c5d74df.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="credit">(National Weather Service)</figcaption></figure><p data-aria-label-part="0" lang="en">Apart from showing the smoke’s impressive extent, the intensity of colors on that map (shown above) drive home just how much fuel these fires are consuming.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p data-aria-label-part="0" lang="en">Maps and map-like images of the West on fire sound the alarm bell on climate change, <a href="https://www.sfchronicle.com/science/article/Scientists-see-fingerprints-of-climate-change-all-13128585.php">which scientists say is driving this extreme wildfire season</a>. Graphics also help firefighters spot conflagrations in remote areas, trace their contours, and target those <a href="https://www.hcn.org/issues/47.13/after-a-record-setting-wildfire-a-washington-county-prepares-for-the-next-one/the-cost-benefit-analysis-of-aerial-firefighting">dazzling drops of fire retardant</a>. The National Wildfire Coordinating Group draws data from NASA and other satellite-running agencies <a href="https://maps.nwcg.gov/sa/#/%3F/39.8212/-95.751/4">to maintain its own fire map</a>, currently a ring of mostly red, pink, and orange (high-level incidents) around the mountain edges of the West.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:55.6451612903%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/08/Screen_Shot_2018_08_15_at_5.13.24_PM/ab6c43000.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Ring of fire. (NWCG)</figcaption></figure><p data-aria-label-part="0" lang="en">Environmental scientists have relied on satellite imagery since the 1972 launch by NASA of the <a href="https://www.nasa.gov/mission_pages/landsat/news/landsat-40th.html">Landsat program,</a> the longest-running continuous view of Earth from space. As it’s become cheaper to build and launch orbiters, <a href="https://e360.yale.edu/features/eyes-on-nature-how-satellite-imagery-is-transforming-conservation-science">newer startups are customizing satellites for specific research purposes</a>, probing deforestation, illegal mining, and wildlife populations at super-fine resolution (in addition to commercial uses—more on that in a future MapLab).</p>

<p data-aria-label-part="0" lang="en">These 400-mile-away images weren’t always commonly available. Right now, researchers at UC Berkeley’s Haas School of Business are looking into the link between the release of Landsat imagery to the public domain and the acceleration of climate science in the early 1990s. If it weren’t for those watchful dots in the sky, we might not know as much about our warming planet.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p data-aria-label-part="0" lang="en"><strong>More maps on fire: </strong><a href="http://www.latimes.com/local/california/la-me-california-fires-blog-here-s-what-the-mendocino-complex-would-1533753436-htmlstory.html">The Mendocino Complex, mapped on top of Los Angeles and New York.</a><b> </b><a href="https://www.wired.com/story/wildfire-smoke-kills-where-you-dont-expect-it/">How far-reaching smoke affects air quality</a>. <a href="http://www.washingtonpost.com/graphics/2017/national/california-wildfires-comparison/?utm_term=.2b4db226f669">A comprehensive graphic treatment of </a><a href="https://www.washingtonpost.com/graphics/2017/national/california-wildfires-comparison/?utm_term=.2b4db226f669">the “grim scope” of California’s <em>last </em>fire season</a>.</p>

<hr><h4 data-aria-label-part="0" lang="en">Namefakes</h4>

<p>Have you ever heard of San Francisco’s “The East Cut” neighborhood? Neither had <i>New York Times </i>reporter Jack Nicas. But that’s how Google Maps has been labeling a little slice of downtown SF since the spring, after a neighborhood improvement district requested it, Nicas <a href="https://www.nytimes.com/2018/08/02/technology/google-maps-neighborhood-names.html">reports in a stellar piece for the <em>Times</em></a>.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:57.4193548387%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/08/Screen_Shot_2018_08_15_at_3.24.32_PM/ef15c88d2.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Not a neighborhood I’m familiar with. (Google Maps)</figcaption></figure><p>Though it was seldom-used by locals, the name instantly spread to real estate listings, restaurant descriptions, and newspaper stories. The same was true in other cities’ neighborhoods “rebranded” by Google, even when the names were fiction. “You see a name like that on a map and you believe it,” said Jeffrey Schneider, an L.A. resident who made up a “new” neighborhood name for his Silver Lake apartment listing and later found it on Google Maps.</p>

<p><strong><a href="mailto:lbliss@theatlantic.com?subject=Google%20Maps%20gets%20it%20wrong">Hit me with your screenshot</a>: </strong>What are the Google Maps idiosyncrasies that drive you nuts? Does it get something wrong in your town?</p>

<hr><h4 data-aria-label-part="0" lang="en"><strong>Mappy links</strong></h4>

<p>ICYMI, civilians: <a href="https://www.nytimes.com/aponline/2018/08/13/us/ap-us-google-location-tracking.html">Google’s location services are totally tracking you, all the time</a>. (<a href="https://lifehacker.com/how-to-find-and-delete-your-google-maps-history-1828312219">Here’s how to delete your data</a>… sort of.)  ♦ ICYMI, nerds: Google Maps ditched Mercator, <a href="https://twitter.com/schadenfraade/status/1025098049490542592">embraced the sphere</a>. ♦ What does it take to map the whole damn country from your house? <a href="https://www.facebook.com/newshour/videos/10156641269984939/">A master cartographer told PBS</a>. ♦  The U.S. is very segregated: <a href="https://www.citylab.com/equity/2018/08/the-segregation-of-our-everyday-lives/567164/">mapping Twitter data is one more way to show it</a>. ♦ Maps in journalism are “a double-edged sword,” <a href="https://www.propublica.org/article/chicago-maps-geographic-disparities">explains a ProPublica news app developer</a>. ♦ We’re still just a speck: By measuring “the spectra of light emanating from galaxies,” <a href="https://phys.org/news/2018-08-universe-d.html#jCp">scientists are building the largest 3-D intergalactic map to date.</a></p>

<hr><p>Where else can you get this stuff? Please tell a friend to <a href="https://www.citylab.com/newsletters/">subscribe to MapLab</a>. And <a href="mailto:lbliss@theatlantic.com?subject=Hey%20MapLab">send me</a> your hopes, dreams, and MapLab story ideas.</p>

<p>Cheers,</p>

<p>Laura</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.e6996e6bb587.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/imageedit_2_5398339785/headshot.jpg?mod=1522336524" alt="Laura Bliss" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/imageedit_2_5398339785/headshot.jpg?mod=1522336524" alt="Laura Bliss"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="r'article',r'',d,r'',@href">Laura Bliss</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/mslaurabliss" itemprop="sameAs">mslaurabliss</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/laura-bliss/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/laura-bliss/" class="author-link" data-omni-click="inherit">Laura Bliss</a> is a staff writer at CityLab, covering transportation and the environment. She also authors MapLab, a biweekly newsletter about maps (<a href="https://www.citylab.com/newsletters/">subscribe here</a>). Her work has appeared in the <em>New York Times, The Atlantic</em>, <em>Los Angeles </em>magazine, and beyond.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments" data-omni-click="r'articlecomment',r'0',r'567592'">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.7e0a9b43e259.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'0',">  <a href="https://www.citylab.com/transportation/2018/08/an-impressive-unnecessary-multi-city-bridge/567284/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/bridge1/thumb.jpg?mod=1534201037" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/bridge1/144x144.jpg?mod=1534201037" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/bridge1/144x144.jpg?mod=1534201037" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/08/bridge1/144x144.jpg?mod=1534201037" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/08/an-impressive-unnecessary-multi-city-bridge/567284/" data-omni-click="inherit">An Impressive, Unnecessary, Multi-City Bridge</a></h3>  <p class="c-article-most-popular__dek">The Hong Kong-Zhuhai-Macau Bridge is little more than propaganda announcing the unity of China and her former colonies, despite their very different historic, legal, and even transportation backgrounds.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/erin-hale/" data-omni-click="inherit">Erin Hale</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Aug 15, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'1',">  <a href="https://www.citylab.com/design/2018/08/the-case-for-rooms/563216/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/The_Case_for_Walls_03/thumb.png?mod=1533571241" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/The_Case_for_Walls_03/144x144.png?mod=1533571241" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/The_Case_for_Walls_03/144x144.png?mod=1533571241" alt="Illustration of a house with separate activities taking place in different rooms."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/08/The_Case_for_Walls_03/144x144.png?mod=1533571241" alt="Illustration of a house with separate activities taking place in different rooms."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/pov/" data-omni-click="r'article-most-popular-kicker',r'',@href">POV</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2018/08/the-case-for-rooms/563216/" data-omni-click="inherit">The Case for Rooms</a></h3>  <p class="c-article-most-popular__dek">It’s time to end the tyranny of open-concept interior design.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/kate-wagner/" data-omni-click="inherit">Kate Wagner</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Aug 6, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'2',">  <a href="https://www.citylab.com/transportation/2018/01/the-automotive-liberation-of-paris/550718/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_202733442620/thumb.jpg?mod=1516829800" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_202733442620/144x144.jpg?mod=1516829800" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_202733442620/144x144.jpg?mod=1516829800" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/AP_202733442620/144x144.jpg?mod=1516829800" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/01/the-automotive-liberation-of-paris/550718/" data-omni-click="inherit">The Automotive Liberation of Paris </a></h3>  <p class="c-article-most-popular__dek">The city has waged a remarkably successful effort to get cars off its streets and reclaim walkable space. But it didn’t happen overnight.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="inherit">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jan 19, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'3',">  <a href="https://www.citylab.com/transportation/2018/08/after-a-bridge-falls-in-genoa-fears-rise-about-italys-infrastructure/567568/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1XBWB/thumb.jpg?mod=1534297152" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1XBWB/144x144.jpg?mod=1534297152" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1XBWB/144x144.jpg?mod=1534297152" alt="The collapsed Morandi Bridge in the Italian city of Genoa."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1XBWB/144x144.jpg?mod=1534297152" alt="The collapsed Morandi Bridge in the Italian city of Genoa."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/08/after-a-bridge-falls-in-genoa-fears-rise-about-italys-infrastructure/567568/" data-omni-click="inherit">What Brought Down This Bridge in Genoa?</a></h3>  <p class="c-article-most-popular__dek">The disaster has focused attention on the state of infrastructure built during the nation’s postwar boom.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/john-surico/" data-omni-click="inherit">John Surico</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Aug 15, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'4',">  <a href="https://www.citylab.com/life/2018/08/the-global-tourism-backlash/566228/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1ARC7/thumb.jpg?mod=1533306199" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1ARC7/144x144.jpg?mod=1533306199" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1ARC7/144x144.jpg?mod=1533306199" alt="Graffiti on a wall reads &#34;Tourist Go Home.&#34;"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/08/RTS1ARC7/144x144.jpg?mod=1533306199" alt="Graffiti on a wall reads &#34;Tourist Go Home.&#34;"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/08/the-global-tourism-backlash/566228/" data-omni-click="inherit">The Global Tourism Backlash</a></h3>  <p class="c-article-most-popular__dek">A surge in tourism has led to a backlash in cities where residents feel overrun. How can these cities use tourism to their benefit?</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Aug 7, 2018</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.779a394136cd.css">  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'0',r'None'"><a href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'1',r'None'"><a href="https://www.citylab.com/newsletters/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'2',r'None'"><a href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Click Here</a></div></div>  </div>   <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-bar',r'567592'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="MapLab: Satellites on Fire" data-omni-click="r'article',r'twitter-bar',r'567592'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--most-popular"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/transportation/2018/08/an-impressive-unnecessary-multi-city-bridge/567284/" role="button" data-omni-click="r'articlenext',r'',r'567284'">Popular Now on CityLab &raquo;</a></div>  </div></section>   </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'footer',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation" data-omni-click="r'article',r'footer',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/" data-omni-click="inherit">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/" data-omni-click="inherit">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/" data-omni-click="inherit">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/" data-omni-click="inherit">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/" data-omni-click="inherit">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/" data-omni-click="inherit">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/" data-omni-click="inherit">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://docs.google.com/presentation/d/1sbEbVQ0YrYb8KjXjifTEnRe4Yijcn9IF3ex-8AIo7U0/pub?start=false&amp;loop=false&amp;delayms=3000" data-omni-click="inherit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/" data-omni-click="inherit">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/" data-omni-click="inherit">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/" data-omni-click="inherit">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/" data-omni-click="inherit">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button" data-omni-click="r'article',r'',d,r'facebook',r'',r'567592'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button" data-omni-click="r'article',r'',d,r'twitter',r'',r'567592'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button" data-omni-click="r'article',r'',d,r'instagram',r'',r'567592'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button" data-omni-click="r'article',r'',d,r'linkedin',r'',r'567592'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button" data-omni-click="r'article',r'',d,r'rss',r'',r'567592'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2018 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map: {"citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.a18b508460b1.js", "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.3ef585a50567.js", "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.1304f7febc87.js", "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.3106266632b0.js", "citylab/bundle/analytics.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/analytics.1b7441c40d96.js", "citylab/bundle/lib/action-bar.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/lib/action-bar.0e67a21610d5.js", "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.7dff85880479.js", "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.788209f6cd3d.js", "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.e29547085e94.js"} })</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.c76e57dd12dc.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.import("citylab")</script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["laura-bliss"], "kicker": "maplab", "title": "maplab-satellites-on-fire"}, "zone": "/4624/cities/channel_design", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script>   <script>Promise.all( ["citylab/ads", "citylab/analytics", "citylab/lib/newsletter", "citylab/lib/disqus", "citylab/lib/action-bar", "citylab/lib/share", "citylab/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded");  (function(e,t,n,a,r){e[a]=e[a]||[];e[a].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var o=t.getElementsByTagName(n)[0],m=t.createElement(n),c=a!="dataLayer"?"&l="+a:"";m.async=true;m.src="https://www.googletagmanager.com/gtm.js?id="+r+c;o.parentNode.insertBefore(m,o);performance.mark("gtm:requested");m.onload=function(){performance.mark("gtm:loaded")}})(window,document,"script","dataLayer","GTM-K92Z9D9");  }).then(function(){return Promise.all( [].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_second_batch_dependencies_loaded")})})</script>   </body></html>