<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> How Mormon Temples Got Their Distinctive Look - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/polyfill.c71e135c0fd0.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="Despite its olive trees and piazza, the new temple will look familiar to American eyes."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/facebook.jpg?1553192353"><meta property="og:description" content="There&#39;s no signature style, but some features, like high white walls and a golden angel statue, appear again and again."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/facebook.jpg?1553192353"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Everything You Wanted to Know About Mormon Temple Architecture"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@amandakhurley">  <meta name="twitter:title" content="Understanding the New Mormon Temple in Rome"><meta name="twitter:description" content="Despite its olive trees and piazza, the new temple will look familiar to American eyes."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/facebook.jpg?1553192353">     <meta property="author" content="Amanda Kolson Hurley">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/584578/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-21T16:00:00-04:00"><meta itemprop="dateModified" content="2019-03-21T16:00:09-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/940.jpg?mod=1553192353" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/lead_large.jpg?mod=1553192353" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/300.jpg?mod=1553192353"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/300.jpg?mod=1553192353" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/300.jpg?mod=1553192353" alt="A Mormon temple with two spires, at dusk." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/300.jpg?mod=1553192353" alt="A Mormon temple with two spires, at dusk."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__attribution" itemprop="creator">© Intellectual Reserve, Inc.</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Understanding the New Mormon Temple in Rome</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/amanda-kolson-hurley/">Amanda Kolson Hurley</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">Mar 21, 2019</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">Despite its olive trees and piazza, the new temple will look familiar to American eyes.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Everything You Wanted to Know About Mormon Temple Architecture"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Understanding the New Mormon Temple in Rome&body=Despite its olive trees and piazza, the new temple will look familiar to American eyes.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>There are more than 900 churches in Rome, many of them jaw-droppingly beautiful inside, like the Sistine Chapel and <a href="https://en.wikipedia.org/wiki/Santa_Maria_in_Trastevere">Santa Maria in Trastevere</a>. The Eternal City’s newest religious structure doesn’t boast any medieval mosaics or Renaissance frescoes. But it’s sumptuous by 21st-century standards, with high, curved walls of white granite, two tall spires, inlaid marble floors, and a grand staircase surmounted by a huge crystal chandelier.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:106.290322581%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Rome_Temple_Grand_Staircase_Final/86a1dd9a1.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The temple’s grand staircase and foyer. (© Intellectual Reserve, Inc.)</figcaption></figure><p>The dedication last week of the new <a href="https://www.reuters.com/article/us-religion-italy-mormons/in-catholic-rome-italys-mormons-get-their-first-temple-idUSKCN1QO1G1" target="_blank">Mormon temple</a> in Rome marked the arrival of Mormonism—a comparatively young denomination that still meets with <a href="https://www.theatlantic.com/politics/archive/2017/11/the-ignorance-of-mocking-mormonism/545975/" target="_blank">bias and suspicion</a>—in the global center of Catholicism. It is the 162nd operating Mormon temple in the world, thanks to a relentless building campaign over the past few decades by the Church of Jesus Christ of Latter-day Saints (or LDS Church) to serve its growing ranks, which now number above 16 million.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.5957446809%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/rome_aerial/eade63d54.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The piazza of the Rome temple complex. (© Intellectual Reserve, Inc.)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-2"><p>Back in 2006, Mormon leaders petitioned for official religious status in Italy, and even hired a Washington lobbyist to advance their cause. Official status was granted in 2010, and construction on the 40,000-square-foot temple began that year.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p dir="ltr">Kathleen Flake, a professor of Mormon Studies at the University of Virginia, said the opening of the temple has “enormous cultural significance” for Mormons. The church dispatched all 15 of its highest-ranking leaders to Rome for the dedication—which was unprecedented—and LDS President Russell Nelson had an audience with Pope Francis on March 9, the first-ever such meeting.</p>

<p dir="ltr">“This is a hinge point in the history of the church. Things are going to move forward at an accelerated pace, of which this is a part,” <a href="https://www.deseretnews.com/article/900059767/in-rome-on-monday-all-of-the-latter-day-saint-apostles-make-powerful-statement-photos.html" target="_blank">said</a> the 94-year-old Nelson. Forty more temples are currently being either planned or constructed, from Phnom Penh to Pocatello, Idaho.</p>

<p>Temples are not, it should be noted, where Mormons—as members of the LDS Church are commonly known—attend regular services. (They have simpler, <a href="https://www.quora.com/Why-do-all-buildings-of-The-Church-of-Jesus-Christ-of-Latter-day-Saints-look-the-same" target="_blank">often mass-produced</a> chapels for that.) Mormon temples are devoted to the highest sacraments of the faith, and following a public open-house period and dedication ceremonies, only church members who have shown themselves worthy are allowed to enter. This is why building them is a matter of such importance to LDS leaders.</p>

<p>“Temples aren’t used for ordinary worship, but for particular rituals—rituals for the living and the dead, by which church members make covenants and bonds that they believe will persist for eternity,” said John G. Turner, a historian of religion at George Mason University and author of a biography of Brigham Young.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>Part of a complex covering 15 acres, the Rome temple (which is now closed to the public) faces a piazza whose other sides are flanked by supporting buildings. Its architect, Niels Valentiner of VCBO Architecture in Salt Lake City, <a href="https://www.mormonnewsroom.org/article/public-tours-begin-rome-italy-temple" target="_blank">has described</a> Italian influences on his design. He credited the elliptical plan to the Baroque 17th-century church of San Carlo alle Quatro Fontane. Star patterns used on the temple’s floors <a href="https://ldsmag.com/how-michelangelo-affected-the-rome-temple-design/" target="_blank">derive from</a> the paving in Michelangelo’s Piazza del Campidoglio.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p>But in truth, the style of the temple is more reminiscent of Art Deco—and, somehow, unmistakably Mormon. Why are Mormon temples so distinctive-looking?</p>

<p>The Church of Jesus Christ of Latter-day Saints was founded in 1830 in New York State by Joseph Smith. The church’s second temple, in Nauvoo, Illinois, begun in 1841, was a large Greek Revival hall with a tower topped by a weathervane. Inside, it had a full basement containing a baptismal font; lower and upper assembly rooms; and in the attic, a council room.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:124.677419355%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Nauvoo/f8321d015.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The Nauvoo temple anticipated later temples’ spires and statues of Moroni with its tower, topped by a Moroni-shaped weathervane. (Library of Congress)</figcaption></figure><p>This floor plan illustrates the key difference between Mormon temples and most other Christian churches: Instead of being dominated by a large sanctuary, the interior of the temple is divided into several rooms, which worshippers move through to perform specific rituals (or “ordinances”).</p>

<p>That’s why the interior of the Rome temple looks more like a four-star hotel than a vast Gothic cathedral, with its plush carpets, sofas and armchairs, and small tables. Temples have an intimate scale and domestic character that reflect <a href="http://www.mormonnewsroom.org/article/mormonism-in-pictures-beauty-purpose-mormon-temples" target="_blank">the central place of the family</a> in Mormon culture and theology.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:71.1290322581%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Rome_Temple_Celestial/60c11ca13.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The Rome temple’s celestial room. (© Intellectual Reserve, Inc.)</figcaption></figure><p>After Joseph Smith’s death in 1844 at the hands of a mob, his followers, led by Brigham Young, migrated to the Great Salt Lake Valley and founded Salt Lake City in 1847. The early Utah temples of St. George, Logan, and Manti all have a sequence of ordinance rooms culminating in the celestial room, “a place of quiet peace, prayer, and reflection <a href="http://www.lds.org/temples/inside-temples?lang=eng" target="_blank">meant to symbolize heaven</a>.” On the outside, these temples are castellated and fortress-like, suggesting security in a time of persecution and crackdowns by the federal government—which feared the rise of a theocratic kingdom in Utah.</p>

<figure style="max-width: 590.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.6101694915%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/st_george_temple_lds/ae3b84492.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The St. George temple has crenellations and gleaming white-plaster walls.  (© Intellectual Reserve, Inc.)</figcaption></figure><p>The massive Salt Lake Temple, begun in 1853 but not finished for 40 years, was given a similar progression of spaces to St. George, but with special meeting rooms for the church leadership. Its <a href="https://en.wikipedia.org/wiki/Salt_Lake_Temple#/media/File:Salt_Lake_Temple_Symbols.png" target="_blank">outward architecture</a> is <a href="https://rsc.byu.edu/archived/salt-lake-city/4-design-construction-and-role-salt-lake-temple" target="_blank">highly symbolic</a>. Brigham Young <a href="https://rsc.byu.edu/archived/supporting-saints-life-stories-nineteenth-century-mormons/6-truman-o-angell-architect-and" target="_blank">instructed</a> its architect, Truman Angell:</p>

<blockquote>
<p>There will be three towers on the east, representing the President [of the Church] and his two counselors; also three similar towers on the west representing the Presiding Bishop and his two counselors; the towers on the east the Melchisedek priesthood, those on the west the Aaronic preisthood. The center towers will be higher than those on the sides, and the west towers a little lower than those on the east end. The body of the building will be between these.</p>
</blockquote>

<p>The upper priesthood in the church is the Melchizedek and the lower is the Aaronic, which is why the Salt Lake Temple’s western (Aaronic) towers are shorter than those on the east (Melchizedek).</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:63.5483870968%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Salt_Lake_Temple/19c0a2db0.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The sun sets behind the Gothic Revival-style Salt Lake Temple, the centerpiece of Temple Square in Salt Lake City. (Douglas C. Pizac/AP)</figcaption></figure><figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:56.2903225806%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Salt_Lake_Mormon_Temple_Model/cfebd4c03.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">A cutaway model of the Salt Lake Temple showing the ordinance rooms and upper assembly room.  (© Intellectual Reserve, Inc.)</figcaption></figure><p>There isn’t one “Mormon style” of architecture—many styles have been used for temples over the years, with occasional nods to regional and pre-Columbian traditions. Instead, there are recurring features that transcend style. Temples are often tiered in form, like wedding cakes, and stand on prominent, well-buffered sites. They tend to have solid white or buff-colored walls with few (or small) windows, a tall tower or spire(s), and a statue of <a href="https://en.wikipedia.org/wiki/Angel_Moroni" target="_blank">the Mormon angel Moroni</a>.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native1" targeting-pos="native1" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p>After decades of conflict with the U.S. government, the LDS Church renounced polygamy in 1890, and the turn of the 20th century was a period of assimilation and striving for wider legitimacy. Temples were important symbols of Mormonism in the eyes of America, and increasingly, professional (Mormon) architects began to be hired to design them.</p>

<aside class="pullquote instapaper_ignore">Postwar temples were located off major roads in the fringes of cities. They rise up shimmering in a driver’s windshield, like the Emerald City.</aside><p>The Cardston Alberta temple (1913-23) by Hyrum Pope and Harold Burton was the first modern temple, showing the strong influence of <a href="https://flwright.org/researchexplore/unitytemple" target="_blank">Frank Lloyd Wright’s Unity Temple</a> in Oak Park, Illinois. It has horizontal massing, with no spire or Moroni statue, and is laid out in the shape of a cross, which is very unusual for a Mormon building. (The near absence of crosses in Mormon architecture reflects a theological focus on the resurrected Christ rather than the Crucifixion.)</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:62.5806451613%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/cardston_alberta_temple_lds_782043_wallpaper/2641a075a.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The Prairie Style-inspired Cardston Alberta temple, a break with tradition. (© Intellectual Reserve, Inc.)</figcaption></figure><p>But this bold experiment, the result of a design competition, didn’t prompt a lasting shift, as Brooke Kathleen Brassard <a href="https://www.jstor.org/stable/10.5406/jmormhist.42.2.0139?seq=1#page_scan_tab_contents" target="_blank">writes</a>:</p>

<blockquote>
<p>The key characteristics of Gothic Revival, such as towers, steeples, and Gothic windows, connote qualities of religion and faith for many Christians. ... Church members criticized modern architecture for its “awkward” and “unchurchlike” style. It did not communicate the desired message.</p>
</blockquote>

<p>According to the late Mormon architectural historian Paul L. Anderson, “a preference for traditional styles alternated with modern tendencies” in temple design for much of the 20th century. Among the various strains of Modernism, Art Deco was the favorite, since it lent itself to vertical designs and allowed for ornamentation. The Idaho Falls Temple (begun in the late 1930s) strongly resembles certain New York City skyscrapers of the era. By contrast, a rare LDS building in the International Style, the Glendale Ward in California, won a national design award from <em>Architectural Forum</em> magazine, but church leaders were so uncomfortable with the building that they never displayed the certificate.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.7741935484%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/idaho_falls_idaho_temple/00c88203a.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The Idaho Falls temple, completed (after delays due to World War II) in 1945, with a skyscraper-esque crown. (© Intellectual Reserve, Inc.)</figcaption></figure><p>The church <a href="https://en.wikipedia.org/wiki/The_Church_of_Jesus_Christ_of_Latter-day_Saints_membership_history" target="_blank">grew</a> significantly from the 1940s through the 1980s, a period that coincided, of course, with suburbanization and the rise of car culture in the U.S. Unlike the Salt Lake Temple, which is in Temple Square—the geographic center of Salt Lake City—postwar temples such as Washington, D.C.’s and Oakland’s were located off major roads in the fringes of cities. They rise up shimmering in a driver’s windshield, otherworldly, like the Emerald City of Oz. The lead church architect during much of this period was <a href="https://en.wikipedia.org/wiki/Emil_B._Fetzer" target="_blank">Emil B. Fetzer</a>, whose populist-modern style is reminiscent of <a href="https://en.wikipedia.org/wiki/Edward_Durell_Stone" target="_blank">Edward Durrell Stone</a>.</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.1290322581%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/03/Mormon_temple_DC_aerial/d81b96bc4.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Aerial view of the Washington, D.C. temple in Kensington, Maryland, just off the Capital Beltway. (Carol M. Highsmith/Library of Congress)</figcaption></figure><p>Practical considerations such as the high cost of central urban land and the need to build ancillary structures have no doubt pointed to suburban sites. But Mormon leaders and architects also understand the visual power of a gleaming edifice, taller than anything around it, seen by tens of thousands of passing motorists every day. Through their position, height, scale, and brilliant whiteness, Mormon temples express a sense of confident mystery as well as any buildings in the modern world.</p>

<p>And the Rome temple is no exception. In an ancient city where churches of every shape and century rub shoulders with their neighbors, it stands aloof on the city’s northeastern edge—clearly visible from the Grande Raccordo Anulare, Rome’s beltway.</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/AKH_2016_bw/headshot.jpg?mod=1522336356" alt="Amanda Kolson Hurley" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/AKH_2016_bw/headshot.jpg?mod=1522336356" alt="Amanda Kolson Hurley"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/amanda-kolson-hurley/">Amanda Kolson Hurley</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/amandakhurley" itemprop="sameAs">amandakhurley</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/amanda-kolson-hurley/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/amanda-kolson-hurley/" class="author-link" data-omni-click="inherit">Amanda Kolson Hurley</a> is a senior editor at CityLab.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <!-- Outbrain --><gpt-ad targeting-pos="sponsored-links" lazy-load="0"><gpt-sizeset viewport-size="[0, 0]" sizes="sponsored-links"></gpt-sizeset></gpt-ad> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/03/housing-rent-landlords-poverty-desmond-inequality-research/585265/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Unsafe_apartments_Pittsburgh/thumb.jpg?mod=1553178527" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Unsafe_apartments_Pittsburgh/144x144.jpg?mod=1553178527" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Unsafe_apartments_Pittsburgh/144x144.jpg?mod=1553178527" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/03/Unsafe_apartments_Pittsburgh/144x144.jpg?mod=1553178527" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/03/housing-rent-landlords-poverty-desmond-inequality-research/585265/">How Poor Americans Get Exploited by Their Landlords</a></h3>  <p class="c-article-most-popular__dek">American landlords derive more profit from renters in low-income neighborhoods, researchers Matthew Desmond and Nathan Wilmers find.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Mar 21, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/03/bias-hiding-your-library/585364/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/AP_34092825659/thumb.jpg?mod=1553106636" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/AP_34092825659/144x144.jpg?mod=1553106636" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/AP_34092825659/144x144.jpg?mod=1553106636" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/03/AP_34092825659/144x144.jpg?mod=1553106636" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/03/bias-hiding-your-library/585364/">The Bias Hiding in Your Library</a></h3>  <p class="c-article-most-popular__dek">The ways libraries classify books often reflect a “straight white American man” assumption.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/amanda-ros/">Amanda Ros</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Mar 20, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2015/10/chinas-50-lane-traffic-jam-is-every-commuters-worst-nightmare/409639/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2015/10/RTS3HL3/thumb.jpg?mod=1494536428" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2015/10/RTS3HL3/144x144.jpg?mod=1494536428" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2015/10/RTS3HL3/144x144.jpg?mod=1494536428" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2015/10/RTS3HL3/144x144.jpg?mod=1494536428" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2015/10/chinas-50-lane-traffic-jam-is-every-commuters-worst-nightmare/409639/">China's 50-Lane Traffic Jam Is Every Commuter's Worst Nightmare</a></h3>  <p class="c-article-most-popular__dek">What happens when a checkpoint merges 50 lanes down to 20.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/linda-poon/">Linda Poon</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 8, 2015</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2019/03/thomas-heatherwick-vessel-pier-55-nyc-hudson-yards-design/585244/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Screen_Shot_2019_03_19_at_3.48.57_PM/thumb.png?mod=1553096447" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Screen_Shot_2019_03_19_at_3.48.57_PM/144x144.png?mod=1553096447" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/Screen_Shot_2019_03_19_at_3.48.57_PM/144x144.png?mod=1553096447" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/03/Screen_Shot_2019_03_19_at_3.48.57_PM/144x144.png?mod=1553096447" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2019/03/thomas-heatherwick-vessel-pier-55-nyc-hudson-yards-design/585244/">Cities Deserve Better Than These Thomas Heatherwick Gimmicks</a></h3>  <p class="c-article-most-popular__dek"><span>The “Vessel” at New York’s Hudson Yards—like so many of his designs—look as if the dystopian world of </span><em>1984</em><span> has been given a precious makeover.</span></p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Mar 19, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/thumb.jpg?mod=1553192353" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/144x144.jpg?mod=1553192353" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/144x144.jpg?mod=1553192353" alt="A Mormon temple with two spires, at dusk."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/03/LDS_temple_Rome/144x144.jpg?mod=1553192353" alt="A Mormon temple with two spires, at dusk."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2019/03/why-mormon-lds-temple-look-same-religion-church-architecture/584578/">Understanding the New Mormon Temple in Rome</a></h3>  <p class="c-article-most-popular__dek">Despite its olive trees and piazza, the new temple will look familiar to American eyes.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/amanda-kolson-hurley/">Amanda Kolson Hurley</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Mar 21, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div>  <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Everything You Wanted to Know About Mormon Temple Architecture"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--design"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/design/2019/03/istanbul-turkey-painted-sign-street-photography-kosemen-book/584638/" role="button">Next Story in Design &raquo;</a></div>  </div></section>    </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(t,s){return Object.prototype.hasOwnProperty.call(t,s)}function entries(t,s){for(var a in t){if(hasOwnProp(t,a))s(a,t[a])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "747250556035", "action-bar": "d468c0a4885f", "share": "767917b570f9", "child-load": "35d5afd81bb5", "debug": "f5b38d7f2830", "disqus": "0f2de7634a06"}, "js": {"polyfill": "c71e135c0fd0", "system": "a99bf9f54b8b", "bundle": "2d6ea566640d", "concrete": "7e454af0c511"}, "sw": {"sw": "841512067b29"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "ad": "c475d92e204b", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "e46244103dcd", "native": "197799092c9d", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "9a7c4ace5d22", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(t,s){entries(s,function(s,a){var n="dist/theatlantic/"+t+"/"+s;systemjsMap[n+".js"]=n+"."+a+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.7e454af0c511.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["amanda-kolson-hurley"], "title": "understanding-the-new-mormon-temple-in-rome"}, "zone": "/4624/cities/channel_design", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/action-bar", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>