<!DOCTYPE html>
<html lang="en" class="no-js">
<head>



<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>
  Moving a Louisiana Town Out of the Path of Climate Change - CityLab
</title>




<link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.380df3ac5016.woff2" onload="performance.mark('citylab_pfdintextcondpro_loaded')">
<link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload="performance.mark('citylab_dala_loaded')">


  


<script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/, '$1js$2');</script>


<script>!function(a){"use strict";"undefined"==typeof a&&(a={}),"undefined"==typeof a.performance&&(a.performance={}),a._perfRefForUserTimingPolyfill=a.performance,a.performance.userTimingJsNow=!1,a.performance.userTimingJsNowPrefixed=!1,a.performance.userTimingJsUserTiming=!1,a.performance.userTimingJsUserTimingPrefixed=!1,a.performance.userTimingJsPerformanceTimeline=!1,a.performance.userTimingJsPerformanceTimelinePrefixed=!1;var b,c,d=[],e=[],f=null;if("function"!=typeof a.performance.now){for(a.performance.userTimingJsNow=!0,e=["webkitNow","msNow","mozNow"],b=0;b<e.length;b++)if("function"==typeof a.performance[e[b]]){a.performance.now=a.performance[e[b]],a.performance.userTimingJsNowPrefixed=!0;break}var g=+new Date;a.performance.timing&&a.performance.timing.navigationStart&&(g=a.performance.timing.navigationStart),"function"!=typeof a.performance.now&&(a.performance.now=Date.now?function(){return Date.now()-g}:function(){return+new Date-g})}var h=function(){},i=function(){},j=[],k=!1,l=!1;if("function"!=typeof a.performance.getEntries||"function"!=typeof a.performance.mark){for("function"==typeof a.performance.getEntries&&"function"!=typeof a.performance.mark&&(l=!0),a.performance.userTimingJsPerformanceTimeline=!0,d=["webkit","moz"],e=["getEntries","getEntriesByName","getEntriesByType"],b=0;b<e.length;b++)for(c=0;c<d.length;c++)f=d[c]+e[b].substr(0,1).toUpperCase()+e[b].substr(1),"function"==typeof a.performance[f]&&(a.performance[e[b]]=a.performance[f],a.performance.userTimingJsPerformanceTimelinePrefixed=!0);h=function(a){j.push(a),"measure"===a.entryType&&(k=!0)};var m=function(){k&&(j.sort(function(a,b){return a.startTime-b.startTime}),k=!1)};if(i=function(a,c){for(b=0;b<j.length;)j[b].entryType===a&&("undefined"==typeof c||j[b].name===c)?j.splice(b,1):b++},"function"!=typeof a.performance.getEntries||l){var n=a.performance.getEntries;a.performance.getEntries=function(){m();var b=j.slice(0);return l&&n&&(Array.prototype.push.apply(b,n.call(a.performance)),b.sort(function(a,b){return a.startTime-b.startTime})),b}}if("function"!=typeof a.performance.getEntriesByType||l){var o=a.performance.getEntriesByType;a.performance.getEntriesByType=function(c){if("undefined"==typeof c||"mark"!==c&&"measure"!==c)return l&&o?o.call(a.performance,c):[];"measure"===c&&m();var d=[];for(b=0;b<j.length;b++)j[b].entryType===c&&d.push(j[b]);return d}}if("function"!=typeof a.performance.getEntriesByName||l){var p=a.performance.getEntriesByName;a.performance.getEntriesByName=function(c,d){if(d&&"mark"!==d&&"measure"!==d)return l&&p?p.call(a.performance,c,d):[];"undefined"!=typeof d&&"measure"===d&&m();var e=[];for(b=0;b<j.length;b++)("undefined"==typeof d||j[b].entryType===d)&&j[b].name===c&&e.push(j[b]);return l&&p&&(Array.prototype.push.apply(e,p.call(a.performance,c,d)),e.sort(function(a,b){return a.startTime-b.startTime})),e}}}if("function"!=typeof a.performance.mark){for(a.performance.userTimingJsUserTiming=!0,d=["webkit","moz","ms"],e=["mark","measure","clearMarks","clearMeasures"],b=0;b<e.length;b++)for(c=0;c<d.length;c++)f=d[c]+e[b].substr(0,1).toUpperCase()+e[b].substr(1),"function"==typeof a.performance[f]&&(a.performance[e[b]]=a.performance[f],a.performance.userTimingJsUserTimingPrefixed=!0);var q={};"function"!=typeof a.performance.mark&&(a.performance.mark=function(b){var c=a.performance.now();if("undefined"==typeof b)throw new SyntaxError("Mark name must be specified");if(a.performance.timing&&b in a.performance.timing)throw new SyntaxError("Mark name is not allowed");q[b]||(q[b]=[]),q[b].push(c),h({entryType:"mark",name:b,startTime:c,duration:0})}),"function"!=typeof a.performance.clearMarks&&(a.performance.clearMarks=function(a){a?q[a]=[]:q={},i("mark",a)}),"function"!=typeof a.performance.measure&&(a.performance.measure=function(b,c,d){var e=a.performance.now();if("undefined"==typeof b)throw new SyntaxError("Measure must be specified");if(!c)return void h({entryType:"measure",name:b,startTime:0,duration:e});var f=0;if(a.performance.timing&&c in a.performance.timing){if("navigationStart"!==c&&0===a.performance.timing[c])throw new Error(c+" has a timing of 0");f=a.performance.timing[c]-a.performance.timing.navigationStart}else{if(!(c in q))throw new Error(c+" mark not found");f=q[c][q[c].length-1]}var g=e;if(d)if(g=0,a.performance.timing&&d in a.performance.timing){if("navigationStart"!==d&&0===a.performance.timing[d])throw new Error(d+" has a timing of 0");g=a.performance.timing[d]-a.performance.timing.navigationStart}else{if(!(d in q))throw new Error(d+" mark not found");g=q[d][q[d].length-1]}var i=g-f;h({entryType:"measure",name:b,startTime:f,duration:i})}),"function"!=typeof a.performance.clearMeasures&&(a.performance.clearMeasures=function(a){i("measure",a)})}"undefined"!=typeof define&&define.amd?define([],function(){return a.performance}):"undefined"!=typeof module&&"undefined"!=typeof module.exports&&(module.exports=a.performance)}("undefined"!=typeof window?window:void 0);</script>


<script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")});</script>


<link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">
<link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/concrete.793f9a874a64.css" media="all" onload="performance.mark('citylab_css_loaded')">


   <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.fbddee8e84a2.css" media="screen"></noscript>
<noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>



<meta name="description" content="Louisiana’s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country—and a test case for more to come.">
<meta name="viewport" content="width=device-width,initial-scale=1">


  
    <meta name="ROBOTS" content="INDEX, FOLLOW">
  



<link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png">
<link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png">

<meta name="theme-color" content="#000000">
<meta name="application-name" content="CityLab">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png">


<meta property="fb:app_id" content="149043611894677">
<meta property="fb:page_id" content="236061986423933">


<meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508">

<link href="https://plus.google.com/+citylab/" rel="publisher">
<meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc">

<link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">


  <link rel="canonical" href="https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/">


<link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/facebook.jpg?1516717224">

<meta property="og:description" content="Louisiana&#39;s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country—and a test case for more to come.">
<meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/facebook.jpg?1516717224">
<meta property="og:locale" content="en_US">
<meta property="og:site_name" content="CityLab">
<meta property="og:title" content="When Climate Change Comes for Your Town, Where Do You Go?">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CityLab">

<meta name="theme-color" content="#0ab961">


  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CityLab",
      "url": "https://www.citylab.com",
      "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png",
      "sameAs" : [
        "https://www.facebook.com/thisiscitylab",
        "https://twitter.com/citylab",
        "https://plus.google.com/+citylab/posts"
      ]
    }
  </script>



  

    
    <meta name="twitter:creator" content="@misaacstein">
    

    <meta name="twitter:title" content="How to Save a Town From Rising Waters">
    <meta name="twitter:description" content="Louisiana’s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country—and a test case for more to come.">
    <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/facebook.jpg?1516717224">

    

    <link rel="amphtml" href="/amp/article/547646/">

    

    
      
    

    <meta property="author" content="Michael Isaac Stein">
  

  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab">



</head>
<body>
  <div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div>
  <div class="l-wrapper">
    <div class="l-content">
      
<section class="js-notifications"></section>
      <div class="l-content__inner">
        <header class="l-header l-header--article" role="banner">
  <div class="c-wordmark c-wordmark--header">
  <a href="#main-content" class="c-skip-link">Skip to content</a>
  <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'header',d,r'logo',r'',@href">
    <svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21">
      <use xlink:href="#icon-wordmark"></use>
    </svg>
  </a>
</div>

    <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
  <div class="c-nav__container c-nav__container--header">
    <ul class="c-nav__list c-nav__list--header">
      
        <li class="c-nav__item c-nav__item--header">
          <a class="c-nav__link c-nav__link--header" href="/design/" data-omni-click="inherit">Design</a>
        </li>
      
        <li class="c-nav__item c-nav__item--header">
          <a class="c-nav__link c-nav__link--header" href="/transportation/" data-omni-click="inherit">Transportation</a>
        </li>
      
        <li class="c-nav__item c-nav__item--header">
          <a class="c-nav__link c-nav__link--header" href="/environment/" data-omni-click="inherit">Environment</a>
        </li>
      
        <li class="c-nav__item c-nav__item--header">
          <a class="c-nav__link c-nav__link--header" href="/equity/" data-omni-click="inherit">Equity</a>
        </li>
      
        <li class="c-nav__item c-nav__item--header">
          <a class="c-nav__link c-nav__link--header" href="/life/" data-omni-click="inherit">Life</a>
        </li>
      
    </ul>
  </div>
</nav>

  <div class="c-search-nav">
  <a class="c-search-nav__link" href="/search" aria-label="Search" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
    <svg class="c-search-nav__icon" viewBox="0 0 14 14">
      <use xlink:href="#icon-search"></use>
    </svg>
  </a>
</div>
</header>
        <main id="main-content" class="l-main" role="main">
          
<article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="2018-01-24T10:05:00-05:00">
    <meta itemprop="dateModified" content="2018-01-24T10:05:05-05:00">
    <meta itemprop="mainEntityOfPage" content="https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="CityLab">
      <meta itemprop="url" content="https://www.citylab.com">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png">
      </div>
    </div>

    
    
<figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <picture class="c-lead-image__image">
    
      <source srcset="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/940.jpg?mod=1516717224" media="(min-width: 1024px)">
    
    
      <source srcset="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/lead_large.jpg?mod=1516717224" media="(min-width: 576px)">
    
    <meta itemprop="height" content="128">
    <meta itemprop="width" content="300">
    <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/300.jpg?mod=1516717224">
    <source srcset="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/300.jpg?mod=1516717224" media="(max-width: 575px)">
    <img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/300.jpg?mod=1516717224" alt="An abandoned home in Isle de Jean Charles, Louisiana, where the population has dwindled to 99 people. " itemprop="contentUrl" onload="performance.mark('citylab_lead_image_loaded')">
    <noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/300.jpg?mod=1516717224" alt="An abandoned home in Isle de Jean Charles, Louisiana, where the population has dwindled to 99 people. "></noscript>
  </picture>
  <figcaption class="c-lead-image__credit">
    <span class="c-lead-image__caption" itemprop="caption">An abandoned home in Isle de Jean Charles, Louisiana, where the population has dwindled to 99 people. </span>
    <span class="c-lead-image__attribution" itemprop="creator">Michael Isaac Stein</span>
    </figcaption>
</figure>

    

    <div class="l-article__meta">
      <h1 class="l-article__hed" itemprop="headline">How to Save a Town From Rising Waters</h1>
      <div class="c-byline c-byline--article__hed">
  <ol class="c-meta__byline c-meta__byline--article__hed">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/michael-isaac-stein/" data-omni-click="inherit">Michael Isaac Stein</a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article__hed">10:05 AM ET</time>
  </span>
</div>
    </div>
    <p class="l-article__dek o-small-container" itemprop="description">Louisiana’s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country—and a test case for more to come.</p>

    <section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active">
      <div class="c-share c-share--">
  <ul class="c-share__list">
    <li class="c-share__item">
      <a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-top',r'547646'">
        <svg class="c-icon c-icon--share" viewBox="0 0 16 16">
          <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="c-btn__share-label">Share</span>
      </a>
    </li>
    <li class="c-share__item">
      <a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="When Climate Change Comes for Your Town, Where Do You Go?" data-omni-click="r'article',r'twitter-top',r'547646'">
        <svg class="c-icon c-icon--share" viewBox="0 0 16 16">
          <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="c-btn__share-label">Tweet</span>
      </a>
    </li>
    
      <li class="c-share__item c-share__item--more">
        <a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items">
          <svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4">
            <use xlink:href="#icon-more"></use>
          </svg>
        </a>
        <ul class="c-more">
          <li class="c-more__item">
            <a class="c-more__link c-share__link" href="#" data-share="linkedin" data-omni-click="r'article',r'linkedin-top',r'547646'">LinkedIn</a>
          </li>
          <li class="c-more__item">
            <a class="c-more__link" href="mailto:?subject=How to Save a Town From Rising Waters&body=Louisiana’s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country—and a test case for more to come.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/" data-omni-click="r'article',r'email-top',r'547646'">Email</a>
          </li>
          <li class="c-more__item">
            <a class="c-more__link c-share__link--print" href="#" data-omni-click="r'article',r'print-top',r'547646'">Print</a>
          </li>
        </ul>
      </li>
    
  </ul>
</div>
    </section>

    

    <section class="s-article__section o-small-container" id="article-section-1"><p>The only land route that connects Isle de Jean Charles, Louisiana, to the rest of the continental United States is Island Road, a thin, four-mile stretch of pavement that lies inches above sea level and immediately drops off into open water on either side. Even on a calm day, salt water laps over the road’s tenuous boundaries and splashes the concrete.</p>

<p>The road wasn’t so exposed when it was built in 1956. Residents could walk through the thick marsh that surrounded the road to hunt and trap. But over the coming decades, the landscape transformed.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.8085106383%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/12/DSC_9830/b24e9ac04.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Island Road frequently floods, cutting off Isle de Jean Charles from the mainland.  (Michael Isaac Stein)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-2"><p>Levees stopped the natural flow of fresh water and sediment that reinforced the fragile marshes. Oil and gas companies dredged through the mud to lay pipelines and build canals, carving paths for saltwater to intrude and kill the freshwater vegetation that held the land together. The unstoppable, glacial momentum of sea-level rise has only made things worse. Today, almost nothing remains of what was very recently a vast expanse of bountiful marshes and swampland.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>Isle de Jean Charles, home to the Biloxi-Chitimacha-Choctaw band of Native Americans, has lost 98 percent of its land since 1955. Its 99 remaining residents have been dubbed <a href="http://www.nytimes.com/2016/05/03/us/resettling-the-first-american-climate-refugees.html" target="_blank">“America’s first climate refugees.</a>”</p>

<p>“There’s just a little strip of it left,” said resident Rita Falgout. “There used to be a lot of trees; we didn’t have so much salt water.” Like many of the houses on Isle de Jean Charles, her home is raised on 15-foot stilts to evade the increasingly omnipresent floodwaters. But the stilts can’t protect her from the island’s isolation. Strong winds alone can flood the road, cutting the island off from vital resources like hospitals. Soon the road will be impassable year-round.</p>

<p>“My husband is sick, and if we’re back here when the road floods, what are we going to do?” Falgout asked.</p>

<p>The only long-term solution is to leave.</p>

<h4>Preparing for Tomorrow’s Climate Refugees</h4>

<p>The residents of Isle de Jean Charles won’t be alone in their exodus. There will be up to<a href="https://www.elementascience.org/articles/10.1525/elementa.234/"> 13 million climate refugees</a> in the United States by the end of this century. Even if humanity were to stop all carbon emissions today, at least 414 towns, villages, and cities across the country would face relocation, according to <a href="http://www.pnas.org/content/112/44/13508.full.pdf">a study</a> published in the <em>Proceedings of the National Academy of Sciences</em>. If the West Antarctic Ice Sheet collapses, researchers predict that the number will exceed 1,000.</p>

<p>And this isn’t a distant threat. At least 17 communities, most of which are Native American or Native Alaskan, are already in the process of climate-related relocations. Yet despite its inevitability, there is no official framework to handle this displacement. There is no U.S. government agency, process, or funding dedicated to confronting this impending humanitarian crisis.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>Only one climate-related relocation is currently funded and administered by the government: the Isle de Jean Charles Resettlement Project.</p>

<p>This is a test run of sorts, a first-of-its-kind program that aims to create guiding principles for future resettlements. What makes the project unique is that it doesn’t just aim to resettle individuals. Its goal is to resettle the entire community together, as a whole, by constructing a brand-new town and filling it with the displaced occupants and culture of Isle de Jean Charles.</p>

<p>The project diverges from prior resettlements, which have largely followed a model of individual buyouts—offering lump-sum payments to residents and leaving them to their own devices to restart their lives. That model was used in <a href="http://grist.org/article/sze-diamond/" target="_blank">Diamond, Louisiana</a>, in the early 2000s.</p>

<p>Diamond, a historically black community situated in the heart of <a href="https://en.wikipedia.org/wiki/Cancer_Alley" target="_blank">Cancer Alley</a>, sat in the shadow of Shell petrochemical plants and for decades suffered through chemical leaks and explosions. Years of grassroots campaigning finally led to a buyout deal. One by one, the residents of Diamond took the money and left.</p>

<p>But even as the individual households found relief, the community shriveled away. Residents scattered, churches folded, and people fell out of touch. “The residents say they see each other at funerals and weddings, and that’s about it,” said Robert Verchick, the Board President of the Center for Progressive Reform, an environmental research nonprofit in Washington, D.C.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box3" targeting-pos="box3" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p>The death of Diamond highlights an important distinction. There is a difference between saving a community and saving its individual members.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.8085106383%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/12/DSC_9286/ce349696d.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Chris Brunet, whose grandfather was tribal chief, sits in the shade under his elevated home. (Michael Isaac Stein)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-6"><p>But for all its benefits, building an entirely new town for Isle de Jean Charles has high logistical hurdles, and with a price tag of over $48 million to move 99 people, it remains unclear whether this can serve as a replicable model.</p>

<p>The pace of resettlement has been sluggish, unable to match the urgency of the dilemma Isle de Jean Charles faces. Nearly two years after the project began, nothing’s been built. There is still no blueprint for the new town; the project’s administrators are just now narrowing down possible locations and entering contract negotiations with the engineering and architectural firm, CSRS, they hope will design it.</p>

<p>The problem, Verchick said, is that historically, the government is simply not good at resettling communities. Whether this deficiency is a product of inexperience or the sclerotic nature of bureaucracy is one of the things policy makers are trying to figure out.</p>

<p>But the central question is whether government-backed community resettlements will be feasible for the hundreds of communities that are approaching similar dissolutions.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native1" targeting-pos="native1" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-7"><p>“I think that’s a question that remains open,” said Mathew Sanders, who is running the project through the Louisiana Office of Community Development.</p>

<aside class="pullquote instapaper_ignore">This is a test run of sorts, a first-of-its-kind program that aims to create guiding principles for future resettlements.</aside><p>Isle de Jean Charles began contemplating relocation about 15 years ago, but with the lack of government guidance or structure, it was unclear where even to start. Then, during the summer of 2014, the Obama administration announced the National Disaster Resilience Competition (NDRC).</p>

<p>The competition, administered by HUD, had an ambitious purpose: to shift the way the U.S. manages natural disasters, from simply responding to and recovering from them, to planning and preparing for their inevitability. The competition would award $1 billion in funding to resilience projects across the nation.</p>

<p>The Louisiana Office of Community Development, Disaster Recovery Unit (OCD-DRU) worked with Isle de Jean Charles community leaders, NGOs, and development companies to draft an application for four resiliency projects, one of which was the Isle de Jean Charles Resettlement Project.  </p>

<p>The application didn’t blunt the truth about the difficulty of the task at hand. It called the resettlement process “excessively complex.” It noted that failing to adhere to the preset timeline “could lead to potentially catastrophic outcomes.” It warned that a lack of prior examples to work from made the whole project uncertain. And it recalled that every government-backed relocation effort in the U.S. so far has been at least a partial failure.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box4" targeting-pos="box4" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-8"><p>Rather than balking at the hurdles, the OCD-DRU decided that Louisiana had an obligation to “improve upon our nation’s track record.” They would do this, the application said, by focusing not only on environmental resiliency, but “cultural resiliency” as well.   </p>

<p>It was exactly what the competition was looking for, and the project was awarded the full $48.3 million it requested.</p>

<h4><strong>Taking the Time to Build Trust</strong></h4>

<p>That was more than two years ago. Since then, there’s not much to show for it: no land acquisition, no buildings, no precise plan. They are admittedly behind schedule.</p>

<p>But the OCD-DRU has been far from idle. While it hasn’t constructed homes, it has built something that will determine the success of the entire process: trust. This has meant overcoming decades of distrust between the island’s indigenous residents and the government.</p>

<p>“Everyone thinks giving away money is easy,” said Pat Forbes, the executive director of the Louisiana Office of Community Development. “But they’ve had experiences before that have led them to be wary.”</p>

<p>Isle de Jean Charles was, in fact, created as a result of a government-mandated relocation, albeit of a very different nature. It was during the violent Indian Removal Act era, when Native Americans were being murdered and driven off any land that could be used for agriculture.</p>

<p>Native people were forced to flee deep into the southern marshes of Louisiana to avoid the colonial persecution, into what was then designated as “uninhabitable swampland.” Now they are being asked to ignore decades of learned apprehension and trust the U.S. government to move them once again.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box5" targeting-pos="box5" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-9"><p>The fact that the confidence-building has taken years isn’t seen as a failure by those at OCD-DRU, but rather as an important lesson for future relocations of indigenous communities: It’s going to take time and patience. “There’s no shortcut to building trust,” said Sanders. “It really comes with time and effort and our ability to articulate progress.”</p>

<aside class="pullquote instapaper_ignore">“We learned a long time ago not to trust when they come with paper and pen,” Falgout said.</aside><p>Unfortunately, this lesson will be applicable for many future relocations. According to a <a href="http://progressivereform.org/articles/ReachingHigherGround_1703.pdf" target="_blank">recent study</a> by the Center for Progressive Reform, a startling proportion of communities attempting relocation are Native American or Native Alaskan.</p>

<p>“When we started looking at this, we were surprised that all of the communities we identified were tribal,” said Verchick. “It’s not a coincidence. Native people have rarely been able to choose the location in which they’re currently living.”</p>

<p>Even after two years, mistrust continues to play a role in some aspects of the resettlement process. It is crucially important among residents, for example, that they retain ownership of, or at least have unimpeded access to, the island once they have relocated. And many remain suspicious of what will happen if they voluntarily leave.</p>

<p>Project leaders at OCD-DRU have guaranteed future access to the island. They are working on a contract to formalize that promise. Still, decades of prudent skepticism linger.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native2" targeting-pos="native2" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-10"><p>“We learned a long time ago not to trust when they come with paper and pen,” Falgout said.</p>

<h4>Where Will the New Town Be?</h4>

<p>Then there are the logistical obstacles.</p>

<p>Picking a location for the new town is perhaps the most complicated and financially demanding aspect of this resettlement. The decision has sparked contention between residents.</p>

<p>Some want to go to the most northern corner of the parish, to get as far away from the water as possible. Others want to stay in the south, near their old homes, schools, jobs, and families. The choice is a balancing act between providing continuity of lifestyle and ensuring the new town is high and dry.</p>

<figure style="max-width: 548.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:65.8759124088%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/12/Map_No_Coast_Dots_low_res/2ae479843.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Many residents of Isle de Jean Charles favor moving to the area around Schriever, which is about 40 miles away and much safer from climate effects. Some would prefer to move to Bourg, which is closer to their current home, but more vulnerable. (Karen Simpson/CityLab)</figcaption></figure><p>The location of the soon-to-be town is also largely a question of economics. Small, rural towns all over the U.S. are dying for a myriad of reasons other than environmental inundation. The project planners want to keep residents as close as possible to their former lives, but they also have to avoid spending $48 million to save a town from environmental hazards only to have it fold because of economic ones.</p>

<p>Are there enough jobs near the site of the new town? Do those jobs match the skills and career experience of Isle de Jean Charles residents? Are there hospitals and grocery stores close enough to service the community?</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box6" targeting-pos="box6" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-11"><p>Many Isle de Jean Charles residents make a living fishing, which limits how far away from the water they can move. Too far north and you’ll keep the town dry but create an unemployment crisis.</p>

<p>The location also has to be one that can attract new people over time. The population of Isle de Jean Charles is aging and dwindling, and if new people aren’t attracted to join the community, the town could shrivel away. But then, another problem: if <em>too many</em> people move in, the town’s makeup could become unrecognizable within a generation, defeating the project’s original purpose. (“How we structure entry into the community is an open question,” Sanders said.)</p>

<p>The most likely site for the new town is a sugar farm in the northern part of the same parish, Terrebonne Parish. The Evergreen property, as it’s called,<b> </b>was picked out of 16 potential sites and checks off the central wishes of the residents: It’s on higher land, it’s closer to a city than the old town but still rural, and it retains what Isle de Jean Charles residents value most about their home—peace and quiet.</p>

<p>At 600 acres, the space also has the potential to grow in the future. But at <a href="http://www.nola.com/environment/index.ssf/2017/07/houma_sugar_plantations_eyed_f.html">$19.1 million</a>, the Evergreen property is not cheap, and buying it will eat up much of the total $48 million available for the project.</p>

<h4><strong>“It Still Feels Like Being Uprooted”</strong></h4>

<p>America’s cities were not built with climate resilience in mind. Much of our infrastructure runs in direct contradiction to climate-conscious transformations and adaptations. But just like San Francisco after the 1906 Great Earthquake, disaster has given city planners a clean slate, a blank canvas on which to create.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box7" targeting-pos="box7" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-12"><p>If the architects of the resettlement at OCD-DRU follow through with their plans, they’re going to build one of the most modern, climate-resilient cities in the country.</p>

<p>Some of the ideas are simply practical: Houses will be elevated to reflect future risks, not current flood expectations. But many of the proposals reflect a diversion from tradition city planning in coastal areas.</p>

<p>The town will “treat water as a resource rather than a problem,” the application asserts. Rain gardens, strategic tree planting, bioswales, and depressed community parks will reduce damage from flooding all while providing public value. Wetlands will be created to protect the community from storm surges, while preserving the region’s biodiversity and protecting vulnerable fisheries.</p>

<p>The envisioned community will be an example of environmentally forward thinking, with natural energy sources and cleaner water management. Solar power and a local grid system will keep the lights on even if the entire region looses power. The city’s design will encourage walking over driving.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.8085106383%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/12/DSC_9301/a3b6af442.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The grandchildren of Rita Falgout, a lifelong resident of Isle de Jean Charles. (Michael Isaac Stein)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-13"><p>Among American towns facing relocation, Isle de Jean Charles is relatively fortunate. It’s the only community to receive funding and institutional support from the government. Residents could be moving to one of the most resilient towns in Louisiana. Still, they feel far from lucky.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native3" targeting-pos="native3" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-14"><p>“For me, it’s not a celebration. It’s just not,” said Chris Brunet, whose family has been on the island for eight generations and whose grandfather was tribal chief. “We are for the relocation, but it still feels like being uprooted. We need to understand how much it requires of somebody to make that decision. That’s a process in itself, because we’re so attached to Isle de Jean Charles. This is home. This is where we belong.”</p>

<p>Relocation will always be traumatic. Even if there is government support and the promise of a shiny new town, coming to grips with the dissolution of your home comes with existential pain.</p>

<p>Verchick believes that while the government needs to be ready to aid communities that are forced to relocate, it also need to proactively help communities avoid that fate.</p>

<p>“As a country, the discussion jumps too quickly to relocation, and we don’t spend enough time on retrofitting or flood-proofing,” he said. “There’s plenty of stuff we can do in terms of planning to avoid mass destruction if we put the money up front and plan well.”</p>

<p>But there will still be towns for whom it’s too late. There will need to be a proper government apparatus to deal with this. And those involved in the Isle de Jean Charles relocation believe that the lessons they learn will be invaluable for a future administration that takes the threat of climate displacement seriously.</p>

<p>“My experience working a bunch of different disasters is that you get better every time,” said Forbes. “People following us will learn from all of this.”</p>

<p></p>
</section>

    

    
<section class="c-authors-article o-small-container">
  <h4 class="c-authors-article__about-title">About the Author</h4>
  
    <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">
      
      <div class="c-author-article__content">
        <h5 class="c-author-article__title" itemprop="name">
          <a class="c-author-article__link" href="https://www.citylab.com/authors/michael-isaac-stein/" data-omni-click="r'article',r'',d,r'',@href">Michael Isaac Stein</a>
        </h5>
        <ul class="c-author-article__list">
          
            <li class="c-author-article__item">
              <svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16">
                <use xlink:href="#icon-twitter"></use>
              </svg>
              @<a href="https://twitter.com/misaacstein" itemprop="sameAs">misaacstein</a>
            </li>
          
          <li class="c-author-article__item">
            <svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16">
              <use xlink:href="#icon-rss"></use>
            </svg>
            <a href="/feeds/author/michael-isaac-stein/" itemprop="url">Feed</a>
          </li>
        </ul>
        
          <p class="c-author-article__bio" itemprop="description"><a href="/authors/michael-isaac-stein/" class="author-link" data-omni-click="inherit">Michael Isaac Stein</a> is a freelance writer and photographer based in New Orleans.</p>
        
      </div>
    </section>
  
</section>

</article>

<section class="c-disqus">
  <button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments" data-omni-click="r'articlecomment',r'0',r'547646'">Expand Comments +</button>
  <div id="disqus_thread" class="c-wrapper__disqus-comments"></div>
</section>


<div id="rcjsload_148c84" class="s-revcontent"></div>

<div class="c-presented-by c-presented-by--article-logo">
  
  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from">
     
    <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"
        
        
        

        data-object-pk="84" data-object-name="logo">
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>

  </div>
</div>

<section class="c-article-most-popular js-action-bar-disable">
  <h2 class="c-article-most-popular__title">Most Popular</h2>
  <div class="c-article-most-popular__container">
    <ol class="c-article-most-popular__list">
      
        <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'0',">
          
          <a href="https://www.citylab.com/life/2018/01/the-loneliest-grocery/551252/" data-omni-click="inherit">
            <picture class="c-article-most-popular__picture">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/MF_AmazonGo03/thumb.jpg?mod=1516808736" media="(min-width: 1024px)">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/MF_AmazonGo03/144x144.jpg?mod=1516808736" media="(max-width: 575px)">
              <img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/MF_AmazonGo03/144x144.jpg?mod=1516808736" alt="">
              <noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/MF_AmazonGo03/144x144.jpg?mod=1516808736" alt=""></noscript>
            </picture>
          </a>
          
          <div class="c-article-most-popular__content">
            
              <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>
            
            <h3 class="c-article-most-popular__hed">
              <a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/01/the-loneliest-grocery/551252/" data-omni-click="inherit">The Loneliest Grocery </a>
            </h3>
            
              <p class="c-article-most-popular__dek">What’s going on with Amazon Go, the e-retailer’s automated convenience store?  </p>
            

            <div class="c-byline c-byline--article-most-popular">
  <ol class="c-meta__byline c-meta__byline--article-most-popular">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/joshua-mcnichols/" data-omni-click="inherit">Joshua McNichols </a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article-most-popular">11:25 AM ET</time>
  </span>
</div>
          </div>
        </li>
      
        <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'1',">
          
          <a href="https://www.citylab.com/transportation/2018/01/the-leaked-infrastructure-plan-is-a-road-map-with-few-details/551204/" data-omni-click="inherit">
            <picture class="c-article-most-popular__picture">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_17307703699293/thumb.jpg?mod=1516829389" media="(min-width: 1024px)">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_17307703699293/144x144.jpg?mod=1516829389" media="(max-width: 575px)">
              <img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_17307703699293/144x144.jpg?mod=1516829389" alt="New Orleans Mayor Mitch Landrieu with Los Angeles Mayor Eric Garcetti during a tour of a metro rail construction site in downtown Los Angeles. ">
              <noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/AP_17307703699293/144x144.jpg?mod=1516829389" alt="New Orleans Mayor Mitch Landrieu with Los Angeles Mayor Eric Garcetti during a tour of a metro rail construction site in downtown Los Angeles. "></noscript>
            </picture>
          </a>
          
          <div class="c-article-most-popular__content">
            
              <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>
            
            <h3 class="c-article-most-popular__hed">
              <a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/01/the-leaked-infrastructure-plan-is-a-road-map-with-few-details/551204/" data-omni-click="inherit">The White House&#39;s Leaked Infrastructure Plan Is a Road Map With Few Details</a>
            </h3>
            
              <p class="c-article-most-popular__dek">But what is there might worry cash-strapped U.S. cities.</p>
            

            <div class="c-byline c-byline--article-most-popular">
  <ol class="c-meta__byline c-meta__byline--article-most-popular">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="inherit">Laura Bliss</a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article-most-popular">Jan 23, 2018</time>
  </span>
</div>
          </div>
        </li>
      
        <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'2',">
          
          <a href="https://www.citylab.com/equity/2018/01/can-a-new-localism-help-cities-transcend-gridlock/551219/" data-omni-click="inherit">
            <picture class="c-article-most-popular__picture">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/RTR3FCXR/thumb.jpg?mod=1516728075" media="(min-width: 1024px)">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/RTR3FCXR/144x144.jpg?mod=1516728075" media="(max-width: 575px)">
              <img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/RTR3FCXR/144x144.jpg?mod=1516728075" alt="Pittsburgh&#39;s skyline">
              <noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/RTR3FCXR/144x144.jpg?mod=1516728075" alt="Pittsburgh&#39;s skyline"></noscript>
            </picture>
          </a>
          
          <div class="c-article-most-popular__content">
            
              <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/" data-omni-click="r'article-most-popular-kicker',r'',@href">Equity</a>
            
            <h3 class="c-article-most-popular__hed">
              <a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2018/01/can-a-new-localism-help-cities-transcend-gridlock/551219/" data-omni-click="inherit">Can a &#39;New Localism&#39; Help Cities Transcend Gridlock?</a>
            </h3>
            
              <p class="c-article-most-popular__dek">Bruce Katz and Jeremy Nowak talk about the model of collaborative urban leadership in their book<em> </em><em>The New Localism</em>.</p>
            

            <div class="c-byline c-byline--article-most-popular">
  <ol class="c-meta__byline c-meta__byline--article-most-popular">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article-most-popular">Jan 23, 2018</time>
  </span>
</div>
          </div>
        </li>
      
        <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'3',">
          
          <a href="https://www.citylab.com/transportation/2018/01/should-transit-agencies-panic/550811/" data-omni-click="inherit">
            <picture class="c-article-most-popular__picture">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_110920138226/thumb.jpg?mod=1516829653" media="(min-width: 1024px)">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_110920138226/144x144.jpg?mod=1516829653" media="(max-width: 575px)">
              <img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_110920138226/144x144.jpg?mod=1516829653" alt="A tow truck operator hooks up a damaged bus in 2011 in New York. ">
              <noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/AP_110920138226/144x144.jpg?mod=1516829653" alt="A tow truck operator hooks up a damaged bus in 2011 in New York. "></noscript>
            </picture>
          </a>
          
          <div class="c-article-most-popular__content">
            
              <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/pov/" data-omni-click="r'article-most-popular-kicker',r'',@href">POV</a>
            
            <h3 class="c-article-most-popular__hed">
              <a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/01/should-transit-agencies-panic/550811/" data-omni-click="inherit">Should Transit Agencies Panic?</a>
            </h3>
            
              <p class="c-article-most-popular__dek">Many predict that new technology will doom public transportation. They’re wrong.  </p>
            

            <div class="c-byline c-byline--article-most-popular">
  <ol class="c-meta__byline c-meta__byline--article-most-popular">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/jarrett-walker/" data-omni-click="inherit">Jarrett Walker</a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article-most-popular">Jan 21, 2018</time>
  </span>
</div>
          </div>
        </li>
      
        <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'4',">
          
          <a href="https://www.citylab.com/equity/2018/01/its-not-the-food-deserts-its-the-inequality/550793/" data-omni-click="inherit">
            <picture class="c-article-most-popular__picture">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_516034586553/thumb.jpg?mod=1516303044" media="(min-width: 1024px)">
              <source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_516034586553/144x144.jpg?mod=1516303044" media="(max-width: 575px)">
              <img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_516034586553/144x144.jpg?mod=1516303044" alt="An aisle in a grocery store ">
              <noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/AP_516034586553/144x144.jpg?mod=1516303044" alt="An aisle in a grocery store "></noscript>
            </picture>
          </a>
          
          <div class="c-article-most-popular__content">
            
              <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/" data-omni-click="r'article-most-popular-kicker',r'',@href">Equity</a>
            
            <h3 class="c-article-most-popular__hed">
              <a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2018/01/its-not-the-food-deserts-its-the-inequality/550793/" data-omni-click="inherit">It&#39;s Not the Food Deserts: It&#39;s the Inequality</a>
            </h3>
            
              <p class="c-article-most-popular__dek">A new study suggests that America’s great nutritional divide goes deeper than the problem of food access within cities.</p>
            

            <div class="c-byline c-byline--article-most-popular">
  <ol class="c-meta__byline c-meta__byline--article-most-popular">
    
    <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href">
      <span>
        <a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a>
      </span>
    </li>
    
  </ol>
  <span>
    <time class="c-byline__time c-byline__time--article-most-popular">Jan 18, 2018</time>
  </span>
</div>
          </div>
        </li>
      
    </ol>
  </div>
</section>

<div class="c-ballyhoos">
  
    <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'0',r'None'">
      <a href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">
      
        <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt="">
        <noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>
      
      </a>
      <div class="c-ballyhoo__content">
        
        <div class="c-ballyhoo__cta">
          <a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Maps</a>
        </div>
        <a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Click Here</a>
      </div>
    </div>
  
    <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'1',r'None'">
      <a href="https://www.citylab.com/newsletters/" data-omni-click="inherit">
      
        <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt="">
        <noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>
      
      </a>
      <div class="c-ballyhoo__content">
        
        <div class="c-ballyhoo__cta">
          <a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Newsletters</a>
        </div>
        <a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Click Here</a>
      </div>
    </div>
  
    <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'2',r'None'">
      <a href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">
      
        <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt="">
        <noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>
      
      </a>
      <div class="c-ballyhoo__content">
        
        <div class="c-ballyhoo__cta">
          <a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Facebook</a>
        </div>
        <a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Click Here</a>
      </div>
    </div>
  
</div>

<section class="c-action-bar js-action-bar">
  <div class="c-action-bar__container">
    <div class="c-action-bar__section">
      <div class="c-logo c-logo--action-bar">
  <a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href">
    <svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32">
      <use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use>
    </svg>
  </a>
</div>
      <div class="c-wordmark c-wordmark--action-bar">
  <a href="#main-content" class="c-skip-link">Skip to content</a>
  <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href">
    <svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21">
      <use xlink:href="#icon-wordmark"></use>
    </svg>
  </a>
</div>
      <div class="c-share c-share--action-bar">
  <ul class="c-share__list">
    <li class="c-share__item">
      <a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-bar',r'547646'">
        <svg class="c-icon c-icon--share" viewBox="0 0 16 16">
          <use xlink:href="#icon-facebook"></use>
        </svg>
        <span class="c-btn__share-label">Share</span>
      </a>
    </li>
    <li class="c-share__item">
      <a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="When Climate Change Comes for Your Town, Where Do You Go?" data-omni-click="r'article',r'twitter-bar',r'547646'">
        <svg class="c-icon c-icon--share" viewBox="0 0 16 16">
          <use xlink:href="#icon-twitter"></use>
        </svg>
        <span class="c-btn__share-label">Tweet</span>
      </a>
    </li>
    
  </ul>
</div>
    </div>
    
      <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--environment">
        <a class="c-btn c-btn--action-bar" href="https://www.citylab.com/environment/2018/01/seoul-takes-on-air-pollution-with-free-public-transit/550829/" role="button" data-omni-click="r'articlenext',r'',r'550829'">Next Story in Environment &raquo;</a>
      </div>
    
  </div>
</section>

        </main>
      </div>
      <footer class="l-footer" role="contentinfo">
  <div class="c-logo c-logo--footer">
  <a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'footer',d,r'logo',r'',@href">
    <svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32">
      <use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use>
    </svg>
  </a>
</div>

  <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
  <div class="c-nav__container c-nav__container--footer">
    <ul class="c-nav__list c-nav__list--footer">
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/special-report/" data-omni-click="inherit">Special&nbsp;Reports</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/faq/" data-omni-click="inherit">FAQ</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/masthead/" data-omni-click="inherit">Masthead</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/solutions/" data-omni-click="inherit">Solutions</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/" data-omni-click="inherit">store</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/" data-omni-click="inherit">Atlantic&nbsp;Media</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/" data-omni-click="inherit">Jobs</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="https://docs.google.com/presentation/d/1sbEbVQ0YrYb8KjXjifTEnRe4Yijcn9IF3ex-8AIo7U0/pub?start=false&amp;loop=false&amp;delayms=3000" data-omni-click="inherit">Media&nbsp;Kit</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/contact/" data-omni-click="inherit">Contact&nbsp;Us</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/privacy-policy/" data-omni-click="inherit">Privacy</a>
        </li>
      
        <li class="c-nav__item c-nav__item--footer">
          <a class="c-nav__link c-nav__link--footer" href="/terms-conditions/" data-omni-click="inherit">Terms&nbsp;&amp;&nbsp;Conditions</a>
        </li>
      
    </ul>
  </div>
</nav>

  <div class="c-social c-social--footer ">
  
  <ul class="c-social__list">
    <li class="c-social__item">
      <a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button" data-omni-click="r'article',r'',d,r'facebook',r'',r'547646'">
        <svg class="c-social__icon" viewBox="0 0 16 16">
          <use xlink:href="#icon-facebook"></use>
        </svg>
      </a>
    </li>
    <li class="c-social__item">
      <a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button" data-omni-click="r'article',r'',d,r'twitter',r'',r'547646'">
        <svg class="c-social__icon" viewBox="0 0 16 16">
          <use xlink:href="#icon-twitter"></use>
        </svg>
      </a>
    </li>
    <li class="c-social__item">
      <a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button" data-omni-click="r'article',r'',d,r'instagram',r'',r'547646'">
        <svg class="c-social__icon" viewBox="0 0 16 16">
          <use xlink:href="#icon-instagram"></use>
        </svg>
      </a>
    </li>
    <li class="c-social__item">
      <a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button" data-omni-click="r'article',r'',d,r'linkedin',r'',r'547646'">
        <svg class="c-social__icon" viewBox="0 0 16 16">
          <use xlink:href="#icon-linkedin"></use>
        </svg>
      </a>
    </li>
    <li class="c-social__item">
      <a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button" data-omni-click="r'article',r'',d,r'rss',r'',r'547646'">
        <svg class="c-social__icon" viewBox="0 0 16 16">
          <use xlink:href="#icon-rss"></use>
        </svg>
      </a>
    </li>
  </ul>
</div>
  <section class="c-newsletter c-newsletter--footer c-newsletter--cta">
  

  
    <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>
  

  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#">
    <input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address">
    <input type="hidden" name="newsletters" value="7607485">
    <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer" type="submit" name="submit">
      Sign Up
      <span class="c-btn__loader">
        <div class="c-loader" role="status">
    Loading...
</div>
      </span>
    </button>
    <div class="js-newsletter-message"></div>
  </form>

  
    <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>
  
</section>

  <section class="c-about">
  <p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p>
  <p class="c-about__item">Citylab.com &copy; 2018 The Atlantic Monthly Group</p>
  
</section>
</footer>
    </div>
    
      <aside class="l-sponsored" role="complementary">
  <div class="l-sponsored__inner">
    
    <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"
        lazy-load="0" 
        
        

        data-object-pk="216" data-object-name="tall-ad">
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>

  </div>
</aside>
    
  </div>
  <script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload="performance.mark('citylab_systemjs_loaded')"></script>
  <script>
  SystemJS.config({
    baseURL: 'https://cdn.citylab.com/static/b/frontend/',
    map: {
  "citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.3ed63714877b.js", 
  "citylab/lib/revcontent": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/revcontent.457d7c2e2661.js", 
  "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.8433550fffcf.js", 
  "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.6888c2ac5673.js", 
  "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.599d84db3a28.js", 
  "citylab/bundle/analytics.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/analytics.9d0b04f80d22.js", 
  "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.83b68404cf7a.js", 
  "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.c327d49dfc76.js", 
  "citylab/lib/action-bar": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/action-bar.e050646042cf.js", 
  "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.bb66969b1b32.js"
}
  });
  </script>
  <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.f1a9bd54637d.js" onload="performance.mark('citylab_js_loaded')"></script>
  <script>SystemJS.import('citylab');</script>
  
  <script>SystemJS.set('pageInfo', SystemJS.newModule({"tall_ads_suppressed": false, "domain": "www.citylab.com", "disqus_identifier": "post_547646", "image": "https://cdn.citylab.com/media/img/citylab/2017/12/DSC_9636/facebook.jpg?1516717224", "channels": ["environment", "equity"], "article_type": "citylab", "twitter_image": "", "canonical_url": "https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/", "is_amp": false, "is_freelance": true, "original_url": "https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/", "seo_title": "Moving a Louisiana Town Out of the Path of Climate Change", "site_url": "http://www.citylab.com", "regions": [], "primary_channel": "environment", "share_dek": "Louisiana's Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country\u2014and a test case for more to come.", "is_instant": false, "share_title": "When Climate Change Comes for Your Town, Where Do You Go?", "description": "Louisiana\u2019s Isle de Jean Charles Resettlement Project is the only government-funded climate relocation in the country\u2014and a test case for more to come.", "tags": [], "is_404": false, "has_full_width_content": true, "kicker": "", "authors": ["Michael Isaac Stein"], "date": "2018-01-24T10:05:00-05:00", "path": "/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/", "cities": [], "article_id": 547646, "share_text": "", "countries": [], "url": "http://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/", "is_sponsored": false, "title": "How to Save a Town From Rising Waters", "og_type": "article", "report": "", "view": "article", "days_since_published": 0}));</script>

  
  <script>SystemJS.set('adsConfig', SystemJS.newModule({
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "detective": {
    "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
  }, 
  "globals": {
    "src": "article", 
    "byline": [
      "michael-isaac-stein"
    ], 
    "title": "how-to-save-a-town-from-rising-waters"
  }, 
  "zone": "/4624/cities/channel_environment", 
  "krux": true, 
  "peer39": true, 
  "adtest_domain": "citiestest", 
  "lazy_load": 1, 
  "outofpage": true
}));</script>

  

  
    

<script class="kxct" data-id="rx289v4t4" data-timing="async" data-version="3.0">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
System.config({
  map: {
    'krux': 'https://cdn.krxd.net/controltag/rx289v4t4.js'
  },
  meta: {
    'krux': {
      loader: 'system-script'
    }
  }
});
</script>

<script type="text/json" id="kruxevents">
{
  "facebook": "K8A-htr9",
  "twitter": "K8CB4JWm",
  "linkedin": "K8CmE8HX",
  "email": "K8CFCE1Z"
}
</script>


<script>
var _sf_async_config = _sf_async_config || {};
System.import('pageInfo').then(function (pageInfo) {

  _sf_async_config.uid = 17396;
  _sf_async_config.domain = (function() {
    // Paid Facebook traffic will have a UTM code in the form of
    // fbMMDD_VERSION. When this happens, we send traffic to the
    // a different site in Chartbeat to differentiate the traffic
    var domain = window.location.host;
    var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
    if (is_paid !== null) {
      domain = domain.replace('www.', 'paid.');
    }
    return domain;
  })();

  _sf_async_config.flickerControl = false;
  _sf_async_config.path = window.location.pathname;

  _sf_async_config.title = pageInfo.title;

  // Hack. All our video players live in theatlantic.com
  _sf_async_config.playerdomain = 'www.theatlantic.com';

  _sf_async_config.sections = (function (page) {
    var sections = [];

    switch(page.article_type) {
      case 'note':
      case 'thread':
        sections.push('notes');
        break;
      case 'blog':
      case 'citylab':
      case 'wire':
        // Not meaningful
        break;
      case '':
        // Pages without articles types are landing pages
        // and have primary channels.
        sections.push(page.primary_channel);
      default:
        sections.push(page.article_type);
    }

    // Add all the channels
    sections = sections.concat(page.channels);

    return sections.join(',');
  })(pageInfo);

  _sf_async_config.authors = pageInfo.authors.join(',');

  if (pageInfo.is_sponsored) {
    _sf_async_config.zone = 'sponsored';
  }

  if (pageInfo.sponsor) {
    _sf_async_config.sponsorName = pageInfo.sponsor;
  }
});

(function () {
  
  // Chartbeat YouTube Integration
  _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
  var _cbv = window._cbv || (window._cbv = []);
  _cbv.push(["autoDetectYouTubeIframes"]);

  var chartbeatSrc = 'https://static.chartbeat.com/js/chartbeat_video.js';
  

  System.config({
    map: {
      'chartbeat': chartbeatSrc
    },
    meta: {
      'chartbeat': {
        loader: 'system-script'
      }
    }
  });
}());
</script>



<script>
System.config({
  map: {
    'chartbeat_ab': 'https://static.chartbeat.com/js/chartbeat_mab.js'
  },
  meta: {
    'chartbeat_ab': {
      loader: 'system-script'
    }
  }
});
</script>


<script>
var _comscore = _comscore || [];
_comscore.push({c1: '2', c2: '6463921'});

System.config({
  map: {
    'comscore': 'https://sb.scorecardresearch.com/beacon.js'
  },
  meta: {
    'comscore': {
      loader: 'system-script'
    }
  }
});
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" width="1" height="1" alt=""></noscript>


<script>
window.GoogleAnalyticsObject = 'ga';
window.ga = window.ga || function () {
  (window['ga'].q = window['ga'].q || []).push(arguments)
}
window['ga'].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto');
ga('set', 'transport', 'beacon');
ga('send', 'pageview');

System.config({
  map: {
    'google_analytics': 'https://www.google-analytics.com/analytics.js'
  },
  meta: {
    'google_analytics': {
      loader: 'system-script'
    }
  }
});
</script>


<script>
System.config({
  map: {
    'twitter': 'https://platform.twitter.com/widgets.js'
  },
  meta: {
    'twitter': {
      loader: 'system-script'
    }
  }
});
</script>



<script>
var ezt = ezt ||[];
ezt.push({
  qacct: 'p-b0K-eQJGBXxXE',
  uid: '',
  labels: "CityLab.Editorial.Title.How to Save a Town From Rising Waters, CityLab.Editorial.Author.Michael Isaac Stein, CityLab.Editorial.Channel.environment, CityLab.Editorial.Channel.equity"
});

System.config({
    map: {
      'quantcast': 'https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE'
    },
    meta: {
      'quantcast': {
        loader: 'system-script'
      }
    }
  });
</script>
<noscript><img src="https://pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" border="0" height="1" width="1" alt=""></noscript>



<script>
__reach_config = {
  "channels": [
    "environment", 
    "equity"
  ], 
  "date": "2018-01-24T10:05:00-05:00", 
  "title": "How to Save a Town From Rising Waters", 
  "url": "http://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/", 
  "authors": [
    "michael-isaac-stein"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [], 
  "page_url": "https://www.citylab.com/environment/2018/01/how-to-save-a-town-from-rising-waters/547646/?utm_source=feed"
}
System.config({
  map: {
    'simplereach': 'https://d8rk54i4mohrb.cloudfront.net/js/reach.js'
  },
  meta: {
    'simplereach': {
      loader: 'system-script'
    }
  }
});
</script>


<script>
System.import('citylab/lib/utils').then(function (utils) {
  var urlFormat = utils.urlFormat;
  var src = urlFormat({
    protocol: 'https',
    hostname: 'secure-us.imrworldwide.com',
    pathname: 'cgi-bin/m',
    query: {
      ci: 'us-906344h',
      cg: 0,
      cc: 1,
      si: escape(window.location.href),
      rp: escape(document.referrer),
      ts: 'compact',
      rnd: Date.now()
    }
  });

  System.config({
    map: {
      'neilsen': src
    },
    meta: {
      'neilsen': {
        loader: 'system-image'
      }
    }
  });
});
</script>
<noscript><img src="https://secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" width="1" height="1" alt=""></noscript>


<script>
window.fbAsyncInit = function() {
  FB.init({
    appId: 149043611894677,
    xfbml: false,
    version: 'v2.8',
    autoLogAppEvents : true
  });
  FB.AppEvents.logPageView();
};

System.config({
  map: {
    'facebook': 'https://connect.facebook.net/en_US/sdk.js'
  },
  meta: {
    'facebook': {
      loader: 'system-script'
    }
  }
});
</script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1839927239564266&ev=PageView&noscript=1"></noscript>

    
<script>
Promise.all(
  [
  "citylab/ads", 
  "citylab/analytics", 
  "citylab/lib/newsletter", 
  "citylab/lib/disqus", 
  "citylab/lib/action-bar", 
  "citylab/lib/share", 
  "citylab/lib/revcontent", 
  "citylab/lib/child-load"
].map(function (dep) {
    return SystemJS.import(dep);
  })
).then(function () {
  performance.mark('citylab_first_batch_dependencies_loaded');

  return Promise.all(
    [
  "comscore", 
  "simplereach", 
  "google_analytics", 
  "twitter", 
  "facebook", 
  "chartbeat_ab", 
  "krux", 
  "quantcast", 
  "chartbeat", 
  "neilsen"
].map(function (dep) {
      return SystemJS.import(dep);
    })
  );

}).then(function () {

  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1839927239564266');fbq('track', 'PageView');


  performance.mark('citylab_second_batch_dependencies_loaded');
});
</script>


  
</body>
</html>