<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Undoing the Legacy of Lead Poisoning in America - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/a/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="Decades after federal regulations banned the use of the deadly metal in paint, gasoline, and plumbing, the effects of lead continue to be felt across America’s cities."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/facebook.jpg?1577762224"><meta property="og:description" content="Over the last 40 years, environmental lead contamination has been greatly reduced in U.S. cities. But not for everyone."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/facebook.jpg?1577762224"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="The Unequal Burden of Urban Lead"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@ajzaleski">  <meta name="twitter:title" content="The Unequal Burden of Urban Lead"><meta name="twitter:description" content="Decades after federal regulations banned the use of the deadly metal in paint, gasoline, and plumbing, the effects of lead continue to be felt across America’s cities."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/facebook.jpg?1577762224">     <meta property="author" content="Andrew Zaleski">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/604201/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T09:00:00-05:00"><meta itemprop="dateModified" content="2020-01-02T11:01:55-05:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/940.jpg?mod=1577762224" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/lead_large.jpg?mod=1577762224" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/300.jpg?mod=1577762224"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/300.jpg?mod=1577762224" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/300.jpg?mod=1577762224" alt="photo: Toxic lead paint peels from a window frame on a rowhouse in Baltimore, Maryland." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/300.jpg?mod=1577762224" alt="photo: Toxic lead paint peels from a window frame on a rowhouse in Baltimore, Maryland."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">Toxic lead paint peels from a window frame on a rowhouse in Baltimore, Maryland.</span> <span class="c-lead-image__attribution" itemprop="creator">Barbara Haddock Taylor/Baltimore Sun/Tribune News Service via Getty Images</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">The Unequal Burden of Urban Lead</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/andrew-zaleski/">Andrew Zaleski</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">9:00 AM ET</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">Decades after federal regulations banned the use of the deadly metal in paint, gasoline, and plumbing, the effects of lead continue to be felt across America’s cities.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="The Unequal Burden of Urban Lead"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=The Unequal Burden of Urban Lead&body=Decades after federal regulations banned the use of the deadly metal in paint, gasoline, and plumbing, the effects of lead continue to be felt across America’s cities.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p dir="ltr">His mother remembers the window he loved so much. It was at the back of the house she was renting in northeast Baltimore, the house where her son, Deshawn Fisher, was born in 1993. This particular window was in Deshawn’s bedroom, and as he grew from an infant to a toddler, he enjoyed watching the world outside through the glass.</p>

<p dir="ltr">The frame of that same window was covered in flaking lead-based paint. By the time Deshawn was two years old, the level of lead in his bloodstream registered 11 micrograms per deciliter—six micrograms higher than the five-microgram poisoning threshold instituted by the Centers for Disease Control and Prevention in 2012. As Fisher grew up, he developed behavioral problems and ADHD. His IQ level was seven points lower than it should have been, the results of a baby’s life around lead dust and paint chips.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p dir="ltr">According to the Centers for Disease Control, there is no safe amount of lead in children’s blood. Even a level of 1 microgram per deciliter of blood of this harmful and sometimes deadly neurotoxin is enough to lower IQ by several points. Lead wreaks havoc on the mind and body; irritability, mood disorders, appetite loss, and developmental delays are all symptoms of exposure. “A sugar-size packet of lead dust throughout a two-bedroom home is enough to create a lead-poisoned child,” says Helen Meier, an epidemiology professor at the University of Wisconsin-Milwaukee’s school of public health.<br><br>
For decades, lead served as a critical component in the pipes, paint, and petrol of America’s rural and urban topography. Over the second half of the 20th century, as evidence piled up regarding the negative health effects generated by chronic, low-level exposure, the law finally caught up. Starting in the 1970s, federal provisions gradually took effect to restrict or ban lead-based paint, leaded gasoline, and the use of lead pipes in plumbing.</p>

<p dir="ltr">But the specter of lead still looms in cities across the country, and its effects continue to be felt. The <a href="https://www.washingtonpost.com/climate-environment/2019/10/03/toxic-lead-scared-parents-simmering-anger-month-inside-city-without-clean-water/">latest exhibit</a> is Newark, New Jersey, where improperly treated drinking water is corroding the city’s lead service lines, allowing the toxic element to flow through residents’ faucets.</p>

<p dir="ltr">Today, about half a million American kids between the ages of 1 and 5 have a blood-lead level that exceeds 5 micrograms per deciliter. And it’s a problem that disproportionately affects children of color, according to the CDC. The impact of this contamination in American cities could be enormous. One provocative hypothesis, for example, draws a direct connection between lead exposure as a child and crime later in life. “Higher levels of lead exposure are correlated with lower test scores and higher rates of criminal activity,” says Kevin Schnepel, an economics professor at Canada’s Simon Fraser University and co-author of the 2017 research paper “<a href="https://pubs.aeaweb.org/doi/pdf/10.1257/app.20160056">Life after Lead</a>.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p dir="ltr">Roughly $15 billion is spent in the U.S. annually to handle new cases of lead poisoning. Fully eradicating the toxin in our towns and cities means replacing 7 million lead service lines, remediating lead paint in 38 million housing units, and cleaning up countless tons of soil contaminated by the lead spewed into the air by automobiles. One estimated price tag: About <a href="https://www.vox.com/policy-and-politics/2019/6/12/18661193/lead-pipes-paint-flint-michigan-usa-cost-fix">half a trillion dollars</a>.</p>

<p dir="ltr">It’s a daunting figure. But what if the costs of failing to finally reckon with the effects of this contaminant are far worse?</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p dir="ltr" style="text-align: center;">***</p>

<p dir="ltr">“Verily, we live in an age of lead,” trumpeted Baltimore’s <em>Afro-American </em>newspaper in September 1906. While the article noted that iron was a “precious metal” imperative to the new industrial age, its main point was that too few people realized “how useful, if not absolutely necessary, to modern civilization” lead had become.</p>

<p dir="ltr">An abundant metal that doesn’t rust and is easy to shape, lead has long been the stuff that cities were made of—a history that Parisians were reminded of when the lead-tiled roof of the Notre Dame Cathedral <a href="https://www.nytimes.com/interactive/2019/09/14/world/europe/notre-dame-fire-lead.html">went up in flames</a> in April, spreading clouds of contamination across the city.</p>

<p dir="ltr">In America, lead was the ideal material to fashion the snaking pipes that made up vast plumbing systems underneath cities. Lead-based paint—nothing more than metallic lead corroded by an acid into a fine white powder and then mixed with linseed oil—was known for being brighter, shinier, and more durable than other paints. The very rich of the late 19th and early 20th centuries used it inside and outside of their homes; in the 1930s, lead paint, because of its toughness, was mandated for use in public housing. Lead-acid batteries cranked the automobiles Americans drove; leaded gasoline—infused with tetraethyl lead, developed by General Motors—burst onto the scene in 1923. The additive boosted power and stopped engine “knocking.” (It also <a href="https://www.smithsonianmag.com/smart-news/leaded-gas-poison-invented-180961368/">poisoned the GM engineer who developed the technique</a>, and killed several Standard Oil workers in the refinery that made leaded gasoline.)  </p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:66.8085106383%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/12/RTX6ZYYT/a5f7f4365.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Artifacts from the age of lead. Banned for decades, the toxic metal remains inescapable in older American cities. (Kate Munsch/Reuters)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-4"><p dir="ltr">“It’s everywhere; it’s like the skin of the urban landscape,” says Leif Fredrickson, an environmental historian <a href="https://leiffredrickson.github.io/about/">writing a book</a> about Baltimore’s history of lead poisoning. “One of the classic quotes from a doctor in the 1920s is that children will grow up in a world of lead.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p dir="ltr">This despite a steadily increasing body of scientific knowledge that identified lead as extremely dangerous. The <a href="http://f1000research.com/articles/2-156">first observations of neurologic effects from lead exposure were recorded</a> in Brisbane, Australia, in the 1890s. A Sherwin-Williams newsletter from 1899 published research noting “white lead is a deadly cumulative poison.” Its risks are exacerbated by another quality: It’s sweet, making flakes of lead paint an especially enticing treat to babies and toddlers fond of plumbing the contours of the world through their taste buds. Several countries in Europe banned lead paint indoors five years after evidence emerged in 1904 linking it to childhood poisoning; in 1922, members of the League of Nations banned lead paint outright. One notable exception: the United States.</p>

<p dir="ltr">“Everybody knew lead was toxic,” writes Mona Hanna-Attisha, the doctor who helped expose the lead crisis in Flint, in her book <em>What the Eyes Don’t See</em>, published in early 2019. “[B]ut what it did to the human body was insidious and invisible, while its benefit to industry was tangible and quantifiable in dollars.”</p>

<p dir="ltr">What makes lead poisoning so pernicious is that, in small doses, there are no immediate signs of what it does to a child’s health. But once lead gets into the body—whether via inhalation, ingestion, or just from contact, as <a href="https://www.osha.gov/laws-regs/regulations/standardnumber/1910/1910.1025AppA">tetraethyl lead can be absorbed directly through the skin</a>—it interrupts hemoglobin function in cells, crowds out calcium in bone, and erodes gray matter in the brain regions required to perform executive functions, like being able to pay attention and control or manage our impulses and emotions.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box4" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-6"><p dir="ltr">Beginning in 1971 with the Lead-Based Paint Poisoning Prevention Act, federal law did its part to slowly phase out lead from meaningful parts of urban infrastructure. In 1978 came a federal ban on using lead paint in residential cases. In 1986, a federal ban on using lead service lines in any new plumbing. That same year, leaded gasoline was finally taken off the market in the U.S; it was banned outright a decade later.</p>

<aside class="pullquote instapaper_ignore" dir="ltr">“If you care about opportunity, which is tied deeply into racial equity, we must eradicate lead.”</aside><p dir="ltr">The fallout from so many decades of using lead to construct America persists. Belched into the air by cars and industry over decades, it has settled in the soil of school yards and neighborhood playgrounds. So widespread was its use in 20th-century America that just about every U.S. city bears the burden of lead, and investigations by news outlets into the damage wrought by lead in urban centers are easy to find: <a href="https://www.reuters.com/investigates/special-report/usa-lead-la/">Los Angeles</a>, <a href="https://graphics.stltoday.com/apps/maps/lead/lead_poisoning/">St. Louis</a>, <a href="https://www.chicagotribune.com/investigations/ct-chicago-water-lead-contamination-20180411-htmlstory.html">Chicago</a>, <a href="https://shepherdexpress.com/news/features/what-s-the-source-of-lead-poisoning-in-milwaukee/#/questions">Milwaukee</a>, <a href="https://www.theatlantic.com/politics/archive/2017/05/the-poisoned-generation/527229/">New Orleans</a>, and, perhaps most notoriously, <a href="https://www.rollingstone.com/culture/culture-news/who-poisoned-flint-michigan-226676/">Flint</a>. About 38 million U.S. <a href="https://www.curbed.com/2019/3/20/18264503/lead-paint-dangers-home">homes</a> built before 1977 hide lead paint, the most common source of lead exposure for American kids. The U.S. Department of Housing and Urban Development estimates that <a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2019/12/17/hud-spends-millions-on-lead-abatement-why-are-public-housing-authorities-still-struggling">62,000 public housing units</a> require lead abatement. And millions of underground lead pipes remain, still delivering drinking water in cities large and small.</p>

<p dir="ltr">While the burden of lead is shared by many American cities, its health impacts aren’t. Trace the instances of lead exposure in countless locations across the U.S., and you’ll find the same pattern: It’s predominantly an issue in lower-income, minority communities.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box5" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-7"><p dir="ltr" style="text-align: center;">***</p>

<p>Baltimore may now be a cautionary example of the perils of lead contamination, but the city was also a pioneer in trying to curb its effects: In 1950, it was the first to ban lead-based paint in home construction. By then, however, the damage had largely been done. Hypersegregated by race and income, lower-income neighborhoods on the east and west sides of the city today bear the brunt of the effects of lead exposure.</p>

<p dir="ltr">Ruth Ann Norton, president and CEO of the Baltimore nonprofit Green and Healthy Homes Initiative, is one of the current advocates for eliminating childhood lead poisoning in the city. Since she started her job in 1993, close to 40,000 children in Baltimore have been poisoned with blood-lead levels higher than 10 micrograms per deciliter. “If you care about health, you must care about lead poisoning,” she says. “But if you care about opportunity, which is tied deeply into racial equity, we must eradicate lead.”</p>

<p dir="ltr">Doing so, as Norton says, is not a technical challenge: It’s just a matter of time, money, and political willpower.</p>

<p dir="ltr">“There’s still an ongoing low-level lead poisoning crisis taking place,” says Lawrence Brown, a <a href="https://medium.com/@BmoreDoc/baltimores-ongoing-lead-poisoning-crisis-b53870c4a142">lead researcher</a> in his own right and a professor in the school of community health and policy at Morgan State University in Baltimore.</p>

<p dir="ltr" role="presentation">The effects of childhood lead exposure are not distributed equally in cities like Baltimore. The interactive map below uses 2018 lead test data from the Maryland Department of the Environment and U.S. Census Bureau figures to map the city’s toxic burden. In it, you can see how lower-income neighborhoods are still seeing high levels of child lead exposure, and explore the data on your own.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box6" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-8"><p><figure class="c-embedded-video"><div class="embed-wrapper" style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:69.77%;"><iframe frameborder="0" height="600" scrolling="no" width="860" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;" class="lazyload" data-src="//cdn.theatlantic.com/assets/media/interactives/2019/12/30/baltimores-toxic-legacy-v3/?v=1"></iframe></div></figure></p>

<figcaption class="caption">(Matthew Gerring/CityLab)</figcaption><p dir="ltr">Epidemiologists discovered an association between lead poisoning and lower IQs and behavioral problems in the 1970s. And in recent years, some of the loudest calls for widespread remediation of lead hazards sound from those studying the link between lead exposure and crime. The lead-crime hypothesis comes courtesy of Rick Nevin, a former HUD consultant; it’s well explained by an <a href="https://www.motherjones.com/environment/2016/02/lead-exposure-gasoline-crime-increase-children-health/">article</a> Kevin Drum wrote for <em>Mother Jones</em> in 2013. In short: Environmental lead exposure—primarily from leaded gas, secondarily from lead paint—can explain the dramatic spike in urban crime in the U.S. from 1960 to 1990. After lead was phased out by federal provision through the ’70s and ’80s, crime levels dropped in the ’90s, since children weren’t registering blood-lead levels of 10 micrograms per deciliter and higher.</p>

<p>Proponents of this linkage say that eradicating all environmental lead exposure, despite its cost, would naturally lead to one big benefit: about a 10 percent drop in crime, equalling about <a href="https://www.vox.com/policy-and-politics/2019/6/12/18661193/lead-pipes-paint-flint-michigan-usa-cost-fix?">$150 billion</a> in corresponding societal benefits, year after year.</p>

<p dir="ltr">It’s compelling, and <a href="https://www.nber.org/papers/w13097">various</a> <a href="https://journals.sagepub.com/doi/abs/10.1177/002214650404500207">studies</a> and <a href="https://democracyjournal.org/magazine/28/smart-on-crime/">articles</a> by other researchers have shown a similar relationship between reducing lead exposure and a reduction in <a href="https://twitter.com/markarkleiman/status/459512682698141696">crime</a> rates later on. Nonetheless, not all who have researched the link are wholly convinced of its merit.</p>

<p dir="ltr">“There’s a lot of plausibility for thinking that lead exposure leads to brain changes, that leads to behavioral issues, that then leads to trouble, or doing things that can be categorized as crime,” says lead historian Fredrickson. “But it’s fraught.” (The relevant <a href="https://twitter.com/LeifFredrickson/status/1154420166395981824">back-and-forth conversation</a> about this between Fredrickson and others can be found on Twitter.)</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box7" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-9"><p dir="ltr">In “Life after Lead,” Schnepel and co-author Stephen Billings study a cohort of kids in Charlotte, North Carolina. From their comparison between a control group and a lead-exposed group, they are able to show a decrease in the rate of criminal activity among the kids exposed to lead who are randomly assigned some sort of intervention. The question they still have to answer is what part of the intervention decreased crime: Was it removing lead paint in a child’s home? Or was it, for instance, simply having a guidance counselor more involved with a child acting out in class?</p>

<p dir="ltr">“Our paper certainly contributes to the idea that lead is a really important factor in criminal behavior in communities, but it’s not proof of that by any means,” Schnepel says.</p>

<p dir="ltr">What isn’t clear, in other words, is whether the correlation between lead and crime is perhaps better explained by uncontrolled factors, as University of Queensland researcher Wayne Hall <a href="https://f1000research.com/articles/2-156">points out</a>. (Couldn’t it just be that a child grows up in a neighborhood where both crime and lead exposure are already common?)</p>

<p dir="ltr">Everyone agrees that lead should be cleaned up as a public health prerogative. But Brown isn’t interested in splitting hairs over the degree of association between lead exposure and crime. It’s all interconnected, he insists.</p>

<p dir="ltr">“The literature on the effects of lead poisoning is very clear,” says Brown, who is leaving Morgan State to be the new director of <a href="https://www.countyhealthrankings.org/">County Health Rankings &amp; Roadmaps</a> at the University of Wisconsin Population Health Institute. “But then you can also map how what happens early on in education leads to this domino effect that’s going to impact the future trajectory of those children later in life.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box8" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-10"><p style="text-align: center;">***</p>

<p dir="ltr">The dimming of the age of lead has been, in many ways, a great public health success story. In the late 1970s, the average American kid had about 15 micrograms; today, that average is about 1, according to the latest CDC data.</p>

<p dir="ltr">In particular, more states have prioritized screening children for lead poisoning early on. The sorts of problems that Deshawn Fisher experienced—hyperactivity, an inability to pay attention, behavioral disorders—usually don’t present themselves until someone reaches elementary school, which is why testing children before age 5 is encouraged.</p>

<aside class="pullquote instapaper_ignore" dir="ltr">“Lead-paint poisoning, that’s traumatizing even thinking about it. You don’t have a fair chance at life. So you’re already defeated.”</aside><p dir="ltr">In 2016, Maryland made it a requirement to test every child under 2 for lead; as the <em>Baltimore Sun</em> <a href="https://www.baltimoresun.com/news/environment/bs-md-lead-poisoning-testing-20181023-story.html">reported</a> in 2018, the state managed to screen just under half of all children in 2017. Stricter requirements for Maryland landlords to cover or remove lead-based paint in their properties has also led to a decrease in the number of cases of lead poisoning in Baltimore. This fall, Baltimore received a $9.7 million federal grant to address lead paint in homes.</p>

<p dir="ltr">That’s cause for celebration, since it means fewer kids being poisoned to the degree they once were. In the 1950s, it wasn’t uncommon to see children—especially black children in Baltimore, according to Fredrickson—testing positive for levels of lead above 40 micrograms per deciliter, requiring stays in hospital intensive care units.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box9" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-11"><p dir="ltr">Yet thinking the fight against lead exposure is over simply because of lower microgram readings would be premature, especially given our growing understanding of what lead does to the body. In the wake of the lead crisis in Flint in 2014, researchers found that blood-lead levels in children increased by only 0.11 micrograms per deciliter. But as of the start of this school year, one in five students in Flint public schools are now <a href="https://www.edweek.org/ew/articles/2019/08/28/special-ed-concerns-loom-large-after-flint.html">eligible for special education</a>, compared to one in eight in 2012-2013, the year before the lead crisis.</p>

<p dir="ltr">In Baltimore, the shadow of lead passed over generations of kids who sometimes weren’t even made aware of the danger.</p>

<p dir="ltr">Kondwani Fidel is a <a href="http://www.kondwanifidel.com/new-home/">poet from East Baltimore</a> whose new book, <em>Hummingbirds in The Trenches</em>, explores growing up in the city’s underinvested communities. He vividly recalls officials doing inspection of lead “hot spots” in his house and the houses of his friends. What the 26-year-old can’t recall is when those officials broke down the true effects of lead exposure—because it never happened. It was only later in life when lead’s impact was truly understood. Fidel remembers sitting on the stoop one day and having to read the comments underneath a post on Facebook to one of his childhood friends—a friend who grew up in a home with lead—because his friend couldn’t read.</p>

<p dir="ltr">“Lead-paint poisoning, that’s traumatizing even thinking about it,” Fidel says. “You’re not able to operate in life. You don’t have a fair chance at life. So you’re already defeated.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box10" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-12"><p dir="ltr">Norton likes to point out that just three granules of sugar’s worth of lead ingested by a child is enough to have permanent, irreversible, lifelong cognitive impacts. As of <a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2019/08/15/kids-with-lead-poisoning-will-get-early-help-in-these-states">this year</a>, Illinois and Ohio joined Michigan in being the only three states where developmental therapies are available for children with even very low levels of lead in their blood.</p>

<p dir="ltr">“When I was first involved in these cases, there was no good science that showed lead levels under 20 [micrograms per deciliter] causes these problems,” says malpractice attorney Michael A. Pulver. “In the 25 years I’ve been doing them, it’s the same story over and over again: school failure, attention problems, hyperactivity.”</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/environment/2019/07/notre-dame-fire-paris-lead-poisoning-pollution-lawsuit/595039/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/07/lead_notre_dame/144x144.jpg?mod=1564513766" alt="a photo of a pedestrian near Notre Dame Cathedral in Paris."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/07/lead_notre_dame/144x144.jpg?mod=1564513766" alt="a photo of a pedestrian near Notre Dame Cathedral in Paris."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/environment/2019/07/notre-dame-fire-paris-lead-poisoning-pollution-lawsuit/595039/">The ‘Toxic Fallout’ From the Notre-Dame Disaster: Lead Contamination</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O'Sullivan </a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">July 30, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/environment/2018/07/the-dangerous-link-between-lead-and-fertility/563894/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/East_Chicago_soil_contamination/144x144.jpg?mod=1530152513" alt="In East Chicago, Indiana, where lead levels in the soil are high, EPA signs warn against contact with the dirt."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/East_Chicago_soil_contamination/144x144.jpg?mod=1530152513" alt="In East Chicago, Indiana, where lead levels in the soil are high, EPA signs warn against contact with the dirt."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/environment/2018/07/the-dangerous-link-between-lead-and-fertility/563894/">Lead's Other Toxic Toll: Fertility</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/mimi-kirk/">Mimi Kirk</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">July 5, 2018</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2018/08/will-anyone-be-held-at-fault-over-flint/568678/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/08/AP_347780124967/144x144.jpg?mod=1535496914" alt="Nick Lyon, director of Michigan’s Department of Health and Human Services, will face criminal charges for his role in the Flint water crisis."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/08/AP_347780124967/144x144.jpg?mod=1535496914" alt="Nick Lyon, director of Michigan’s Department of Health and Human Services, will face criminal charges for his role in the Flint water crisis."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2018/08/will-anyone-be-held-at-fault-over-flint/568678/">Will Anyone Be Held at Fault Over Flint?</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/anna-clark/">Anna Clark</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">August 29, 2018</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-13"><p dir="ltr">Hundreds of lawsuits piled up in the wake of poisonings in cities like Baltimore—not only against negligent landlords, but also against the paint industry. This legal fallout is another manifestation of lead’s lingering impact on urban America. In the spring, a federal jury awarded three men in Milwaukee <a href="https://apnews.com/1c7865b7431945b787a1ae16876456a9">$2 million</a> apiece after they sued several paint companies that they claimed were responsible for the lead poisoning they received as toddlers. Last July, three former lead paint manufacturers agreed to a <a href="https://www.reuters.com/article/us-usa-lead-settlement/paint-makers-reach-305-million-settlement-in-california-ending-marathon-lead-poisoning-lawsuit-idUSKCN1UC26J">$305 million settlement</a> in California to help remediate contamination in older homes in Oakland, San Diego, Los Angeles, and several other counties and cities.</p>

<p>That same month, Deshawn Fisher was awarded $2.3 million after a successful lawsuit brought against the owner of the rental property where he spent his first years. Pulver represented him. Fisher told the court he had to repeat grades in school, and while he managed to earn a high school diploma, he’s been unable to complete college courses. In court, the owner of the rental home testified that he’d never inspected the property for lead paint.</p>

<p>And it all started with a window, a simple childhood pleasure of Fisher’s that now frames his adult life.</p>

<p><em>Interactive maps created by Matthew Gerring</em></p>

<p></p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/Andrew/headshot.jpg?mod=1553465280" alt="Andrew Zaleski" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/Andrew/headshot.jpg?mod=1553465280" alt="Andrew Zaleski"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/andrew-zaleski/">Andrew Zaleski</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/ajzaleski" itemprop="sameAs">ajzaleski</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/andrew-zaleski/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description">DC-based freelance writer <a href="https://www.citylab.com/authors/andrew-zaleski/"><a href="https://www.citylab.com/authors/andrew-zaleski/" class="author-link" data-omni-click="inherit">Andrew Zaleski</a></a> has written for <em>Wired</em>, <em>Washington Post Magazine</em>, <em>Popular Science</em>, <em>Outside</em>, <em>Men's Health</em>, and many other publications.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/thumb.jpg?mod=1577762224" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/144x144.jpg?mod=1577762225" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/144x144.jpg?mod=1577762225" alt="photo: Toxic lead paint peels from a window frame on a rowhouse in Baltimore, Maryland."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/GettyImages_513411734/144x144.jpg?mod=1577762225" alt="photo: Toxic lead paint peels from a window frame on a rowhouse in Baltimore, Maryland."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/environment/">Environment</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/environment/2020/01/lead-poisoning-toxic-paint-pipes-health-iq-crime-baltimore/604201/">The Unequal Burden of Urban Lead</a></h3>  <p class="c-article-most-popular__dek">Decades after federal regulations banned the use of the deadly metal in paint, gasoline, and plumbing, the effects of lead continue to be felt across America’s cities.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/andrew-zaleski/">Andrew Zaleski</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">9:00 AM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/01/refugee-admissions-resettlement-trump-immigration/580318/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/utica/thumb.jpg?mod=1549041586" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/utica/144x144.jpg?mod=1549041586" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/utica/144x144.jpg?mod=1549041586" alt="A photo of a Bosnian restaurant in Utica, New York"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/utica/144x144.jpg?mod=1549041586" alt="A photo of a Bosnian restaurant in Utica, New York"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/01/refugee-admissions-resettlement-trump-immigration/580318/">The Cities Refugees Saved</a></h3>  <p class="c-article-most-popular__dek">In the cities where the most refugees per capita were settled since 2005, the newcomers helped stem or reverse population loss.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/tanvi-misra/">Tanvi Misra</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">January 31, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/12/trump-policy-homeless-executive-order-city-services-shelters/603670/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19341816462621/thumb.jpg?mod=1576608270" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19341816462621/144x144.jpg?mod=1576608270" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19341816462621/144x144.jpg?mod=1576608270" alt="photo: President Trump with HUD Secretary Ben Carson."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19341816462621/144x144.jpg?mod=1576608270" alt="photo: President Trump with HUD Secretary Ben Carson."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/12/trump-policy-homeless-executive-order-city-services-shelters/603670/">Trump’s Plan to Criminalize Homelessness Is Taking Shape</a></h3>  <p class="c-article-most-popular__dek">As advocates and service providers brace for an executive order on homelessness, HUD Secretary Ben Carson heads to Houston.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 17, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/12/decade-in-review-data-trends-smart-cities-tech-surveillance/603679/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19196665725354/thumb.jpg?mod=1577678953" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19196665725354/144x144.jpg?mod=1577678953" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19196665725354/144x144.jpg?mod=1577678953" alt="photo: a video doorbell screen on a smartphone"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/AP_19196665725354/144x144.jpg?mod=1577678953" alt="photo: a video doorbell screen on a smartphone"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/12/decade-in-review-data-trends-smart-cities-tech-surveillance/603679/">How the On-Demand Economy Reshaped Cities</a></h3>  <p class="c-article-most-popular__dek">Since 2010, a slew of on-demand companies and technologies have managed to use consumer data to transform the commercial significance of urban living.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 30, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/12/economic-inequality-jobs-educational-opportunities-rothwell/604099/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/WorkerNissanFactoryTennessee-1/thumb.jpg?mod=1577376426" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/WorkerNissanFactoryTennessee-1/144x144.jpg?mod=1577376426" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/WorkerNissanFactoryTennessee-1/144x144.jpg?mod=1577376426" alt="photo: woman working in auto factory"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/WorkerNissanFactoryTennessee-1/144x144.jpg?mod=1577376426" alt="photo: woman working in auto factory"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/12/economic-inequality-jobs-educational-opportunities-rothwell/604099/">How Valuing Productivity, Not Profession, Could Reduce U.S. Inequality</a></h3>  <p class="c-article-most-popular__dek">In this second part of an interview with economist Jonathan Rothwell, he explains that a just society wouldn’t reward different professions so unequally.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 26, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.bloomberg.com/notices/privacy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.bloomberg.com/notices/tos/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/do-not-sell-my-personal-information/">Do Not Sell My Personal Information</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2020 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,250],[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div><script src="https://cdn.citylab.com/static/a/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(s,t){return Object.prototype.hasOwnProperty.call(s,t)}function entries(s,t){for(var a in s){if(hasOwnProp(s,a))t(a,s[a])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "a7310264789c", "bottom-persistent": "959ccdbd2bf9", "injector": "2641ef357028", "logo": "ba2530db6317", "sidebar": "1f312478383a", "native": "6fd544e7022d"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "1d2198f95d4d", "bundle": "af98d3f11a34", "concrete": "03dc782a4ac2"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "e46244103dcd", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(s,t){entries(t,function(t,a){var n="dist/theatlantic/"+s+"/"+t;systemjsMap[n+".js"]=n+"."+a+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/a/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/concrete.03dc782a4ac2.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "globals": {"src": "article", "byline": ["andrew-zaleski"], "title": "the-unequal-burden-of-urban-lead"}, "lazy_load": 1, "zone": "/5262/citylab", "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>