<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> A Cheap, Powerful Tool to Beat Housing Segregation - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="A low-cost program created by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility for low-income families in Seattle."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/facebook.jpg?1564934720"><meta property="og:description" content="A low-cost housing voucher program developed by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/facebook.jpg?1564934720"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Inside Seattle&#39;s Segregation-Fighting Housing Fix"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@kristoncapps">  <meta name="twitter:title" content="How a Section 8 Experiment Could Reveal a Better Way to Escape Poverty"><meta name="twitter:description" content="A low-cost program created by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility for low-income families in Seattle."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/facebook.jpg?1564934720">     <meta property="author" content="Kriston Capps">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/595423/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-04T18:08:36-04:00"><meta itemprop="dateModified" content="2019-08-04T19:32:55-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/940.jpg?mod=1564934720" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/lead_large.jpg?mod=1564934720" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/300.jpg?mod=1564934720"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/300.jpg?mod=1564934720" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/300.jpg?mod=1564934720" alt="a photo of a low-income apartment complex in Charleston, South Carolina." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/300.jpg?mod=1564934720" alt="a photo of a low-income apartment complex in Charleston, South Carolina."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">A low-income apartment complex in Charleston, South Carolina. Cities in the Southeast has the lowest rates of social mobility in the U.S., according to the &#34;Opportunity Atlas&#34; developed by Harvard economist Raj Chetty.</span> <span class="c-lead-image__attribution" itemprop="creator">Robert Ray/AP</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">How a Section 8 Experiment Could Reveal a Better Way to Escape Poverty</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">6:08 PM ET</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">A low-cost program created by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility for low-income families in Seattle.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Inside Seattle&#39;s Segregation-Fighting Housing Fix"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=How a Section 8 Experiment Could Reveal a Better Way to Escape Poverty&body=A low-cost program created by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility for low-income families in Seattle.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Housing vouchers help millions of American families weather the crushing experience of poverty. With housing choice vouchers, low-income households receive federal aid to pay their rent. Also known as Section 8, the program has been a simple and effective alternative to America’s troubled experiment with public housing.</p>

<p>But Section 8 is showing its age. Landlords hold a great deal of sway over the system: They decide who signs a lease (and who doesn’t). When a woman in McKinney, Texas, shouted at black children at a public pool to “<a href="https://www.theatlantic.com/business/archive/2015/06/section-8-is-failing/396650/">Go back to your Section 8 homes!</a>” in 2015, it offered a typical illustration of how bias can undermine the program. While housing vouchers are supposed to allow recipients to be able to choose where to live, most of the 2.2 million families who receive housing choice vouchers are packed into high-poverty areas.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p><a href="https://opportunityinsights.org/wp-content/uploads/2019/08/cmto_paper.pdf">A new study from Seattle</a>, co-authored by economist Raj Chetty and led by his Harvard-based research team <a href="https://opportunityinsights.org/">Opportunity Insights</a>, offers a research framework for overcoming the barriers faced by voucher holders. An <a href="https://opportunityinsights.org/wp-content/uploads/2018/08/cmto_paper.pdf">experiment conducted by the researchers with public housing agencies in Seattle</a> shows that just by adding a few additional services, implemented at low cost, vouchers can work much more effectively as a bridge to opportunity. The findings could point to a brighter future for low-income families, especially those headed up by single parents.</p>

<p>The results are impressive: The Seattle experiment, part of an ongoing project called <a href="https://opportunityinsights.org/wp-content/uploads/2018/08/cmto_paper.pdf">Creating Moves to Opportunity</a>, shows a 40 percent boost in the share of families with vouchers who were able to move to better neighborhoods.</p>

<p>Access to opportunity is a towering obstacle for voucher holders. In American cities that have become ever-more segregated by race and wealth, good schools, green spaces, lower crime, and public amenities tends to cluster in exclusive and mostly white bastions of privilege. That exclusivity has serious impacts, especially on the lives of children: <a href="https://opportunityinsights.org/paper/newmto/">Exposure to better neighborhoods</a> (as opposed to exposure to poverty) makes a world of difference in a child’s future earnings and education level.</p>

<p>But so far, moving vulnerable families into higher-opportunity neighborhoods has proved to be a formidable challenge. A 10-year demonstration conducted by the U.S. Department of Housing and Urban Development in the 1990s called <a href="https://www.hud.gov/programdescription/mto">Moving to Opportunity</a> showed that families with vouchers who moved to low-poverty areas enjoyed mental health benefits and a better economic outlook for their children. However, the HUD experiment <em>required</em> families to move to low-poverty areas; it did not show why families might choose not to, or what forces might keep them out.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>In reality, landlords often steer tenants with vouchers elsewhere, or families with vouchers have decided to stay away, remaining instead in districts with concentrated poverty or little opportunity. Instead of offering a solution, housing vouchers have been subsumed by the same vicious cycles of poverty and structural segregation.</p>

<p>The Seattle experiment offers hope for a way forward. By educating both tenants and landlords about the possibilities under the federal vouchers program, the researchers show a massive uptick in the number of families who choose to rent in high-opportunity neighborhoods—and in the share of landlords willing to rent to families with vouchers.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p>Working with the Seattle Housing Authority and King County Housing Authority, researchers at <a href="https://opportunityinsights.org/">Opportunity Insights</a> set up a randomized control trial. Some low-income families coming off the waitlist for a first-time housing voucher would participate in the intervention, receiving assistance at various levels. Other similar families would simply get the voucher: business as usual.</p>

<p>The families, predominantly headed up by single parents, had average household incomes of $19,600. Housing Choice Vouchers recipients pay 30 percent of their income toward the rent, while the voucher makes up the rest—in this case, an average of $1,500 per month. (More than 2.8 million families are on <a href="https://www.citylab.com/equity/2018/03/how-section-8-vouchers-work-in-st-louis/554927/">waitlists for vouchers</a>; the Trump administration’s <a href="https://www.citylab.com/equity/2017/04/tracking-the-shadow-of-public-housing-budget-cuts/521778/">threats to cut the program’s budget</a> have pushed housing authorities to cap the value of vouchers or hold back on issuing new vouchers when families exit the program.)</p>

<p>Just 14 percent of the control group of families who received only the voucher moved into high-opportunity neighborhoods in Seattle over a one-year period. But among families participating in the trial, 54 percent moved into high-opportunity neighborhoods—a whopping 40 percent improvement. Chetty calls it the largest effect he has ever seen in a social science demonstration.</p>

<p>“Research has shown this tremendous disparity in the likelihood of living out the American dream across space,” says Christopher Palmer, assistant professor of finance at the Massachusetts Institute of Technology. “There’s tremendous differences in where you grow up that help determine the likelihood that you will have a higher standard of living than your parents did when you grow up.”</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad targeting-pos="native1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1,2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>Palmer adds, “It just begs the question: What can be done? Isn’t there something we can do?”</p>

<p><figure class="c-embedded-video"><div class="embed-wrapper" style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" width="560" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;" class="lazyload" data-src="https://www.youtube.com/embed/w8hHtk7oe1w?enablejsapi=1"></iframe></div></figure></p>

<p>The Creating Moves to Opportunity intervention has two faces, with services designed for families and others for property managers. The family-facing services include information about the benefits for children who grow up in high-opportunity areas. So-called family navigators provide coaching for families when they’re filling out rental applications and searching for houses. These staffers help families build a rental resume to tell their housing history, and to explain difficult circumstances such as eviction or irregular income that might ward off potential landlords.</p>

<p>And the intervention provides cash: cash for application fees, cash for rental insurance, cash for security deposits, cash for first or last months’ rent, cash for whatever’s needed to overcome barriers.</p>

<aside class="pullquote instapaper_ignore">“We’re learning that there’s something that can be done, and the status quo doesn’t have to curtail these families’ freedom.”</aside><p>For the landlord-facing services, the researchers contracted with <a href="http://interimicda.org">Interim</a>, a Seattle nonprofit community development authority and housing justice organization, to reach out to property managers in the area. Landlords hold any number of misgivings about housing vouchers, from fears that the inspections process might be too onerous to dread over dealing with a federal bureaucracy. (<a href="https://www.citylab.com/equity/2019/01/section-8-housing-government-low-income-vouchers-renters/579496/">Racial bias is a problem</a> as well, of course.) Housing navigators act as a go-between, dealing with the families, housing agencies, and landlords, giving everyone involved a phone number to call.</p>

<p>The Creating Moves to Opportunity experiment offers landlords a loss-mitigation fund. Housing navigators explain to landlords in high-opportunity neighborhoods that losses not covered by a tenant’s security deposit would be covered through the fund. Landlords also learn about <a href="https://www.citylab.com/equity/2018/12/section-8-landlords-housing-aid-vouchers-discrimination/577810/">discrimination based on source of income</a>, which is illegal in Washington and many other jurisdictions. (Illegal, but difficult to enforce.) These educational interactions double as a strategy to build a pool of landlords willing to rent to voucher holders, a resource that further facilitates moves.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p dir="ltr">The program cost is low—$2,600 per family per voucher issued, on average. That’s just a fraction of the cost of the voucher itself. Given an average voucher tenure of 7 years for families with children, the cost of the program as a share of the overall lifetime cost of a voucher is 2.2 percent—a bargain, especially if you consider the massive benefit that families receive. “The intervention is close to paying for itself,” co-author <a href="https://www.tc.columbia.edu/articles/2019/august/getting-low-income-families-to-higher-opportunity-neighborhoods/">Peter Bergman of Teachers College, Columbia University said in a statement</a>.</p>

<p dir="ltr">Giving families with vouchers access to greater opportunity doesn’t necessarily mean moving into areas that are exclusive (although some of the families in Seattle did so). Neighborhoods that look demographically similar may offer vastly different outcomes, based on surface-level indicators but also social-cohesion factors that are harder to quantify.</p>

<p dir="ltr">A voucher-mobility experiment can only tell so much about the actual, direct, lived experiences of the low-income families involved. To learn from families who have made the jump, the study also features a qualitative assessment. Many of the families who participated in the Seattle experiment also joined the qualitative study, an effort to figure out what worked and why.</p>

<p dir="ltr">Using mixed research methods helps to determine what features work best for families, says Stefanie DeLuca, sociology professor at Johns Hopkins University (and a leading researcher on landlord bias toward the Section 8 program). The Moving to Opportunity study of the 1990s showed that there could be mental health benefits from moving out of neighborhoods with high poverty, for example, but it didn’t explain why families make the choices they do or what factors might guide their decisions. In the HUD trial, participants were given modest counseling, but little assistance beyond that. Multigenerational poverty isn’t a problem that can be reduced to a single variable; data alone can’t describe all the factors involved.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box4" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-6"><p dir="ltr">“This kind of interview treats families who are part of the program as experts who we are able to learn from,” DeLuca says.</p>

<p dir="ltr">The qualitative study was built on narrative interviewing: a semi-structured conversational method that incorporates research questions. The researchers also conducted intake sessions with staff.  “We hope it feels like the opposite of a survey,” DeLuca says. “We don’t want there to be a couple of answers we’re hoping to hear. We want to hear answers we never even thought of.”</p>

<p dir="ltr">What’s striking so far, DeLuca says, is how much relief Seattle families report from working with staff on the difficult problem of finding a place to live. Many participants come to the voucher program feeling pessimistic and defeated, especially those with poor credit histories and experience with discrimination from landlords. Most of the families involved in the Seattle trial (62 percent) report a “very high” level of satisfaction with their neighborhood moves compared with those in the control group (29 percent).</p>

<p dir="ltr">“These experiences create a ‘boost’ in confidence, as a couple of moms called it, where they feel that they can actually call landlords and know what to say,” DeLuca says.</p>

<p dir="ltr">On the landlord-facing side, the housing navigators who broker with landlords and property managers say that landlords appreciate simply being able to call knowledgable administrators. Just as families respond well to feeling support and respect in situations that are often demeaning, landlords like dealing with staff who can answer their questions about vouchers.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad targeting-pos="native2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1,2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-7"><p dir="ltr">The Seattle study has enormous ramification for how policymakers can improve housing aid. For researchers, the next step is to further refine the study, to see whether any single factor is more associated with moves to opportunity—whether landlord education is the ticket, for example, or a combination of approaches that works best. Extending the research to other jurisdictions is important to fine out whether there’s some “secret sauce” in Seattle that made such large gains possible, Palmer says.</p>

<p dir="ltr">In 2018, Congress passed the <a href="https://www.congress.gov/bill/115th-congress/house-bill/5793/text">Housing Choice Voucher Mobility Demonstration Act</a>, which authorizes public housing agencies around the country to conduct housing mobility pilots. Opportunity Insights has a good idea of where these demonstrations will bear fruit: The organization’s “<a href="https://www.citylab.com/equity/2018/10/what-neighborhood-in-your-city-is-an-opportunity-bargain/571381/">Opportunity Atlas</a>” maps out troves of data on household income, race, and neighborhood characteristics.</p>

<p dir="ltr">Other research shows just how segregated the distribution of housing vouchers really is. A <a href="https://www.citylab.com/equity/2019/01/section-8-housing-government-low-income-vouchers-renters/579496/">mapping tool</a> from the Center on Budget and Policy Priorities and the Poverty &amp; Race Research Action Council reveals that while voucher-affordable rental units can be found all over most metro areas, families with vouchers tend to live in neighborhoods with limited access to jobs, quality education, or public transit.</p>

<p dir="ltr">There are any number of ways that policymakers can shore up the Section 8 program. Using <a href="https://www.citylab.com/equity/2015/06/the-case-for-raising-housing-vouchers-for-higher-rent-neighborhoods/395630/">Small Area Fair Market Rents</a> (as opposed to median income) to calculate voucher value is one way to make vouchers go further. Banning landlord <a href="https://www.citylab.com/equity/2018/12/section-8-landlords-housing-aid-vouchers-discrimination/577810/">discrimination based on source of income</a> is another. Helping voucher users and landlords figure out how to use these vouchers is still another. At least one of the Democratic candidates running for president, former HUD Secretary Julián Castro, wants to <a href="https://www.citylab.com/equity/2019/06/democratic-candidates-housing-election-2020-trump-campaign/591604/">turn Section 8 into an entitlement</a>, meaning that everyone who qualifies would receive housing aid.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box5" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-8"><p dir="ltr">To be sure, some current leaders appear determined to make other, less helpful changes to the program. HUD Secretary Ben Carson’s <a href="https://www.citylab.com/equity/2019/04/public-housing-rent-assistance-immigrant-families-hud-policy/587479/">plan to eject families with mixed citizenship status</a> from housing aid could displace more than 55,000 children who are U.S. citizens. More than one-third of the families in the Seattle trial are headed by immigrants.</p>

<p dir="ltr">One of the central criticisms of the Moving to Opportunity study in the ‘90s is sometimes lobbed at Chetty’s work: namely, that telling people where to live ignores all the reasons they might prefer to stay put. Quality-of-life factors like community, history, and roots are hard to measure. With the Creating Moves to Opportunity project in Seattle, it’s still up to families to decide where they live. The goal was to give them more options.</p>

<p>“Maybe there’s a set of constraints and obstacles and frictions and barriers that are preventing [families with vouchers] from really having this choice and opportunity to live in such a place,” Palmer says. “Or maybe they just really like living where they live, and who are we to say that they shouldn’t live there just because we measure one particular dimension of neighborhood quality that seems to suggest that some neighborhoods are better than others?”</p>

<p>He adds, “If there are frictions and barriers that can be solved that would lead people to make different choices, that’s tremendously exciting from a policy perspective. In that case, we’re learning that there’s something that can be done, and the status quo doesn’t have to curtail these families’ freedom.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box6" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-9"><p>The project will next try to duplicate their success in Seattle in a very different city: Charlotte, North Carolina. Back in 2014, when Chetty first released his <a href="https://www.nber.org/papers/w19843">geographic study on intergenerational mobility</a>, Charlotte ranked dead last among large cities in the U.S.: <a href="https://forcharlotte.org/resources/focus-area/upward-mobility">50 out of 50</a>. So the city assembled a task force to address its social mobility challenges and along the way partnered with Chetty to design a follow-up experiment.</p>

<p>“What we’ve discovered is that [Charlotte] is a great place to move to, but not a great place to be born if you’re born into a low-income community,” says Brian Collier, executive vice president at the Foundation for the Carolinas.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:49.6808510638%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/08/charlotte/a73cae265.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The national picture from the Opportunity Atlas. (Opportunity Insights)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-10"><p>Charlotte’s experiment will test the Seattle framework in a region with distinct poverty challenges. In Chetty’s study, the South as a whole and the Southeast in particular showed very few bright spots in terms of mobility; Charlotte ranked worst, but not much worse than cities such as Atlanta or Memphis. In Charlotte in particular, racial segregation follows a different pattern. Instead of an urban core surrounded by inner-ring poverty and then suburban affluence—a typical modern configuration—Charlotte has something like a continuous wedge of affluence cutting through the city.</p>

<p>“You can literally drive home to work in many cases and never see areas of real poverty,” Collier says. “One, you have a perception issue in the community that poverty doesn’t exist. Two, you have this highly, highly segregated community, where the schools are highly segregated, the housing is highly segregated, which in my opinion leads to these really negative results.”</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad targeting-pos="native3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1,2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-11"><p>He adds, “You contrast that with a national perspective that Charlotte is a desirable place to move to and to raise a family.”</p>

<p>Addressing the poverty crisis in America is a task that underscores most (if not every!) challenge cities face today. Recent research on gentrification finds that, in New York, <a href="https://www.citylab.com/equity/2019/07/gentrification-displacement-link-children-nyc-medicaid-data/594250/">displacement is a reality for low-income families and vulnerable children</a>, whether they’re born into neighborhoods that gentrify or not. Across the country, original residents who stay in improving neighborhoods (in terms of wealth and safety) <a href="https://www.citylab.com/equity/2019/07/gentrification-effects-neighborhood-data-economic-statistics/594064/">enjoy the benefits of lower exposure to poverty</a>. Many do not get the chance. Chetty’s research has shown that <a href="https://www.brookings.edu/blog/social-mobility-memos/2016/12/08/on-the-new-chetty-bomb-that-only-half-of-americans-are-better-off-than-their-parents/">only half of Americans born after 1980 are better off than their parents</a>, economically speaking.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2018/01/the-great-migration-the-first-moving-to-opportunity-project/551309/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/AP_986129138203/144x144.jpg?mod=1516897303" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/AP_986129138203/144x144.jpg?mod=1516897303" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2018/01/the-great-migration-the-first-moving-to-opportunity-project/551309/">The Great Migration: The First Moving-to-Opportunity Project</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/brentin-mock/">Brentin Mock</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Jan 25, 2018</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2019/01/section-8-housing-government-low-income-vouchers-renters/579496/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Screen_Shot_2019_01_08_at_4.02.39_PM/144x144.png?mod=1547043829" alt="A map of Section 8 housing in Dallas, Texas."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/Screen_Shot_2019_01_08_at_4.02.39_PM/144x144.png?mod=1547043829" alt="A map of Section 8 housing in Dallas, Texas."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2019/01/section-8-housing-government-low-income-vouchers-renters/579496/">See How Landlords Pack Section 8 Renters Into Poorer Neighborhoods</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Jan 9, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2018/12/section-8-landlords-housing-aid-vouchers-discrimination/577810/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/12/AP_275836044957/144x144.jpg?mod=1544732806" alt="A photo of a man sitting on a bench in East Baltimore."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/12/AP_275836044957/144x144.jpg?mod=1544732806" alt="A photo of a man sitting on a bench in East Baltimore."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2018/12/section-8-landlords-housing-aid-vouchers-discrimination/577810/">Why Is It Legal for Landlords to Refuse Section 8 Renters?</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Dec 13, 2018</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-12"><p>Poverty has stratified opportunity across America. Halting efforts of the federal government to break the grip of segregation haven’t worked. The Seattle findings show that with just a small boost, housing vouchers could be a much more useful tool to ensure that low-income families don’t slide further into multigenerational poverty. Enabling more low-income families to move into better areas is a way to combat the worst winner-take-all effects of segregation, gentrification, and displacement.</p>

<p>“What makes it effective is not just that the money is provided but that it’s administered in just the right way,” DeLuca says. “The word that comes to mind is ‘relief.’”</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/authors/c/kriston-capps/headshot/headshot.jpeg?mod=1522336522" alt="Kriston Capps" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/img/authors/c/kriston-capps/headshot/headshot.jpeg?mod=1522336522" alt="Kriston Capps"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/kristoncapps" itemprop="sameAs">kristoncapps</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/kriston-capps/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/kriston-capps/" class="author-link" data-omni-click="inherit">Kriston Capps</a> is a staff writer for CityLab<em> </em>covering housing, architecture, and politics. He previously worked as a senior editor for <em>Architect</em> magazine.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/thumb.jpg?mod=1564934720" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/144x144.jpg?mod=1564934720" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/144x144.jpg?mod=1564934720" alt="a photo of a low-income apartment complex in Charleston, South Carolina."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/08/AP_18151724559847-2/144x144.jpg?mod=1564934720" alt="a photo of a low-income apartment complex in Charleston, South Carolina."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/08/affordable-housing-assistance-voucher-seattle-neighborhoods/595423/">How a Section 8 Experiment Could Reveal a Better Way to Escape Poverty</a></h3>  <p class="c-article-most-popular__dek">A low-cost program created by Raj Chetty’s Opportunity Insights research group shows dramatic improvements in social mobility for low-income families in Seattle.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">6:08 PM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/08/air-travel-climate-change-germany-trains-flying-pollution/595279/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19164712975047/thumb.jpg?mod=1564693283" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19164712975047/144x144.jpg?mod=1564693283" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19164712975047/144x144.jpg?mod=1564693283" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19164712975047/144x144.jpg?mod=1564693283" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/08/air-travel-climate-change-germany-trains-flying-pollution/595279/">A Modest Proposal to Make Air Travel Obsolete</a></h3>  <p class="c-article-most-popular__dek">To reduce emissions from air travel, Germany’s Green Party wants to eliminate the need for domestic flights by making big investments in trains.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Aug 2, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/07/birth-place-economic-advantage-income-mobility-population/595000/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/07/elementary_school_children_education/thumb.jpg?mod=1564427602" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/07/elementary_school_children_education/144x144.jpg?mod=1564427602" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/07/elementary_school_children_education/144x144.jpg?mod=1564427602" alt="Young children line up in the hallway outside a classroom in an elementary school."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/07/elementary_school_children_education/144x144.jpg?mod=1564427602" alt="Young children line up in the hallway outside a classroom in an elementary school."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/07/birth-place-economic-advantage-income-mobility-population/595000/">Why Children Born in Big Cities Earn More As Adults</a></h3>  <p class="c-article-most-popular__dek">Just being born in a big city has a positive effect on later-life wages, new research finds.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jul 30, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2018/03/the-unbearable-sadness-of-amazon-go/555254/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/03/AP_18022598685127/thumb.jpg?mod=1521060227" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/03/AP_18022598685127/144x144.jpg?mod=1521060227" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/03/AP_18022598685127/144x144.jpg?mod=1521060227" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/03/AP_18022598685127/144x144.jpg?mod=1521060227" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/03/the-unbearable-sadness-of-amazon-go/555254/">Amazon Go Might Kill More Than Just Supermarkets </a></h3>  <p class="c-article-most-popular__dek">Supermarkets are community anchors. Amazon’s “just walk out” version embodies a disconcerting social transformation.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Mar 14, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/04/gun-control-firearms-law-deaths-shooting-state-data-research/586363/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/04/las_vegas_gun_show/thumb.jpg?mod=1554402874" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/04/las_vegas_gun_show/144x144.jpg?mod=1554402874" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/04/las_vegas_gun_show/144x144.jpg?mod=1554402874" alt="People handle guns on display at a show in Las Vegas."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/04/las_vegas_gun_show/144x144.jpg?mod=1554402874" alt="People handle guns on display at a show in Las Vegas."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/04/gun-control-firearms-law-deaths-shooting-state-data-research/586363/">The 3 Gun-Control Laws That Work Best in the U.S.</a></h3>  <p class="c-article-most-popular__dek">States with stricter gun-control laws have fewer homicides, especially when they’re used in combination, according to a new study.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/nicole-javorsky/">Nicole Javorsky</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Apr 5, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(s,t){return Object.prototype.hasOwnProperty.call(s,t)}function entries(s,t){for(var a in s){if(hasOwnProp(s,a))t(a,s[a])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "eb21368ba828", "bottom-persistent": "959ccdbd2bf9", "injector": "078d4b2cf1b5", "logo": "ba2530db6317", "sidebar": "b72c23fda8c6", "native": "5179b75e3f7b"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "66f12dad65bd", "bundle": "56c0eb1ee3bf", "concrete": "f6bb417fd2ba"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "e46244103dcd", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(s,t){entries(t,function(t,a){var n="dist/theatlantic/"+s+"/"+t;systemjsMap[n+".js"]=n+"."+a+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.f6bb417fd2ba.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["kriston-capps"], "title": "how-a-section-8-experiment-could-reveal-a-better-way-to-escape-poverty"}, "zone": "/4624/cities/channel_equity", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>