


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]>--><html class="no-js no-ie"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Is Detroit Really Experiencing a Full Recovery?  - CityLab</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Icons -->
        <link rel="shortcut icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad-retina.png">

        <meta name="application-name" content="CityLab">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.png">

        <!-- Meta -->
        <meta property="fb:app_id" content="149043611894677">
        <meta property="fb:page_id" content="236061986423933" />
        <link href="https://plus.google.com/+citylab/" rel="publisher" />
        <meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"/>

        <link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/" />

    
        <link rel="canonical" href="https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/" />
    
        <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/facebook.jpg?1487363697">
        <meta name="description" content="Though it is back from the brink of bankruptcy, the city’s reality isn’t as rosy as the popular narrative suggests." />

        <meta property="og:description" content="A range of measures signal the city&#39;s decline may not have completely reversed.">
        <meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/facebook.jpg?1487363697">
        <meta property="og:locale" content="en_US">
        <meta property="og:site_name" content="CityLab">
        <meta property="og:title" content="Is Detroit Really Making a Comeback?">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/" />
        
        <meta property="author" content="Laura A. Reese and Gary Sands" />
        

        <script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "Organization",
              "url": "http://www.citylab.com",
              "logo": "http://cdn.citylab.com/static/citylab/img/logos/logo_social_600x315.png",
              "sameAs" : [
                "https://www.facebook.com/thisiscitylab",
                "https://twitter.com/citylab",
                "https://plus.google.com/+citylab/posts"]
        }
        </script>

        
            
        <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

        
    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@CityLab">
        
            
            
        <meta name="twitter:title" content="Is Detroit Really Making a Comeback?">
        <meta name="twitter:description" content="Though it is back from the brink of bankruptcy, the city’s reality isn’t as rosy as the popular narrative suggests.">
        <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/facebook.jpg?1487363697">

        <link rel="amphtml" href="/amp/article/517194/">

        
            <link rel="standout" href="https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/">
        

        
            
        
            
        
    
    <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab" />


        <!-- Header Analytics -->
        
            
                

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


            
        

        <link href="https://cdn.citylab.com/static/b/citylab/css/site.249190030ab4.css" rel="stylesheet" type="text/css" />

        

        <!-- Header Javascript -->
        <script>
            var Atlantic = {};
            Atlantic.page_info = {
  "tall_ads_suppressed": false, 
  "domain": "www.citylab.com", 
  "image": "https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/facebook.jpg?1487363697", 
  "channels": [
    "housing"
  ], 
  "article_type": "citylab", 
  "twitter_image": "", 
  "canonical_url": "https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/", 
  "seo_title": "Is Detroit Really Experiencing a Full Recovery? ", 
  "site_url": "http://www.citylab.com", 
  "regions": [], 
  "primary_channel": "housing", 
  "share_dek": "A range of measures signal the city's decline may not have completely reversed.", 
  "is_instant": false, 
  "share_title": "Is Detroit Really Making a Comeback?", 
  "description": "Though it is back from the brink of bankruptcy, the city\u2019s reality isn\u2019t as rosy as the popular narrative suggests.", 
  "tags": [], 
  "is_404": false, 
  "has_full_width_content": false, 
  "kicker": "", 
  "authors": [
    "Laura A. Reese", 
    "Gary Sands"
  ], 
  "date": "2017-02-19T09:00:00-05:00", 
  "path": "/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/", 
  "cities": [], 
  "article_id": 517194, 
  "share_text": "", 
  "countries": [], 
  "url": "http://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/", 
  "is_sponsored": false, 
  "title": "Is Detroit Really Making a Comeback?", 
  "og_type": "article", 
  "report": "", 
  "view": "article"
};
            Atlantic.MEDIA_URL = "https://cdn.citylab.com/media/";
            Atlantic.STATIC_URL = "https://cdn.citylab.com/static/b/";

            // Used for comment counts
            var disqus_shortname = 'theatlanticcities';
            var s_account = "atlanticcities-prod";
        </script>

        
        <script src="https://cdn.citylab.com/static/b/js/advertisement.2.js"></script>
        <script src="https://cdn.citylab.com/static/b/js/s_code.js"></script>

        <!--Optimizely-->
        

        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/head.0199429c39c6.js" charset="utf-8"></script>

        
            <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticcities-prod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->

        

        

        <script type="text/javascript">
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Device type
        s.linkTrackVars = "prop66,prop67,prop68";
        </script>

        
    </head>
    <body id="article-page">
        

<header id="site-header">
    <div class="ad-wrapper">
        
            

    <gpt-ad id="ad-topleader" 
        targeting-pos="topleader"
        class="ad ad-topleader"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="114"
        data-object-name="topleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 50], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[728, 90], [970, 250], [970, 66], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


        
    </div>
    <div class="fluid-container">
        <div id="main-header-wrapper">
            <div id="site-logo">
                From <i>The Atlantic</i>
                <a href="/" data-omni-click="r'logo'">
                    <h1>CityLab</h1>
                </a>
            </div>
        </div>

        <div id="main-nav-wrapper">
            <a href="#" class="toggle-nav" onclick='$("#main-nav-wrapper").toggleClass("active"); return false;' data-omni-click="r'nav',r'menu',l.pathname">Menu</a>
            <nav class="main-nav" data-omni-click="r'nav',t">
                <ul class="channel-nav">
                    <li><a href="/commute/" data-omni-click="inherit">Commute</a></li>
                    <li><a href="/work/" data-omni-click="inherit">Work</a></li>
                    <li><a href="/housing/" data-omni-click="inherit">Housing</a></li>
                    <li><a href="/weather/" data-omni-click="inherit">Weather</a></li>
                    <li><a href="/crime/" data-omni-click="inherit">Crime</a></li>
                    <li><a href="/politics/" data-omni-click="inherit">Politics</a></li>
                    <li><a href="/design/" data-omni-click="inherit">Design</a></li>
                    <li><a href="/tech/" data-omni-click="inherit">Tech</a></li>
                </ul>
                <div class="secondary-nav-wrapper">
                    <ul class="secondary-nav">
                        <li><a href="/navigator/" data-omni-click="inherit">Navigator</a></li>
                        <li><a href="/cityfixer/" data-omni-click="inherit">CityFixer</a></li>
                        <li><a href="/posts/maps/" data-omni-click="inherit">Maps</a></li>
                        <li><a href="/posts/photos/" data-omni-click="inherit">Photos</a></li>
                        <li><a href="/posts/videos/" data-omni-click="inherit">Videos</a></li>
                        <li class="search"><a href="/search/" data-omni-click="inherit">Search</a></li>
                        <li class="social">
                            <ul>
                                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook" data-omni-click="r'nav',r'facebook'"></a></li>
                                <li><a href="https://twitter.com/CityLab" class="social-icon twitter" data-omni-click="r'nav',r'twitter'"></a></li>
                                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin" data-omni-click="r'nav',r'linkedin'"></a></li>
                                <li><a href="/feeds/posts/" class="social-icon rss" data-omni-click="r'nav',r'rss'"></a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <form class="search-box" action="/search/" method="GET">
                    <input type="text" name="q" placeholder="search">
                    <button type="submit"></button>
                </form>
            </nav>
        </div>
    </div>
</header>


        
        <div class="fluid-container" id="main-container">
            

<script type="text/javascript">
    var disqus_identifier = "post_517194";
    var disqus_title = "Is Detroit Really Making a Comeback?";
</script>


<div id="article-rail" class="rail hide">
    <div class="sticky-container" data-sticky-limit="#most-popular" data-sticky-offset="20" data-sticky-margin="20">
        

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-boxtop"
        
        
        
        
        data-sticky="true"
        

        data-object-pk="108"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div class="blocker-msg-wrapper">
        



<!-- Intro Message -->
<div class="blocker-msg" id="blocker-msg-start" data-msg-name="initial">
    <h2 class="blocker-msg__head">Ads are being blocked</h2>

    <p>
        For us to continue writing great stories, we need to display ads.
    </p>

    <a href="#blocker-msg-whitelist" class="blocker-msg__btn blocker-msg__btn--primary" id="blocker-msg-unblock-btn" data-omni-click='inherit'>Un-block</a>
    <a class="blocker-msg__btn" href="/faq/#21" data-omni-click='inherit'>Learn more</a>
</div>

<!-- Select a blocker -->
<div class="blocker-msg" id="blocker-msg-whitelist" data-msg-name="whitelist">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">Whitelist</h2>

    <p>
        Please select the extension that is blocking ads.
    </p>

    <div>
        <a class="blocker-msg__ext" data-howto-unblock="abp" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/adblock-plus.5fea8fa3b6be.png"  width="75" height="75" />
            Ad Block Plus
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ghostery" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ghostery.cd56a34e08fe.png"  width="75" height="75" />
            Ghostery
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ublock" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ublock.c8e8316effdd.png"  width="75" height="75" />
            uBlock
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="other" data-omni-click='inherit'>
            Other Blockers
        </a>
    </div>
</div>

<!-- "How to" for Adblock Plus -->
<div class="blocker-msg" id="blocker-msg-howto">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">
        
    </h2>

    <p>Please follow the steps below</p>

    <ol class="blocker-msg__steps">
        
    </ol>
</div>

    </div>
</div>

<article id="article" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    
    <h1 class="hed" itemprop="headline">Is Detroit Really Making a Comeback?</h1>
    <p class="dek" itemprop="description">Though it is back from the brink of bankruptcy, the city’s reality isn’t as rosy as the popular narrative suggests.</p>
    <meta itemprop="dateModified" content="2017-02-19T10:49:39" />
    <meta itemprop="mainEntityOfPage" content="https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/" />

       <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="CityLab" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.citylab.com/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="230" />
                <meta itemprop="height" content="70" />
            </div>
        </div>

    <ul class="metadata">
        <li class="byline" data-omni-click="r'articleauthor',r'0',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/laura-a-reese/" itemprop="url" title="Laura A. Reese" data-omni-click="inherit"><span itemprop="name">Laura A. Reese</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/gary-sands/" itemprop="url" title="Gary Sands" data-omni-click="inherit"><span itemprop="name">Gary Sands</span></a></span></li>
        

        <li class="date-published"><time datetime="2017-02-19T09:00:00" itemprop="datePublished">
            9:00 AM ET
        </time></li>
        <li class="comments"><a href="#disqus_thread" data-disqus-identifier="post_517194" data-disqus-format="{} Comments" data-disqus-format-singular="{} Comment" data-omni-click="r'articlecomment',r'0',l.pathname">Comments</a></li>
    </ul>

    
<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'0',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'0',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'0',l.pathname"></a></li>
    <li><a href="mailto:?subject=Is%20Detroit%20Really%20Making%20a%20Comeback%3F&body=Though%20it%20is%20back%20from%20the%20brink%20of%20bankruptcy%2C%20the%20city%E2%80%99s%20reality%20isn%E2%80%99t%20as%20rosy%20as%20the%20popular%20narrative%20suggests.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'0',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    





    <figure class="lead-image"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
    
        <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/lead_large.jpg?1487363697" />
        <meta itemprop="height" content="385" />
        <meta itemprop="width" content="620" />
    

    
        
        
            
                <img src="https://cdn.citylab.com/media/img/citylab/2017/02/RTR30B7S/lead_large.jpg?1487363697"
                     alt=""
                     title="Is Detroit Really Making a Comeback?"
                     itemprop="image">
                
                    <figcaption>
                        Downtown Detroit is seen along Woodward Ave in Detroit.

                        
                            <span class="img-credit">(Rebecca Cook/Reuters)</span>
                        
                    </figcaption>
                
            
        
    
</figure>




    <div id="article-body" itemprop="articleBody">
        <div class="js-inject-promo"></div>
        <p>After decades of demographic and economic decline, culminating in <a href="https://www.washingtonpost.com/business/economy/2013/07/18/a8db3f0e-efe6-11e2-bed3-b9b6fe264871_story.html?utm_term=.0a49dcfc2b58">America’s largest municipal bankruptcy</a> in 2013, many observers were ready to proclaim that the city of Detroit was dead. But over the past several years, following successful resolution of the bankruptcy and the emergence of new municipal leadership, views have changed.</p>

<p>Now <a href="http://onlinelibrary.wiley.com/doi/10.1111/juaf.12173/full">academics</a> and the <a href="http://www.nytimes.com/2016/08/13/us/detroit-recovery.html">popular press</a> are documenting Detroit’s recovery and resilience. But does this positive image of Detroit reflect reality? Will the recovery culminate in a new Detroit that will provide all residents with a quality of life that is sustainable in the decades to come?</p>

<p>These rosy descriptions were not consistent with the reality of what we continued to see in many Detroit neighborhoods. To provide perspective on Detroit’s comeback story, we <a href="http://dx.doi.org/10.1016/j.cities.2016.10.014">examined</a> trends in a variety of indicators including population, poverty, income disparities, business recovery, unemployment, residential sales prices and vacancies, and crime.</p>

<p>Two major conclusions emerged from our data. First, by a number of measures Detroit continues to decline, and even when positive change has occurred, growth has been much less robust than many narratives would suggest. Second, within the city recovery has been highly uneven, resulting in increasing inequality.</p>

<h2>Growing downtown, struggling beyond it</h2>

<p>Overall, citywide data suggest Detroit is continuing to experience decline that makes it worse off than it was in 2000 or even 2010 in the depths of the national recession. Population, employment and incomes continue to decrease, while vacancies and poverty have increased.</p>

<p>Real progress has occurred in recent years in the Downtown/Midtown core, which runs along Woodward Avenue for almost four miles and covers an area of just over seven square miles. In addition to corporate and government offices, it includes the Detroit Medical Center, Wayne State University, sports and entertainment venues, and the city’s major cultural institutions. Recent developments include restaurants, specialty retail and multifamily housing.</p>

<figure class="align-center"><img alt="" src="https://cdn.theconversation.com/files/153296/width754/image-20170118-26567-14qzz74.gif"><figcaption class="caption">The Detroit metropolitan areas covers 140 square miles. <a href="https://en.wikipedia.org/wiki/Neighborhoods_in_Detroit#/media/File:Detroitareamap.gif">Andrew Jameson/Wikipedia</a>, <a href="http://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA</a></figcaption></figure><p>Downtown/Midtown covers only 5 percent of Detroit’s 140 square miles, and its population of 26,000 is a tiny fraction of the 3.6 million residents of the metro area, 80 percent of whom live in the suburbs. Improvements in Downtown/Midtown have been insufficient to offset continued citywide negative trends. Less than half a mile from the <a href="http://gmrencen.com/">GM Renaissance Center</a>, the most visible marker of Detroit’s downtown (motto: “Reflecting a new Detroit”), empty lots, weeds and dilapidated buildings prevail.</p>

<p>The <a href="http://www.hudson-webber.org/">Hudson-Webber Foundation</a>’s <a href="http://detroitsevenpointtwo.com/">7.2 Square Miles report</a> highlights the concentration of positive activities in the Downtown and Midtown areas of the city. Although home values in Midtown have increased by 5 percent since 2008, this has not been sufficient to offset continued weakness in other neighborhood housing markets.</p>

<p><iframe allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="600" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" src="https://datawrapper.dwcdn.net/YBiKK/1/" webkitallowfullscreen="webkitallowfullscreen" width="100%"></iframe></p>

<p>Even in Midtown, poverty remains high and most new jobs are going to suburbanites. <a href="http://dx.doi.org/10.1016/j.cities.2016.10.014">Increasing income inequality</a> in Downtown/Midtown suggests that concerns raised by University of British Columbia geographer <a href="http://dx.doi.org/10.1111/j.1468-2427.2005.00620.x">Jamie Peck</a> about creative class-led gentrification are real. The pace at which <a href="http://content-static.detroitnews.com/projects/boomtown-detroit/index.htm">revitalization is spreading</a> to adjacent areas is far too slow to eliminate divisions between downtown and neighborhood, city and suburb (read: black and white), or rich and poor in the city.</p>

<p>One important data point is the share of jobs in the city actually held by Detroiters. At each geographic level, the number of jobs held by residents has dropped over time, while employment of non-Detroiters has increased. Recent increases in jobs in the city appear to have benefited workers living in the suburbs, many of whom are white.</p>

<p><iframe allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="600" id="datawrapper-chart-GD9jz" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" src="https://datawrapper.dwcdn.net/GD9jz/1/" webkitallowfullscreen="webkitallowfullscreen" width="100%"></iframe></p>

<h2>Invest in people, not just buildings</h2>

<p>Growing inequality and polarization are captured in the metropolitan landscape. Detroit is two very different cities – one white and privileged, the other black and deprived. <a href="http://www.detroitnews.com/story/business/2016/04/28/dan-gilbert-bedrock-downtown-detroit-buildings/83681698/">Large-scale purchases, refurbishments and upgrades</a> in Downtown/Midtown by developer and Quicken Loans Inc. founder Dan Gilbert contrast sharply with the decay that continues to dominate post-apocalyptic neighborhood landscapes, inhabited by long-time Detroit residents who are not sharing in the city’s growing but highly limited prosperity.</p>

<p>The complex problems of Detroit’s neighborhoods require comprehensive, multifaceted revitalization strategies. Brookings Institution scholars <a href="http://www.lincolninst.edu/publications/policy-focus-reports/regenerating-americas-legacy-cities">Alan Mallach</a> and <a href="https://www.brookings.edu/book/the-metropolitan-revolution-2/">Bruce Katz</a> have outlined holistic approaches to revitalizing legacy cities. In addition to maintaining economic growth strategies in Downtown/Midtown, current neighborhood policies need to be continued and expanded. Policies to increase human capital throughout the city, including improving public education and expanding employment and entrepreneur training, must also be adopted.</p>

<p>Perhaps the most important short-term strategy is increasing employment levels among Detroit neighborhood residents. A healthy, sustainable local economy would require the number of Detroiters with jobs to grow by as many as 100,000. Even if these jobs paid just $10 an hour, they would add more than $2 billion annually to the local economy, an amount equal to approximately half of the total payroll for all private sector jobs in the neighborhoods in 2014. This new purchasing power would generate additional demand for retail and commercial services, and strengthen the effective demand for affordable rental and owner-occupied housing.</p>

<figure class="align-center"><img alt="" src="https://cdn.theconversation.com/files/154456/width754/image-20170126-30424-8fc0ti.jpg"><figcaption class="caption">Houses in Detroit’s State Fair neighborhood, 2012. <a href="https://www.flickr.com/photos/mishpo/10296067273/in/photolist-gFQ36g-gyxJtB-gJXSq2-gJT6QB-gFMf7Y-keieWM-gJS4dK-gJFVFJ-gJXNxb-6kto2M-78qcG5-rfzmyM-bHviPc-bHvkaK-gFQDZJ-bHvh6F-gJYJ2e-gJJiY4-4g4fEA-gFPE89-gFUv4u-gJG7Fh-gJGbKE-gFMTME-gFQBEJ-gyrUFc-9vHcvi-gJKaFi-keidkR-gJFRoo-gJJfZY-gyss4q-nB6zjd-apyj6J-8JjxLn-gysm9Q-gyrSaG-4rU7Xq-gysmVD-gysqCu-8JjuU6-8KkNR5-gystiu-gysvvA-nCVn3o-njtJTX-8Ki4KB-8J3zZH-8Km6o3-8JjzPX">Michigan State Historic Preservation Office/Flickr</a>, <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/">CC BY-NC-ND</a></figcaption></figure><p>Multiple initiatives and considerable time will be needed to foster job growth on this scale. Detroit residents need better transportation to existing job opportunities in the city and suburbs, and job training for a variety of careers. Efforts to foster entrepreneurship must be matched with increased access to capital so that new businesses can thrive.</p>

<p>In the long run, a sustainable recovery will require significant public education improvements. For decades, under both local and state control, the Detroit public schools have been <a href="https://www.michigandaily.com/section/news/detroit-public-schools">more successful at accumulating deficits than at educating students</a>.</p>

<p>Students have left the district by the tens of thousands to seek a better education, either in charter schools—<a href="https://www.nytimes.com/2016/06/29/us/for-detroits-children-more-school-choice-but-not-better-schools.html?_r=0">often no better than the schools they left</a>—or in suburban districts. Detroit <a href="http://www.freep.com/story/news/education/2017/01/11/detroit-school-board/96452920/">just seated</a> its first locally elected school board in seven years, which could be the first step toward improved educational opportunities for all Detroit children.</p>

<h2>Financing true recovery</h2>

<p>Investing in public schools, improving public transportation, providing services to neighborhoods, and supporting development programs that provide start-up or revolving loans, entrepreneurship support, business incubators and job skill training will require substantial public resources. Detroit does not have those resources now.</p>

<aside class="callout related partner-box" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4 class="module-tag">Related Story</h4>

    
    
    <figure><a href="/work/2016/10/detroit-is-americas-capital-of-bad-credit/504137/" data-omni-index="0" data-article-id="674844" data-omni-click="inherit">
            <img width="215" src="https://cdn.citylab.com/media/img/citylab/2016/10/RTX162AL/thumb.jpg?1476475679" alt=""></a>
    </figure><p class="hed"><a href="/work/2016/10/detroit-is-americas-capital-of-bad-credit/504137/" data-omni-index="0" data-article-id="674844" data-omni-click="inherit">Detroit Is America's Capital of Bad Credit</a></p>
    

<hr></aside><p>One option to address the revenue shortfall would be to reevaluate existing tax abatements, tax increment financing and neighborhood enterprise zones, which lower tax rates, <a href="http://www.sciencedirect.com/science/article/pii/S0166046216301739">often in higher-income areas</a>. All of these programs tend to divert revenue out of the general fund and into the private sector.</p>

<p>Reducing or restricting such expenditures would help Detroit avoid forgoing revenue that it could be spending on services and programs. Without a significant commitment to improving education and job skills throughout Detroit, the gap between the city’s core and its neighborhoods will continue to widen.</p>

<p><em>This article was originally published on <a href="http://theconversation.com">The Conversation</a>. Read the <a href="https://theconversation.com/detroits-recovery-the-glass-is-half-full-at-most-69752">original article</a>.</em></p>

<p><img alt="The Conversation" src="https://counter.theconversation.edu.au/content/69752/count.gif?distributor=republish-lightbox-basic" width="1" height="1"></p>


        
    </div>

</article>
<div id="article-below">
<div class="content-column">

<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'1',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'1',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'1',l.pathname"></a></li>
    <li><a href="mailto:?subject=Is%20Detroit%20Really%20Making%20a%20Comeback%3F&body=Though%20it%20is%20back%20from%20the%20brink%20of%20bankruptcy%2C%20the%20city%E2%80%99s%20reality%20isn%E2%80%99t%20as%20rosy%20as%20the%20popular%20narrative%20suggests.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'1',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    <div id="logo-container" data-enable-if-ad="ad-logo">
        <span class="sponsor-text">Presented by</span>
        

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        
        
        
        
        

        data-object-pk="84"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>

    <ul id="article-navigation">
        
        <li class="prev">
            <a href="/housing/2017/02/the-cities-that-have-risen-from-ruins/517032/" data-omni-click="r'articleprevious',r'',@href">
                <div class="article-nav-arrow">Previous</div>
                <div class="hed">The Cities That Have Risen From Ruins</div>
            </a>
        </li>
        

        
        <li class="next">
            <a href="/crime/2017/02/uprooting-a-tree-of-death/516402/" data-omni-click="r'articlenext',r'',@href">
                <div class="article-nav-arrow">Next</div>
                <div class="hed">How to Uproot a 'Tree of Death'</div>
            </a>
        </li>
        
    </ul>
    <section id="revcontent">
        <div id="rcjsload_148c84"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=33773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_148c84"); rcds.appendChild(rcel);
})();
</script>
    </section>

    <section class="module" id="article-authors">
        <h2>About the Authors</h2>
        <ul class="authors" data-omni-click="r'articleauthors',r'1',@href">
            
            


<li class="author without-headshot">
    
    <div class="bio">
        
            Laura A. Reese is a professor of political science and director of the Global Urban Studies Program at Michigan State University.

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/laura-a-reese/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="/feeds/author/laura-a-reese/" class="feed">Feed</a></li>
    </ul>
</li>


            
            


<li class="author without-headshot">
    
    <div class="bio">
        
            Gary Sands is Professor Emeritus of Urban Studies and Planning at Wayne State University

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/gary-sands/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="/feeds/author/gary-sands/" class="feed">Feed</a></li>
    </ul>
</li>


            
        </ul>
    </section>
</div>

<div class="rail">





<section id="most-popular" class="module">
    <h2 class="module-tag">Most Popular</h2>

    <ol>
        
        <li><a href="/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/">Is Detroit Really Making a Comeback?</a></li>
        
        <li><a href="/commute/2017/02/dont-demonize-driving-just-stop-subsidizing-it/517044/">Don't Demonize Driving, Just Stop Subsidizing It</a></li>
        
        <li><a href="/cityfixer/2017/02/the-high-lines-next-balancing-act-fair-and-affordable-development/515391/">The High Line's Next Balancing Act</a></li>
        
        <li><a href="/crime/2017/02/cellphone-spy-tools-have-flooded-local-police-departments/512543/">Cellphone Spy Tools Have Flooded Local Police Departments</a></li>
        
        <li><a href="/housing/2017/02/urban-renewal-wastelands/516378/">The Wastelands of Urban Renewal</a></li>
        
        <li><a href="/housing/2017/02/the-meaning-of-blight/516801/">The Meaning of Blight</a></li>
        
        <li><a href="/crime/2017/02/uprooting-a-tree-of-death/516402/">How to Uproot a 'Tree of Death'</a></li>
        
        <li><a href="/housing/2017/02/one-city-one-building/516057/">Could the Human Race Fit in a Single City? </a></li>
        
        <li><a href="/housing/2017/02/what-squatting-can-teach-us-about-wasted-space/516795/">What Squatting Can Teach Us About Wasted Space</a></li>
        
        <li><a href="/design/2017/02/wastelands-reborn/517035/">Wastelands Reborn</a></li>
        
    </ol>

    <a href="/posts/" class="module-link">See All Stories</a>
</section>



</div>

<div class="content-column">
    




<div class="promo-grid-wrapper">
    <div class="promo-grid">

    
    <ol class="promo-item" id="promo-slot-1">
        
         <li>
            
                <h3 class="module-tag">SERIES</h3>
            
            <a href="http://www.citylab.com/special-report/city-makers-getting-to-work/" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/12/620X384/thumb.jpg?1481741920" alt="" class="thumb">

                <h2 class="hed">What&#39;s Next in Workforce Development</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article1" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
    </ol>
    
    <ol class="promo-item" id="promo-slot-2">
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="http://www.citylab.com/newsletters/?utm_source=CLPromoModule" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/02/620x384_CityLab_newsletterv2/thumb.jpg?1455824094" alt="" class="thumb">

                <h2 class="hed">CityLab, Straight to Your Inbox: Sign Up Here</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article2" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://tinyletter.com/citylabnavigator" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2017/02/pano2/thumb.jpg?1486488005" alt="" class="thumb">

                <h2 class="hed">Stories, Art, and Adventures for Urban Explorers</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
         <li>
            
                <h3 class="module-tag">Store</h3>
            
            <a href="http://www.zazzle.com/atlanticmedia/gifts?cg=196924976381926554" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2014/06/promo_zazzle_promo_girlshirt/thumb.jpg?1425318540" alt="" class="thumb">

                <h2 class="hed">T-Shirts, Mugs, and More</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    </div>
</div>

    <a href="#site-header" class="to-top">Back To Top</a>
</div>

<div class="bottomleader-ad-wrapper">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        
        
        
        
        

        data-object-pk="111"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


</div>

</div>


<div id="article-comments">
    <div
        class="sticky-container"
        data-sticky-limit="#site-footer"
        data-sticky-offset="20"
        data-sticky-margin="20"
        data-no-stick-breakpoint="(max-width: 960px)"
    >
        

    <gpt-ad id="ad-boxright" 
        targeting-pos="boxright"
        class="ad rail ad"
        
        
        
        
        
        

        data-object-pk="102"
        data-object-name="boxright"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div id="disqus_thread" class="content-column">
    </div>
</div>


<ul id="social-sticky">
    <li class="small-logo-wrapper"><a href="/" class="small-logo" data-omni-click="r'persist',r'logo',l.pathname">CityLab</a></li>
    <li><a href="#" class="facebook-share" data-share="facebook" data-omni-click="r'persist',r'fb',l.pathname">Share</a></li>
    <li><a href="#" class="twitter-share" data-share="twitter" data-omni-click="r'persist',r'twitter',l.pathname">Tweet</a></li>
    <li class="menu-wrapper"><a href="#" class="menu" data-omni-click="r'persist',r'menu',l.pathname">Menu</a></li>
</ul>


        </div>
        

        
        



<footer id="site-footer">
    <div class="fluid-container">
        <section class="follow">
            <p>Through original reporting, sharp analysis, and visual
            storytelling, <i>CityLab</i> informs and inspires the people who are
            creating the cities of the future&mdash;and those who want to live
            there.</p>

            <h3>Follow</h3>
            <ul class="social-icons color round">
                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook"></a></li>
                <li><a href="https://twitter.com/intent/user?screen_name=CityLab" class="social-icon twitter"></a></li>
                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin"></a></li>
                <li><a href="/feeds/posts/" class="social-icon rss"></a></li>
            </ul>
            <div id="footer-newsletter-signup">
            <h3>Newsletter sign up</h3>
            <form id="footer-newsletter" action="" method="POST">
                <input type="email" name="email">
                <input type="submit" value="Go">
                <fieldset>
                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607485">
                            Today’s Top Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607490">
                            This Week’s Most Popular Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607877">
                            I want to receive updates from partners and sponsors.
                        </label>
                    </p>
                </fieldset>
            </form>
            <p class="message"></p>
            </div>
        </section>
        <section class="about">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>More About CityLab</h2></div>
            <div class="footer-content">
                <ul>
                    <li><a href="/special-report/">Special Reports</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/masthead/">Masthead</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="http://www.theatlantic.com/store/">Store</a></li>
                    <li><a href="http://atlanticmedia.com/">Atlantic Media</a></li>
                    <li><a href="http://www.atlanticmedia.com/careers/">Jobs</a></li>
                    <li><a href="http://advertising.theatlantic.com/">Advertise</a></li>
                    <li><a href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf">Advertising Guidelines</a></li>
                    <li><a href="/privacy-policy/">Privacy</a></li>
                    <li><a href="/terms-conditions/">Terms &amp; Conditions</a></li>
                </ul>
            </div>
        </section>
        <section class="elsewhere">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>Elsewhere at Atlantic Media</h2></div>
            <div class="footer-content">

                
                
                
                    
                    <div class="partner-row">
                    
                        <div class="partner the-atlantic">
                            <a href="http://theatlantic.com/"><h3>The Atlantic</h3></a>
                            <ul>
                            
                                <li><a href="https://www.theatlantic.com/science/archive/2017/02/spacex-launch-florida/517236/?utm_source=feed">SpaceX Goes Two-for-Two on Launches This Year</a></li>
                            
                                <li><a href="https://www.theatlantic.com/health/archive/2017/02/skin-firming-as-self-flagellation/516567/?utm_source=feed">Skin-Firming as Self-Flagellation</a></li>
                            
                                <li><a href="https://www.theatlantic.com/international/archive/2017/02/muslim-christian-refugees-ohio/517161/?utm_source=feed">Ohio, Where Muslim and Christian Refugees Form 'Impossible' Friendships</a></li>
                            
                            </ul>
                        </div>
                    
                
                    
                        <div class="partner quartz">
                            <a href="http://www.qz.com/"><h3>Quartz</h3></a>
                            <ul>
                            
                                <li><a href="https://qz.com/914763/why-ring-wing-populist-parties-have-failed-to-flourish-in-spain/">Why ring-wing populist parties have failed to flourish in Spain</a></li>
                            
                                <li><a href="https://qz.com/914711/the-us-press-described-by-us-president-donald-trump-as-the-enemy-of-the-american-people-isnt-afraid-of-trump/">We are not afraid of you, president Trump</a></li>
                            
                                <li><a href="https://qz.com/914272/executive-order-9066-the-75th-year-anniversary-of-americas-japanese-internment-echoes-muslim-ban/">75 years ago Americans allowed fear to trump human rights. And we’ve already forgotten about it</a></li>
                            
                            </ul>
                        </div>
                    
                    </div>
                    
                
                
            </div>

        </section>
    </div>
    <div id="copyright">
        Copyright 2017  The Atlantic Monthly Group.
    </div>
</footer>

        

        


<!-- Interstitial -->

<!-- BEGIN: Welcome Screens -->
<div id="lightbox" class="welcome-lightbox">
    <div class="welcome-lightbox-bg"></div>
    <div class="welcome-lightbox-head">
        <figure class="welcome-lightbox-logo"></figure>
        <div class="welcome-lightbox-right">
            <div class="welcome-lightbox-continue">(<span class="welcome-lightbox-count"></span>) Skip Ad &gt &ensp; <span class="icon-right-arrow"></span></div>
        </div>
    </div>
    <section class="welcome-lightbox-body">
        <div class="welcome-lightbox-copy">Advertisement</div>
        <div class="welcome-lightbox-ad">

            <div class="ad-container">
                

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="117"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 258]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[660, 0]" sizes="[[640, 480], [300, 608], [768, 1024]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[640, 480], [300, 608], [1024, 768]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>
        </div>
    </section>
</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){
        Atlantic.Ad.sizeListener(/welcome/, function($ad, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox');
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>

<script type="gpt-config">
    {
        "globals": {
  "src": "article", 
  "byline": [
    "laura-a-reese", 
    "gary-sands"
  ], 
  "title": "is-detroit-really-making-a-comeback"
},
        "zone": "/4624/cities/channel_housing",
        "peer39": true,
        "amazon": "3239",
        "adtest_domain": "citiestest",
        "lazy_load": 1,
        "outofpage": true,
        "headerbidding": true,
        "krux": true,
        "adomik": true,
        "detective": {
            "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
        }
    }
</script>

        
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>



        <!-- Footer Javascript -->
        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/footer.rollup.1ec96261a3a7.js" charset="utf-8"></script>

        

<script type="text/injector-promo" data-obj-id="20" data-name="CityLab Daily Email Promo" data-rate-limit="0">
    <aside>
    <form id="injector-signup-citylab-daily-email-promo" action="" method="post"  data-newsletter-signup="1">
        <p>
            Love CityLab? Make sure you're signed up for our free e-mail newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7607485"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>



<script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/article.min.46aa1986df51.js" charset="utf-8"></script>

<script type="text/javascript">Atlantic.PersistentHeader();</script>
<script type="text/javascript">
    // Remove tall ads for articles with full-width art
    (function(){
        var ad = document.getElementById("ad-boxtop");
        if (Atlantic.page_info.has_full_width_content && ad) {
            $(ad).parent('.sticky-container').trigger('detach.ScrollToFixed');
        }

        if (Atlantic.page_info.tall_ads_suppressed && ad) {
            var child, sizes;
            for (var i = 0; i < ad.children.length; i++) {
                child = ad.children[i];
                sizes = JSON.parse(child.getAttribute("sizes"));
                if (sizes) {
                    sizes = $.grep(sizes, function(size){
                        return !(size[0] === 300 && size[1] === 600)
                    });
                    child.setAttribute("sizes", JSON.stringify(sizes));
                }
            };
        }
    })();
</script>



        <script src="https://contextual.media.net/bidexchange.js?cid=8CU128865&version=3.1&https=1"></script>
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="async" onerror="$(this).trigger('blocker-detected');"></script>

        

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixug7rm" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixug7rm.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



        <script type="text/json" id="kruxevents">
            {
                "facebook": "K8A-htr9",
                "twitter": "K8CB4JWm",
                "linkedin": "K8CmE8HX",
                "email": "K8CFCE1Z"
            }
        </script>

        <!-- Footer analytics. -->
        
        

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




        <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

        


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "housing"
  ], 
  "date": "2017-02-19T09:00:00", 
  "title": "Is Detroit Really Making a Comeback?", 
  "url": "http://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/", 
  "authors": [
    "laura-a-reese", 
    "gary-sands"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [], 
  "page_url": "https://www.citylab.com/housing/2017/02/detroits-recovery-the-lass-is-half-full-at-most/517194/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


        
        

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "CityLab.Editorial.Title.Is Detroit Really Making a Comeback?, CityLab.Editorial.Author.Laura A Reese, CityLab.Editorial.Author.Gary Sands, CityLab.Editorial.Channel.Housing"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


        <!-- Social Networks -->
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '149043611894677',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>


    </body>
<!-- 2017-02-19T11:13:50.495753 -->
<!-- PAGE_COMPLETED -->
</html>
