<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Will Seattle&#39;s Plan for a Progressive Tax Scare Amazon Away? - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>    <script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>!function(e){"use strict";"undefined"==typeof e&&(e={}),"undefined"==typeof e.performance&&(e.performance={}),e._perfRefForUserTimingPolyfill=e.performance,e.performance.userTimingJsNow=!1,e.performance.userTimingJsNowPrefixed=!1,e.performance.userTimingJsUserTiming=!1,e.performance.userTimingJsUserTimingPrefixed=!1,e.performance.userTimingJsPerformanceTimeline=!1,e.performance.userTimingJsPerformanceTimelinePrefixed=!1;var r,n,o=[],t=[],i=null;if("function"!=typeof e.performance.now){for(e.performance.userTimingJsNow=!0,t=["webkitNow","msNow","mozNow"],r=0;r<t.length;r++)if("function"==typeof e.performance[t[r]]){e.performance.now=e.performance[t[r]],e.performance.userTimingJsNowPrefixed=!0;break}var f=+new Date;e.performance.timing&&e.performance.timing.navigationStart&&(f=e.performance.timing.navigationStart),"function"!=typeof e.performance.now&&(e.performance.now=Date.now?function(){return Date.now()-f}:function(){return+new Date-f})}var a=function(){},m=function(){},p=[],c=!1,s=!1;if("function"!=typeof e.performance.getEntries||"function"!=typeof e.performance.mark){for("function"==typeof e.performance.getEntries&&"function"!=typeof e.performance.mark&&(s=!0),e.performance.userTimingJsPerformanceTimeline=!0,o=["webkit","moz"],t=["getEntries","getEntriesByName","getEntriesByType"],r=0;r<t.length;r++)for(n=0;n<o.length;n++)i=o[n]+t[r].substr(0,1).toUpperCase()+t[r].substr(1),"function"==typeof e.performance[i]&&(e.performance[t[r]]=e.performance[i],e.performance.userTimingJsPerformanceTimelinePrefixed=!0);a=function(e){p.push(e),"measure"===e.entryType&&(c=!0)};var u=function(){c&&(p.sort(function(e,r){return e.startTime-r.startTime}),c=!1)};if(m=function(e,n){for(r=0;r<p.length;)p[r].entryType===e&&("undefined"==typeof n||p[r].name===n)?p.splice(r,1):r++},"function"!=typeof e.performance.getEntries||s){var y=e.performance.getEntries;e.performance.getEntries=function(){u();var r=p.slice(0);return s&&y&&(Array.prototype.push.apply(r,y.call(e.performance)),r.sort(function(e,r){return e.startTime-r.startTime})),r}}if("function"!=typeof e.performance.getEntriesByType||s){var g=e.performance.getEntriesByType;e.performance.getEntriesByType=function(n){if("undefined"==typeof n||"mark"!==n&&"measure"!==n)return s&&g?g.call(e.performance,n):[];"measure"===n&&u();var o=[];for(r=0;r<p.length;r++)p[r].entryType===n&&o.push(p[r]);return o}}if("function"!=typeof e.performance.getEntriesByName||s){var d=e.performance.getEntriesByName;e.performance.getEntriesByName=function(n,o){if(o&&"mark"!==o&&"measure"!==o)return s&&d?d.call(e.performance,n,o):[];"undefined"!=typeof o&&"measure"===o&&u();var t=[];for(r=0;r<p.length;r++)("undefined"==typeof o||p[r].entryType===o)&&p[r].name===n&&t.push(p[r]);return s&&d&&(Array.prototype.push.apply(t,d.call(e.performance,n,o)),t.sort(function(e,r){return e.startTime-r.startTime})),t}}}if("function"!=typeof e.performance.mark){for(e.performance.userTimingJsUserTiming=!0,o=["webkit","moz","ms"],t=["mark","measure","clearMarks","clearMeasures"],r=0;r<t.length;r++)for(n=0;n<o.length;n++)i=o[n]+t[r].substr(0,1).toUpperCase()+t[r].substr(1),"function"==typeof e.performance[i]&&(e.performance[t[r]]=e.performance[i],e.performance.userTimingJsUserTimingPrefixed=!0);var l={};"function"!=typeof e.performance.mark&&(e.performance.mark=function(r){var n=e.performance.now();if("undefined"==typeof r)throw new SyntaxError("Mark name must be specified");if(e.performance.timing&&r in e.performance.timing)throw new SyntaxError("Mark name is not allowed");l[r]||(l[r]=[]),l[r].push(n),a({entryType:"mark",name:r,startTime:n,duration:0})}),"function"!=typeof e.performance.clearMarks&&(e.performance.clearMarks=function(e){e?l[e]=[]:l={},m("mark",e)}),"function"!=typeof e.performance.measure&&(e.performance.measure=function(r,n,o){var t=e.performance.now();if("undefined"==typeof r)throw new SyntaxError("Measure must be specified");if(!n)return void a({entryType:"measure",name:r,startTime:0,duration:t});var i=0;if(e.performance.timing&&n in e.performance.timing){if("navigationStart"!==n&&0===e.performance.timing[n])throw new Error(n+" has a timing of 0");i=e.performance.timing[n]-e.performance.timing.navigationStart}else{if(!(n in l))throw new Error(n+" mark not found");i=l[n][l[n].length-1]}var f=t;if(o)if(f=0,e.performance.timing&&o in e.performance.timing){if("navigationStart"!==o&&0===e.performance.timing[o])throw new Error(o+" has a timing of 0");f=e.performance.timing[o]-e.performance.timing.navigationStart}else{if(!(o in l))throw new Error(o+" mark not found");f=l[o][l[o].length-1]}var m=f-i;a({entryType:"measure",name:r,startTime:i,duration:m})}),"function"!=typeof e.performance.clearMeasures&&(e.performance.clearMeasures=function(e){m("measure",e)})}"undefined"!=typeof define&&define.amd?define([],function(){return e.performance}):"undefined"!=typeof module&&"undefined"!=typeof module.exports&&(module.exports=e.performance)}("undefined"!=typeof window?window:void 0)</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.ddcbbfec7bff.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <meta name="description" content="Seattle wants big businesses to fund affordable housing and reduce homelessness. Amazon isn’t happy."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/facebook.jpg?1525365140"><meta property="og:description" content="Seattle wants the city&#39;s largest companies to fund affordable housing and reduce homelessness. Amazon wants out. "><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/facebook.jpg?1525365140"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Seattle&#39;s Plan to Tax Big Business Has Amazon Mad"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@ptsarahdactyl">  <meta name="twitter:title" content="Will Seattle&#39;s Plan for a Progressive Tax Scare Amazon Away?"><meta name="twitter:description" content="Seattle wants big businesses to fund affordable housing and reduce homelessness. Amazon isn’t happy."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/facebook.jpg?1525365140">  <link rel="amphtml" href="/amp/article/559529/">  <link rel="standout" href="https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/">     <meta property="author" content="Sarah Holder">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'header',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/" data-omni-click="inherit">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/" data-omni-click="inherit">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/" data-omni-click="inherit">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/" data-omni-click="inherit">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/" data-omni-click="inherit">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-05-03T12:42:08-04:00"><meta itemprop="dateModified" content="2018-05-03T14:14:21-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/940.jpg?mod=1525365140" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/lead_large.jpg?mod=1525365140" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/300.jpg?mod=1525365140"><source srcset="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/300.jpg?mod=1525365140" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/300.jpg?mod=1525365140" alt="" itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/300.jpg?mod=1525365140" alt=""></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__attribution" itemprop="creator">Lindsey Wasson/Reuters</span> </figcaption></figure>   <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Will Seattle's Plan for a Progressive Tax Scare Amazon Away?</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/sarah-holder/" data-omni-click="inherit">Sarah Holder</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">May 3, 2018</time></span>  </div> </div><p class="l-article__dek o-small-container" itemprop="description">Seattle wants big businesses to fund affordable housing and reduce homelessness. Amazon isn’t happy.</p><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-top',r'559529'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Seattle&#39;s Plan to Tax Big Business Has Amazon Mad" data-omni-click="r'article',r'twitter-top',r'559529'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin" data-omni-click="r'article',r'linkedin-top',r'559529'">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Will Seattle&#39;s Plan for a Progressive Tax Scare Amazon Away?&body=Seattle wants big businesses to fund affordable housing and reduce homelessness. Amazon isn’t happy.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/" data-omni-click="r'article',r'email-top',r'559529'">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#" data-omni-click="r'article',r'print-top',r'559529'">Print</a></li></ul></li>  </ul></div></section>  <section class="s-article__section o-small-container" id="article-section-1"><p>A Seattle proposal to levy an extra “progressive tax” on the city’s biggest businesses has provoked Amazon to halt construction on a new downtown office building. It’s the latest indication that, as cities compete to host Amazon’s second headquarters, the relationship between the company and the home of its first HQ<strong> </strong>is growing more fraught.</p>

<p>When it comes to Amazon and Seattle, it’s been complicated from the beginning. After the tech giant opened its first headquarters in the city in 2011 (and other companies followed), home prices climbed, driving displacement and increasing rates of homelessness. By implementing this new tax, nicknamed the “Progressive Tax on Business,” the city would theoretically be able to hold companies themselves more accountable for mitigating these effects: The top three percent of the highest grossing businesses would be charged an annual tax of $500 per local employee, and their cash would exclusively fund affordable housing and homelessness initiatives—about $50 million would go to low-income housing (enough to build 750 new units a year), and $20 million to emergency shelter and services. Between 500 and 600 business would be eligible for the tax, including Amazon.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>On Wednesday, Amazon Vice President Drew Herdener <a href="https://www.seattletimes.com/opinion/amazon-pauses-seattle-construction-pending-city-hall-head-tax-vote/">told the <em>Seattle Times</em></a> that the company would be pausing all construction on Block 18, a 17-story office building they had planned to open in downtown Seattle, and wouldn’t resume until after the outcome of the city council’s May 14 vote on the bill. And instead of following through on plans to occupy space in another skyscraper, he said the company might sublease the floors to other companies. Amazon confirmed the construction pause to CityLab but declined to add further comment.</p>

<p>In a <a href="http://mynorthwest.com/974939/seattle-council-responds-amazon/">statement</a>, four members of the city council said “this was never a proposal targeting one company.” They listed McDonalds and Home Depot as other businesses that fit the bill: Big, prosperous Seattle employers whose tax dollars could, in their eyes, contribute more to city services.</p>

<p>“The lack of affordable housing is a crisis for our <em>entire </em>community,”  the council members’ statement continued. “Amazon made the conversation about them.”</p>

<p>But Amazon would bear more than a quarter of the total tax burden,<strong> </strong>according to estimates, and other proponents have been more overt that the company is indeed a target.</p>

<p>“We are not being coy about naming Amazon as one of the culprits,” said Councilmember Kshama Sawant, a member of the Socialist Alternative party and a backer of the bill. “It’s the largest corporation and its footprint of wealth consolidation sort of defies imagination… That’s pocket change for them, and what we can do with it publicly is huge.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>For a corporation that <a href="https://www.sfgate.com/business/tech/article/Amazon-paid-no-US-income-taxes-for-2017-12713961.php">paid no federal income taxes in 2017</a> (and made $5.6 billion)<strong>, </strong>the tax would be a pretty big blow in the opposite direction. If passed, it’s projected to cost Amazon more than $20 million per year for the next two years; and, based on the high salaries of Amazon’s Seattle workers, their fees would continue to grow if the city switched over to a payroll tax of .7 percent in 2021, as the plan outlines. That all may be pocket change to a company <a href="http://money.cnn.com/2018/02/06/investing/amazon-microsoft-market-value/index.html">worth over $600 billion</a>, or to a CEO worth <a href="http://www.businessinsider.com/jeff-bezos-net-worth-2017-10">more than $100 billion himself</a>. But with other cities scrambling to give away free money for the chance to host Amazon jobs (see: <a href="http://www.baltimoresun.com/news/maryland/politics/bs-md-amazon-package-passed-20180404-story.html">Maryland’s $8.5 billion in tax incentives promised if they win HQ2</a>), it’s not all that surprising the company would balk at handing over extra.</p>

<p>Amazon is not the only business opposing this tax proposal.<b> </b>Already, other business leaders in the community have taken to town halls to <a href="http://q13fox.com/2018/04/23/proposed-seattle-tax-on-big-businesses-to-help-homeless-stirs-heated-debate-at-council-hearing/?utm_source=related_1">protest</a>: “If spending more money was the only answer, we would’ve solved this problem a long time ago,” <a href="http://q13fox.com/2018/04/23/proposed-seattle-tax-on-big-businesses-to-help-homeless-stirs-heated-debate-at-council-hearing/?utm_source=related_1">said Jon Scholes</a>, a representative from the Downtown Seattle Association. The grocery company Safeway and Albertsons said it might need to raise prices, or shut down stores.</p>

<p><span>When a similar tax was proposed last year it failed early, Sawant says, because of that<strong> </strong>fear of corporate retaliation, fanned by business interests in the city. “What ends up happening in terms of whether something will get passed or not, it really depends on the balance of forces between ordinary people and big business,” she said. In Seattle, that balance had long been skewed towards the latter. “It’s political blackmail,” she said.</span></p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box3" targeting-pos="box3" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>This time, however, the tax,<strong> </strong>dubbed a “head tax” because it is imposed equally on<strong> </strong>the cost of every<strong> </strong>employee, has picked up more steam. Five out of the nine council members back the bill, and the newly elected mayor Jenny Durkan has expressed tepid support.</p>

<p>At a press conference after Amazon’s announcement, Durkan acknowledged that Seattle “must urgently address our homelessness and affordability crisis and lift up those who have been left behind.” But she also noted the very real possibility that angering Amazon would inflict long-term damage on their working relationship, and reduce Seattle’s employment opportunities. The company already employs 45,000 Seattle residents; the halted headquarters addition was predicted to bump that number up, creating 7,000 to 8,000 new jobs. And while Amazon has been credited with jacking up housing prices, it has<strong> </strong>also offered philanthropic support to homeless shelters in the form of space in their buildings and cash donations. Fighting with Bezos this way has real consequences on a lot of facets of city life, and Seattle knows that.</p>

</section><aside class="c-related-content u-full-width"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'0',r'555110'">  <a class="c-related-content__image" href="https://www.citylab.com/life/2018/03/the-ragtag-amazon-hq2-resistance/555110/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/03/RTS1LOES/144x144.jpg?mod=1520524487" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/03/RTS1LOES/144x144.jpg?mod=1520524487" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/life/2018/03/the-ragtag-amazon-hq2-resistance/555110/" data-omni-click="inherit">Council Members, Kochs, and Socialists Unite Against Amazon</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/sarah-holder/" data-omni-click="inherit">Sarah Holder</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Mar 16, 2018</time></span>  </div> </div></li>  <li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'1',r'545045'">  <a class="c-related-content__image" href="https://www.citylab.com/life/2017/11/how-seattle-fell-out-of-love-with-amazon/545045/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/11/MF_AmazonDemographics06-2/144x144.jpg?mod=1509994575" alt="Amazon employees in Seattle enjoy a free banana vendor. "><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2017/11/MF_AmazonDemographics06-2/144x144.jpg?mod=1509994575" alt="Amazon employees in Seattle enjoy a free banana vendor. "></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/life/2017/11/how-seattle-fell-out-of-love-with-amazon/545045/" data-omni-click="inherit">How Seattle Fell Out of Love With Amazon  </a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/carolyn-adolph/" data-omni-click="inherit">Carolyn Adolph</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Nov 6, 2017</time></span>  </div> </div></li>  <li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'2',r'551969'">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2018/02/will-inviting-amazon-to-your-hood-really-boost-employment/551969/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/01/RTX3WBWY/144x144.jpg?mod=1517446968" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/01/RTX3WBWY/144x144.jpg?mod=1517446968" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2018/02/will-inviting-amazon-to-your-hood-really-boost-employment/551969/" data-omni-click="inherit">Does Inviting Amazon to Your Hood Really Create Jobs? </a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/tanvi-misra/" data-omni-click="inherit">Tanvi Misra</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Feb 1, 2018</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-5"><p>Seattle and Amazon’s intrinsic, mixed-bag relationship<strong> </strong>has started inspiring preemptive action for cities competing to host HQ2. There’s been talk among labor organizers in Pittsburgh, Philadelphia, and Chicago about tying economic development contracts to community benefit agreements; of mandating affordable housing construction near developments; and of setting floors on the number of permanent jobs that have to come from within the city itself. <span>But Amazon’s aggressive</span><span> response to a progressive tax proposal that hasn’t yet been brought to a vote serves as a palpable threat to those other organizers, and another warning for the city that might end up hosting HQ2: Charging Amazon extra to fund city services won’t be easy, whenever you do it. And if you do it too soon, it might break a deal. </span></p>

<p><span>That Amazon seems so cowed by a proposal that was once dead on arrival </span>could<span> also be read as a different sort of sign. Anti-Amazon and pro-worker momentum are building, says Sawant. And as more coalitions form, there’s a greater chance big businesses will listen. </span></p>

<p>“The working people of any one city cannot really win better conditions, better standards of living, or win victory over the might of big business alone,” she said. “Our power lies in linking ourselves with working people in other cities. It’s not only about raising political confidence—it’s about working class victories being contagious.”</p>

<p>Amazon could be bluffing, and resume construction next week. It could use this stand-off as a negotiating tactic, driving down the value of the progressive tax and either ultimately footing a smaller bill or a non-existent one. (Though Councilmember Mike O’Brien, a sponsor of the measure, told the<em> Seattle Times</em> that Amazon hadn’t suggested any specific changes to the bill as of Wednesday, and a spokesperson for Amazon declined to comment on whether they would in the future.) Or, if on May 14 both parties stand their ground, a fight for affordable housing could turn into a longer-lasting struggle between Amazon and its host.</p>
</section>  <section class="c-authors-article o-small-container u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.0c5e69a0b5ec.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/11866501_10206294931485631_6215871228965899677_n_2-1/headshot.jpg?mod=1522336608" alt="Sarah Holder" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/11866501_10206294931485631_6215871228965899677_n_2-1/headshot.jpg?mod=1522336608" alt="Sarah Holder"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/sarah-holder/" data-omni-click="r'article',r'',d,r'',@href">Sarah Holder</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/ptsarahdactyl" itemprop="sameAs">ptsarahdactyl</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/sarah-holder/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="/authors/sarah-holder/" class="author-link" data-omni-click="inherit">Sarah Holder</a> is an editorial fellow at CityLab.</p>  </div></section>  </section> </article> <section class="c-disqus"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments" data-omni-click="r'articlecomment',r'0',r'559529'">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div id="rcjsload_148c84" class="s-revcontent"></div> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'0',">  <a href="https://www.citylab.com/life/2018/05/the-rise-of-the-rural-creative-class/559319/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTR4UNQG/thumb.jpg?mod=1525202304" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTR4UNQG/144x144.jpg?mod=1525202304" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTR4UNQG/144x144.jpg?mod=1525202304" alt="A barn decorated with a mural inspired by Grant Wood&#39;s painting &#34;American Gothic&#34; in Mt. Vernon, Iowa"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/04/RTR4UNQG/144x144.jpg?mod=1525202304" alt="A barn decorated with a mural inspired by Grant Wood&#39;s painting &#34;American Gothic&#34; in Mt. Vernon, Iowa"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/05/the-rise-of-the-rural-creative-class/559319/" data-omni-click="inherit">The Rise of the Rural Creative Class</a></h3>  <p class="c-article-most-popular__dek">A growing body of research shows that innovative businesses are common in rural areas, and rural innovation gets a boost from the arts.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">May 1, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'1',">  <a href="https://www.citylab.com/transportation/2018/05/the-bumpy-take-off-of-mexico-citys-new-airport/559259/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/14946569737_cfff269cdb_o_1/thumb.jpg?mod=1525364413" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/14946569737_cfff269cdb_o_1/144x144.jpg?mod=1525364413" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/14946569737_cfff269cdb_o_1/144x144.jpg?mod=1525364413" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/05/14946569737_cfff269cdb_o_1/144x144.jpg?mod=1525364413" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/05/the-bumpy-take-off-of-mexico-citys-new-airport/559259/" data-omni-click="inherit">Critics Take Aim at Mexico City&#39;s Wild New Airport</a></h3>  <p class="c-article-most-popular__dek">It will become the biggest airport in the Western Hemisphere by 2020. But not without overcoming some heavy turbulence.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/martin-echenique/" data-omni-click="inherit">Martín Echenique</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">May 3, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'2',">  <a href="https://www.citylab.com/design/2018/04/beware-smart-cities/559043/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTXU4IR/thumb.jpg?mod=1525045528" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTXU4IR/144x144.jpg?mod=1525045528" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/RTXU4IR/144x144.jpg?mod=1525045528" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/04/RTXU4IR/144x144.jpg?mod=1525045528" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/" data-omni-click="r'article-most-popular-kicker',r'',@href">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2018/04/beware-smart-cities/559043/" data-omni-click="inherit">Copenhagen Mastermind Jan Gehl Isn&#39;t Sold on &#39;Smart&#39; Cities</a></h3>  <p class="c-article-most-popular__dek">Architect and planner Jan Gehl looks back on how he helped transform Copenhagen into one of the world’s most livable cities and talks about how people can reclaim the streets.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/annette-becker/" data-omni-click="inherit">Annette Becker</a></span></li>  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/lessano-negussie/" data-omni-click="inherit">Lessano Negussie</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Apr 30, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'3',">  <a href="https://www.citylab.com/transportation/2018/05/oslos-race-to-become-a-major-bike-haven/559358/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/IMG_4728/thumb.jpg?mod=1525299424" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/IMG_4728/144x144.jpg?mod=1525299424" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/05/IMG_4728/144x144.jpg?mod=1525299424" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/05/IMG_4728/144x144.jpg?mod=1525299424" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/05/oslos-race-to-become-a-major-bike-haven/559358/" data-omni-click="inherit">The War on Cars, Norwegian Edition</a></h3>  <p class="c-article-most-popular__dek">Oslo is still planning to go car-free by 2019, thanks to an ambitious network of bike lanes. But old habits do die hard.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="inherit">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">May 3, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'4',">  <a href="https://www.citylab.com/design/2018/04/the-slow-decay-of-japans-modernist-dreams/558857/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/danchi_dreams_1_Toshima_Gochome_Danchi_across_Sumida_River/thumb.jpg?mod=1524678514" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/danchi_dreams_1_Toshima_Gochome_Danchi_across_Sumida_River/144x144.jpg?mod=1524678514" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/04/danchi_dreams_1_Toshima_Gochome_Danchi_across_Sumida_River/144x144.jpg?mod=1524678514" alt="Modernist housing towers at night."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/04/danchi_dreams_1_Toshima_Gochome_Danchi_across_Sumida_River/144x144.jpg?mod=1524678514" alt="Modernist housing towers at night."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/" data-omni-click="r'article-most-popular-kicker',r'',@href">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2018/04/the-slow-decay-of-japans-modernist-dreams/558857/" data-omni-click="inherit">The Slow Decay of Japan&#39;s Modernist Dreams</a></h3>  <p class="c-article-most-popular__dek"><span>The country’s postwar housing complexes were intended to represent a bold new era. Cody Ellingham’s eerie photographs emphasize their fading might.</span></p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/teresa-mathew/" data-omni-click="inherit">Teresa Mathew</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Apr 25, 2018</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos">  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'0',r'None'"><a href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'1',r'None'"><a href="https://www.citylab.com/newsletters/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'2',r'None'"><a href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Click Here</a></div></div>  </div>   <section class="c-action-bar js-action-bar"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-bar',r'559529'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Seattle&#39;s Plan to Tax Big Business Has Amazon Mad" data-omni-click="r'article',r'twitter-bar',r'559529'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--most-popular"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/life/2018/05/the-rise-of-the-rural-creative-class/559319/" role="button" data-omni-click="r'articlenext',r'',r'559319'">Popular Now on CityLab &raquo;</a></div>  </div></section>   </main></div> <footer class="l-footer" role="contentinfo"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'footer',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation" data-omni-click="r'article',r'footer',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/" data-omni-click="inherit">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/" data-omni-click="inherit">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/" data-omni-click="inherit">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/" data-omni-click="inherit">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/" data-omni-click="inherit">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/" data-omni-click="inherit">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/" data-omni-click="inherit">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://docs.google.com/presentation/d/1sbEbVQ0YrYb8KjXjifTEnRe4Yijcn9IF3ex-8AIo7U0/pub?start=false&amp;loop=false&amp;delayms=3000" data-omni-click="inherit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/" data-omni-click="inherit">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/" data-omni-click="inherit">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/" data-omni-click="inherit">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/" data-omni-click="inherit">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button" data-omni-click="r'article',r'',d,r'facebook',r'',r'559529'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button" data-omni-click="r'article',r'',d,r'twitter',r'',r'559529'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button" data-omni-click="r'article',r'',d,r'instagram',r'',r'559529'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button" data-omni-click="r'article',r'',d,r'linkedin',r'',r'559529'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button" data-omni-click="r'article',r'',d,r'rss',r'',r'559529'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2018 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map: {
  "citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.6084184c75c6.js", 
  "citylab/lib/revcontent": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/revcontent.457d7c2e2661.js", 
  "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.266d266fd759.js", 
  "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.6888c2ac5673.js", 
  "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.0c70ee91ddc5.js", 
  "citylab/bundle/analytics.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/analytics.9d0b04f80d22.js", 
  "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.83b68404cf7a.js", 
  "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.c327d49dfc76.js", 
  "citylab/lib/action-bar": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/action-bar.e050646042cf.js", 
  "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.00ec6388a556.js"
} })</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.090b10e67efc.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.import("citylab")</script><script>SystemJS.set("pageInfo",SystemJS.newModule({"tall_ads_suppressed": false, "domain": "www.citylab.com", "disqus_identifier": "post_559529", "image": "https://cdn.citylab.com/media/img/citylab/2018/05/RTX5M35K/facebook.jpg?1525365140", "channels": ["life"], "article_type": "citylab", "twitter_image": "", "canonical_url": "https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/", "is_amp": false, "is_freelance": false, "original_url": "https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/", "seo_title": "Will Seattle's Plan for a Progressive Tax Scare Amazon Away?", "site_url": "http://www.citylab.com", "regions": [], "primary_channel": "life", "version": "1.0.0", "share_dek": "Seattle wants the city's largest companies to fund affordable housing and reduce homelessness. Amazon wants out. ", "is_instant": false, "share_title": "Seattle's Plan to Tax Big Business Has Amazon Mad", "description": "Seattle wants big businesses to fund affordable housing and reduce homelessness. Amazon isn\u2019t happy.", "tags": [], "is_404": false, "has_full_width_content": false, "kicker": "", "authors": ["Sarah Holder"], "date": "2018-05-03T12:42:08-04:00", "path": "/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/", "cities": [], "article_id": 559529, "share_text": "", "countries": [], "url": "http://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/", "is_sponsored": false, "title": "Will Seattle's Plan for a Progressive Tax Scare Amazon Away?", "og_type": "article", "report": "", "view": "article", "days_since_published": 0}))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({
  "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", 
  "detective": {
    "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
  }, 
  "globals": {
    "src": "article", 
    "byline": [
      "sarah-holder"
    ], 
    "title": "will-seattles-plan-for-a-progressive-tax-scare-amazon-away"
  }, 
  "zone": "/4624/cities/channel_life", 
  "krux": true, 
  "peer39": true, 
  "adtest_domain": "citiestest", 
  "lazy_load": 1, 
  "outofpage": true
}))</script>     <script class="kxct" data-id="rx289v4t4" data-timing="async" data-version="3.0">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);System.config({map:{krux:"https://cdn.krxd.net/controltag/rx289v4t4.js"},meta:{krux:{loader:"system-script"}}})</script><script type="text/json" id="kruxevents">{
  "facebook": "K8A-htr9",
  "twitter": "K8CB4JWm",
  "linkedin": "K8CmE8HX",
  "email": "K8CFCE1Z"
}</script>   <script>var _sf_async_config=_sf_async_config||{};System.import("pageInfo").then(function(a){_sf_async_config.uid= 17396;_sf_async_config.domain=function(){var a=window.location.host;var s=location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);if(s!==null){a=a.replace("www.","paid.")}return a}();_sf_async_config.flickerControl=false;_sf_async_config.path=window.location.pathname;_sf_async_config.title=a.title;_sf_async_config.playerdomain="www.theatlantic.com";_sf_async_config.sections=function(a){var s=[];switch(a.article_type){case"note":case"thread":s.push("notes");break;case"blog":case"citylab":case"wire":break;case"":s.push(a.primary_channel);default:s.push(a.article_type)}s=s.concat(a.channels);return s.join(",")}(a);_sf_async_config.authors=a.authors.join(",");if(a.is_sponsored){_sf_async_config.zone="sponsored"}if(a.sponsor){_sf_async_config.sponsorName=a.sponsor}});(function(){  ;_sf_async_config.ytApikey="AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y";var a=window._cbv||(window._cbv=[]);a.push(["autoDetectYouTubeIframes"]);var s="https://static.chartbeat.com/js/chartbeat_video.js";  ;System.config({map:{chartbeat:s},meta:{chartbeat:{loader:"system-script"}}})})()</script>   <script>System.config({map:{chartbeat_ab:"https://static.chartbeat.com/js/chartbeat_mab.js"},meta:{chartbeat_ab:{loader:"system-script"}}})</script>   <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6463921"});System.config({map:{comscore:"https://sb.scorecardresearch.com/beacon.js"},meta:{comscore:{loader:"system-script"}}})</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" width="1" height="1" alt=""></noscript>   <script>window.GoogleAnalyticsObject="ga";window.ga=window.ga||function(){(window["ga"].q=window["ga"].q||[]).push(arguments)};window["ga"].l=1*new Date;ga("create","UA-25706000-1","auto");ga("set","transport","beacon");ga("send","pageview");System.config({map:{google_analytics:"https://www.google-analytics.com/analytics.js"},meta:{google_analytics:{loader:"system-script"}}})</script>   <script>System.config({map:{twitter:"https://platform.twitter.com/widgets.js"},meta:{twitter:{loader:"system-script"}}})</script>    <script>var ezt=ezt||[];ezt.push({qacct:"p-b0K-eQJGBXxXE",uid:"",labels: "CityLab.Editorial.Title.Will Seattle's Plan for a Progressive Tax Scare Amazon Away?, CityLab.Editorial.Author.Sarah Holder, CityLab.Editorial.Channel.life" });System.config({map:{quantcast:"https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"},meta:{quantcast:{loader:"system-script"}}})</script><noscript><img src="https://pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" border="0" height="1" width="1" alt=""></noscript>   <script>__reach_config= {
  "channels": [
    "life"
  ], 
  "date": "2018-05-03T12:42:08-04:00", 
  "title": "Will Seattle's Plan for a Progressive Tax Scare Amazon Away?", 
  "url": "http://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/", 
  "authors": [
    "sarah-holder"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [], 
  "page_url": "https://www.citylab.com/life/2018/05/will-seattles-progressive-tax-scare-amazon-away/559529/"
};System.config({map:{simplereach:"https://d8rk54i4mohrb.cloudfront.net/js/reach.js"},meta:{simplereach:{loader:"system-script"}}})</script>   <script>System.import("citylab/lib/utils").then(function(e){var t=e.urlFormat;var r=t({protocol:"https",hostname:"secure-us.imrworldwide.com",pathname:"cgi-bin/m",query:{ci:"us-906344h",cg:0,cc:1,si:escape(window.location.href),rp:escape(document.referrer),ts:"compact",rnd:Date.now()}});System.config({map:{neilsen:r},meta:{neilsen:{loader:"system-image"}}})})</script><noscript><img src="https://secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" width="1" height="1" alt=""></noscript>    <script>window.fbAsyncInit=function(){FB.init({appId:"149043611894677",xfbml:false,version:"v2.8",autoLogAppEvents:true});FB.AppEvents.logPageView()};System.config({map:{facebook:"https://connect.facebook.net/en_US/sdk.js"},meta:{facebook:{loader:"system-script"}}})</script>  <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1839927239564266&ev=PageView&noscript=1"></noscript>  <script>Promise.all( [
  "citylab/ads", 
  "citylab/analytics", 
  "citylab/lib/newsletter", 
  "citylab/lib/disqus", 
  "citylab/lib/action-bar", 
  "citylab/lib/share", 
  "citylab/lib/revcontent", 
  "citylab/lib/child-load"
].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded");return Promise.all( [
  "comscore", 
  "simplereach", 
  "google_analytics", 
  "twitter", 
  "facebook", 
  "chartbeat_ab", 
  "krux", 
  "quantcast", 
  "chartbeat", 
  "neilsen"
].map(function(e){return SystemJS.import(e)}))}).then(function(){  ;!function(e,t,n,a,o,r,c){if(e.fbq)return;o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)};if(!e._fbq)e._fbq=o;o.push=o;o.loaded=!0;o.version="2.0";o.queue=[];r=t.createElement(n);r.async=!0;r.src=a;c=t.getElementsByTagName(n)[0];c.parentNode.insertBefore(r,c)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1839927239564266");fbq("track","PageView");  ;performance.mark("citylab_second_batch_dependencies_loaded")})</script>   </body></html>