<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Determining the Role of Culture in Cities&#39; Economic Growth - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>window.CityLab={};window.CityLab.page_info= {"tall_ads_suppressed": false, "domain": "www.citylab.com", "disqus_identifier": "post_562328", "image": "https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/facebook.jpg?1528402979", "channels": ["equity", "life"], "article_type": "citylab", "twitter_image": "", "canonical_url": "https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/", "is_amp": false, "is_freelance": false, "original_url": "https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/", "seo_title": "Determining the Role of Culture in Cities' Economic Growth", "site_url": "http://www.citylab.com", "regions": [], "primary_channel": "life", "version": "1.0.0", "is_accounts": false, "share_dek": "A new study finds that cultural capital is not an insignificant add-on, but a key contributor to urban economic growth.", "is_instant": false, "share_title": "Does Culture Follow Economic Development in Cities, or Cause It? ", "description": "A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth.", "tags": [], "is_404": false, "has_full_width_content": true, "kicker": "", "authors": ["Richard Florida"], "date": "2018-06-07T16:22:00-04:00", "path": "/life/2018/06/how-culture-shapes-economic-development/562328/", "cities": [], "article_id": 562328, "share_text": "", "countries": [], "url": "http://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/", "is_sponsored": false, "title": "How Culture Shapes Economic Development", "request": {"experiment_group": null, "experiment_id": null, "is_gdpr": false}, "og_type": "article", "report": "", "view": "article", "days_since_published": 0};window.CityLab.GTM={quantcastLabels: ["CityLab.Editorial.Title.How Culture Shapes Economic Development", "CityLab.Editorial.Author.Richard Florida", "CityLab.Editorial.Channel.equity", "CityLab.Editorial.Channel.life"],simplereach:{is_404: false,conf: {"channels": ["equity", "life"], "date": "2018-06-07T16:22:00-04:00", "title": "How Culture Shapes Economic Development", "url": "http://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/", "authors": ["richard-florida"], "tags": [], "page_url": "https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/"} }}</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.193786e7a048.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/facebook.jpg?1528402979"><meta property="og:description" content="A new study finds that cultural capital is not an insignificant add-on, but a key contributor to urban economic growth."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/facebook.jpg?1528402979"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Does Culture Follow Economic Development in Cities, or Cause It? "><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@Richard_Florida">  <meta name="twitter:title" content="How Culture Shapes Economic Development"><meta name="twitter:description" content="A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/facebook.jpg?1528402979">  <link rel="amphtml" href="/amp/article/562328/">    <meta property="article:author" content="https://www.facebook.com/richard-florida-280441314596">   <meta property="author" content="Richard Florida">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'header',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/" data-omni-click="inherit">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/" data-omni-click="inherit">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/" data-omni-click="inherit">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/" data-omni-click="inherit">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/" data-omni-click="inherit">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-06-07T16:22:00-04:00"><meta itemprop="dateModified" content="2018-06-07T16:22:59-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/940.jpg?mod=1528402979" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/lead_large.jpg?mod=1528402979" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/300.jpg?mod=1528402979"><source srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/300.jpg?mod=1528402979" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/300.jpg?mod=1528402979" alt="A man walks by a brightly colored mural of activist Malala Yousafzai in Bushwick, a neighborhood in Brooklyn, New York." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/300.jpg?mod=1528402979" alt="A man walks by a brightly colored mural of activist Malala Yousafzai in Bushwick, a neighborhood in Brooklyn, New York."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">A man walks by a mural of activist Malala Yousafzai in Bushwick, a neighborhood in Brooklyn, New York.</span> <span class="c-lead-image__attribution" itemprop="creator">Shannon Stapleton/Reuters</span> </figcaption></figure>   <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">How Culture Shapes Economic Development</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">4:22 PM ET</time></span>  </div> </div><p class="l-article__dek o-small-container" itemprop="description">A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth.</p><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-top',r'562328'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Does Culture Follow Economic Development in Cities, or Cause It? " data-omni-click="r'article',r'twitter-top',r'562328'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin" data-omni-click="r'article',r'linkedin-top',r'562328'">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=How Culture Shapes Economic Development&body=A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/" data-omni-click="r'article',r'email-top',r'562328'">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#" data-omni-click="r'article',r'print-top',r'562328'">Print</a></li></ul></li>  </ul></div></section>  <section class="s-article__section o-small-container" id="article-section-1"><p>One of the big questions in urbanism is the degree to which culture shapes economic development. Traditionally, it was thought that culture <em>follows</em> from economic development: The more developed and affluent that a city becomes, the more money that it has to spend creating art galleries, museums, concert halls, and other cultural venues.</p>

<p>But my own writing on the creative class and a large number of other studies argue that culture acts as a key factor in economic development by helping attract talented, ambitious people to cities. Others go further, contending that arts and culture are large industries that act as direct inputs into development.</p>

<p><a href="https://www.frontiersin.org/articles/10.3389/fphy.2018.00027/full" target="_blank">A new paper</a> takes a deep dive into the connection between culture and economic development in New York and London. The paper, written by a team of scientists from Cambridge University and published in the journal <em>Frontiers in Physics,</em> looks at the ways in which culture and cultural capital interact with economic factors (such as changes in median income and house prices)<strong> </strong>to shape urban economic development. And because urban economic development and culture are increasingly seen to be associated with rising gentrification and deepening inequality, it also looks at the effects of cultural capital on housing prices and housing affordability in these cities.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>To do this, the researchers tracked roughly 1.5 million photographic images of the venues and events that comprise the cultural capital of both New York and London. Their study breaks down cultural capital into nine categories: advertising and marketing; architecture; crafts; design (product, graphic, and fashion); film (TV, video, radio, and photography); IT software and computer services; publishing; museums, galleries, and libraries; and music, performing, and visual arts.</p>

<p>The study gauges the effects of these types of cultural capital on both median income, house prices, and composite indexes of urban development in London’s 33 boroughs and 60 of New York’s 71 community districts over the period 2007 to 2014, which spans the Great Recession and its recovery. The overarching takeaway is that culture or cultural capital plays a key role, operating alongside more traditional economic factors, in shaping urban development.</p>

<h4>Culture and neighborhood development</h4>

<p>The graphs below show the role of cultural capital and economic capital in urban development in London and New York neighborhoods, respectively. The study finds that both these types of capital have a role in urban development and the improvement of neighborhoods. In the graphs below, each dot corresponds to a neighborhood, and its position on the graph is determined by the two values of capital for that specific neighborhood. The size of the dot reflects a positive change in development; larger, darker dots show greater levels of change.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:46.7021276596%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/06/1/aee8bc0ea.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Ranked cultural and economic capital in 2010. The size of each node represents the change in development score (IMD for London and SVI in New York) between 2010 and 2015. The darker and larger a node is, the more improvement it has had over the five-year period. (Hristova, Aiello, Quercia/<em>Frontiers in Physics</em>)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-3"><p>Cultural capital plays a strong role, alongside economic factors, in neighborhoods in the upper right-hand quadrant of these graphs. In London, this quadrant includes the neighborhoods of Kensington and Chelsea, Westminster, and the City of London; in New York, Greenwich Village, Midtown, and Brooklyn Heights. Cultural capital plays an even larger role than economic factors in neighborhoods in the lower right-hand quadrant of the graphs: Camden, Islington, and Hackney in London; the Lower East Side, Bushwick, and East Harlem in New York.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>But do certain types of culture and certain forms of cultural capital matter to neighborhood development?</p>

<p>To get at this, the study examines the specific types<i> </i>of cultural capital that influenced the development of particular neighborhoods. Performance arts are prominent in the central areas of both cities, while architecture is important in both central and peripheral areas. East London tends to specialize in design, while in West London, marketing dominates alongside performing arts.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:41.2765957447%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/06/2/897fc2934.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The cultural specialization of neighborhoods in London (left) and New York (right). (Hristova, Aiello, Quercia/<em>Frontiers in Physics</em>)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-5"><p>The next set of charts tracks the effects of both cultural specialization <i>and</i> cultural diversity on neighborhood development. The color of the dots reflects the corresponding location’s cultural specialization, and the size of the dots reflects the neighborhood’s cultural diversity.</p>

<p>Across both London and New York, higher levels of neighborhood development are associated with cultural diversity as well as cultural capital. The neighborhoods with the highest levels of development tend to specialize in performing arts. In London, higher levels of urban development are also associated with the design and publishing industries.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:46.7021276596%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/06/3/bd477be4d.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Quadrants that relate cultural capital, economic capital, cultural specialization (color of dots), and cultural diversity (size of dots). (Hristova, Aiello, Quercia/<em>Frontiers in Physics</em>)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-6"><h4><strong>Culture and housing prices</strong></h4>

<p>From Spike Lee’s anti-gentrification <a href="https://www.citylab.com/equity/2017/11/the-arc-of-gentrification-bends-towards-spike-lee/546905/">rants</a> to David Byrnes’ <a href="http://observer.com/2013/10/david-byrne-new-york-has-become-usurped-by-the-top-1-percent/">complaint</a> that New York City has been usurped by the top 1 percent, arts and culture have come to be seen as triggers of gentrification and rising housing prices. The graphs below show the close relationship between cultural capital and housing prices across neighborhoods in New York and London, although cultural capital appears to play an even greater role in London’s housing prices than in New York’s. All of the specific types of cultural capital are associated with housing price increases, though the associations are again closer across the board in London than New York. “[E]ven though several economic and geographical factors impact house prices—such as property type or size,” the authors write, “cultural capital alone holds a considerable explanatory power.”</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:46.7021276596%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/06/Charts_AB_04/1b74b03f7.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Linear regression results for housing price z-scores across neighborhoods over the period 2010–2015. The regression line is shown in red and the shaded area around it represents the limits of the 95% confidence interval. (Hristova, Aiello, Quercia/Frontiers in Physics)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-7"><p>Ultimately, the study finds that cultural capital has been a significant factor in the development of urban neighborhoods in the superstar cities of London and New York, both during and after the Great Recession. Culture is not a mere afterthought or an add-on, but a key contributor to urban economic growth. But in fueling neighborhood growth and development, it has also played a role in rising housing prices, contributing to gentrification.</p>

<p>Culture, then, is bound up with the New Urban Crisis—a crisis of development and success—which is making our largest and most dynamic cities more expensive and less affordable, and in doing so, threatens the very economic, racial, and cultural diversity which has fueled their cultural creativity in the first place.</p>

<p>But it’s also important not to throw the proverbial baby out with the bath water. The solution is not less culture or less development, but ensuring that the cultural revitalization and redevelopment of our cities and neighborhoods can be channeled in more inclusive ways that benefit all urbanites.</p>
</section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.e6996e6bb587.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="r'article',r'',d,r'',@href">Richard Florida</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/Richard_Florida" itemprop="sameAs">Richard_Florida</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/richard-florida/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/richard-florida/" class="author-link" data-omni-click="inherit">Richard Florida</a> is a co-founder and editor at large of CityLab and a senior editor at <em>The Atlantic. </em>He is a University Professor and Director of Cities at the University of Toronto’s Martin Prosperity Institute, and a Distinguished Fellow at New York University’s Schack Institute of Real Estate.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments" data-omni-click="r'articlecomment',r'0',r'562328'">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div id="rcjsload_148c84" class="s-revcontent"></div> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.7e0a9b43e259.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'0',">  <a href="https://www.citylab.com/life/2018/06/barcelona-finds-a-way-to-control-its-airbnb-market/562187/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/BCNCV/thumb.jpg?mod=1528303378" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/BCNCV/144x144.jpg?mod=1528303378" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/BCNCV/144x144.jpg?mod=1528303378" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/BCNCV/144x144.jpg?mod=1528303378" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/06/barcelona-finds-a-way-to-control-its-airbnb-market/562187/" data-omni-click="inherit">Barcelona Finds a Way to Control Its Airbnb Market</a></h3>  <p class="c-article-most-popular__dek">The city’s latest move to limit vacation rentals could come in handy for other cities trying out their own regulations.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/" data-omni-click="inherit">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jun 6, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'1',">  <a href="https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/thumb.jpg?mod=1528402979" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/144x144.jpg?mod=1528402979" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/144x144.jpg?mod=1528402979" alt="A man walks by a brightly colored mural of activist Malala Yousafzai in Bushwick, a neighborhood in Brooklyn, New York."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/RTX15M3I/144x144.jpg?mod=1528402979" alt="A man walks by a brightly colored mural of activist Malala Yousafzai in Bushwick, a neighborhood in Brooklyn, New York."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/06/how-culture-shapes-economic-development/562328/" data-omni-click="inherit">How Culture Shapes Economic Development</a></h3>  <p class="c-article-most-popular__dek">A new study, drawing on 1.5 million images of cultural spaces in London and New York, finds that cultural capital is a key contributor to urban economic growth.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">4:22 PM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'2',">  <a href="https://www.citylab.com/life/2018/06/is-it-time-to-reconsider-traffic-stops/561557/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2SKYT/thumb.jpg?mod=1528305966" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2SKYT/144x144.jpg?mod=1528305966" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2SKYT/144x144.jpg?mod=1528305966" alt="University of Cincinnati police officer Ray Tensing stands near a car after driver Samuel DuBose was allegedly pulled over and shot during a traffic stop in Cincinnati, Ohio."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2SKYT/144x144.jpg?mod=1528305966" alt="University of Cincinnati police officer Ray Tensing stands near a car after driver Samuel DuBose was allegedly pulled over and shot during a traffic stop in Cincinnati, Ohio."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/" data-omni-click="r'article-most-popular-kicker',r'',@href">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/06/is-it-time-to-reconsider-traffic-stops/561557/" data-omni-click="inherit">Is It Time to Reconsider Traffic Stops?</a></h3>  <p class="c-article-most-popular__dek">What researchers found after analyzing data gathered from 20 million stops in North Carolina.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/tanvi-misra/" data-omni-click="inherit">Tanvi Misra</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jun 6, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'3',">  <a href="https://www.citylab.com/transportation/2018/06/auditioning-not-for-broadway-but-the-subway/562073/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2X49W/thumb.jpg?mod=1528315491" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2X49W/144x144.jpg?mod=1528315491" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2X49W/144x144.jpg?mod=1528315491" alt="The Sunnyside Social Club, a member of the MTA MUSIC program, performs at the 2nd Avenue Subway station in Manhattan."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/RTX2X49W/144x144.jpg?mod=1528315491" alt="The Sunnyside Social Club, a member of the MTA MUSIC program, performs at the 2nd Avenue Subway station in Manhattan."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/" data-omni-click="r'article-most-popular-kicker',r'',@href">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2018/06/auditioning-not-for-broadway-but-the-subway/562073/" data-omni-click="inherit">Auditioning Not for Broadway, but the Subway</a></h3>  <p class="c-article-most-popular__dek">Each year, hundreds of musicians vie to see their name not in lights, but in pink, on a banner indicating they’ve earned official status to perform in New York City’s subway stations.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/claire-bryan/" data-omni-click="inherit">Claire Bryan</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jun 6, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'4',">  <a href="https://www.citylab.com/equity/2018/06/the-man-living-out-your-worst-airport-nightmare/562304/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/Screen_Shot_2018_06_07_at_10.27.12_AM-1/thumb.png?mod=1528381743" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/Screen_Shot_2018_06_07_at_10.27.12_AM-1/144x144.png?mod=1528381743" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/06/Screen_Shot_2018_06_07_at_10.27.12_AM-1/144x144.png?mod=1528381743" alt="A photo of Hassan Al Kontar inside an airport terminal "><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/06/Screen_Shot_2018_06_07_at_10.27.12_AM-1/144x144.png?mod=1528381743" alt="A photo of Hassan Al Kontar inside an airport terminal "></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/" data-omni-click="r'article-most-popular-kicker',r'',@href">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2018/06/the-man-living-out-your-worst-airport-nightmare/562304/" data-omni-click="inherit">The Man Living Out Your Worst Airport Nightmare</a></h3>  <p class="c-article-most-popular__dek">Trapped in an arrivals hall in a Malaysian airport for the past 92 days, Hassan Al Kontar narrates his strange new life through selfie videos.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/abby-seiff/" data-omni-click="inherit">Abby Seiff </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">12:12 PM ET</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.779a394136cd.css">  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'0',r'None'"><a href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'1',r'None'"><a href="https://www.citylab.com/newsletters/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'2',r'None'"><a href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Click Here</a></div></div>  </div>   <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-bar',r'562328'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Does Culture Follow Economic Development in Cities, or Cause It? " data-omni-click="r'article',r'twitter-bar',r'562328'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--most-popular"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/life/2018/06/barcelona-finds-a-way-to-control-its-airbnb-market/562187/" role="button" data-omni-click="r'articlenext',r'',r'562187'">Popular Now on CityLab &raquo;</a></div>  </div></section>   </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'footer',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation" data-omni-click="r'article',r'footer',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/" data-omni-click="inherit">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/" data-omni-click="inherit">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/" data-omni-click="inherit">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/" data-omni-click="inherit">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/" data-omni-click="inherit">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/" data-omni-click="inherit">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/" data-omni-click="inherit">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://docs.google.com/presentation/d/1sbEbVQ0YrYb8KjXjifTEnRe4Yijcn9IF3ex-8AIo7U0/pub?start=false&amp;loop=false&amp;delayms=3000" data-omni-click="inherit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/" data-omni-click="inherit">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/" data-omni-click="inherit">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/" data-omni-click="inherit">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/" data-omni-click="inherit">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button" data-omni-click="r'article',r'',d,r'facebook',r'',r'562328'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button" data-omni-click="r'article',r'',d,r'twitter',r'',r'562328'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button" data-omni-click="r'article',r'',d,r'instagram',r'',r'562328'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button" data-omni-click="r'article',r'',d,r'linkedin',r'',r'562328'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button" data-omni-click="r'article',r'',d,r'rss',r'',r'562328'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2018 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map: {"citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.a18b508460b1.js", "citylab/lib/revcontent": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/revcontent.e60d8f5a4154.js", "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.6ca384369021.js", "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.1304f7febc87.js", "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.3106266632b0.js", "citylab/bundle/analytics.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/analytics.1b7441c40d96.js", "citylab/bundle/lib/action-bar.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/lib/action-bar.0e67a21610d5.js", "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.7dff85880479.js", "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.788209f6cd3d.js", "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.e29547085e94.js"} })</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.6195058e23d7.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.import("citylab")</script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["richard-florida"], "title": "how-culture-shapes-economic-development"}, "zone": "/4624/cities/channel_life", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script>   <script>Promise.all( ["citylab/ads", "citylab/analytics", "citylab/lib/newsletter", "citylab/lib/disqus", "citylab/lib/action-bar", "citylab/lib/share", "citylab/lib/revcontent", "citylab/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded");  (function(e,t,a,n,r){e[n]=e[n]||[];e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],o=t.createElement(a),c=n!="dataLayer"?"&l="+n:"";o.async=true;o.src="https://www.googletagmanager.com/gtm.js?id="+r+c;m.parentNode.insertBefore(o,m);performance.mark("gtm:requested");o.onload=function(){performance.mark("gtm:loaded")}})(window,document,"script","dataLayer","GTM-K92Z9D9");  }).then(function(){return Promise.all( [].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_second_batch_dependencies_loaded")})})</script>   </body></html>