<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Where Are All the Trick-or-Treaters? - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/polyfill.32b36ac88841.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/a/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/css/no-js.193786e7a048.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="Instead of going door-to-door, many parents are taking their kids elsewhere to get candy."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.theatlantic.com/family/archive/2018/10/is-trick-or-treating-on-the-decline/574459/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/facebook.jpg?1541002280"><meta property="og:description" content="Some neighborhoods are becoming &quot;candy deserts&quot; as parents stop going door-to-door with their kids."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/facebook.jpg?1541002280"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Trick-or-Treating Isn’t What It Used to Be"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/life/2018/10/trick-or-treating-isnt-what-it-used-to-be/574525/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@julieebeck">  <meta name="twitter:title" content="Some Neighborhoods Are Becoming ‘Candy Deserts’ on Halloween"><meta name="twitter:description" content="Instead of going door-to-door, many parents are taking their kids elsewhere to get candy."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/facebook.jpg?1541002280">  <link rel="author" href="https://plus.google.com/u/0/104570449082990041947/about">  <link rel="amphtml" href="/amp/article/574525/">    <meta property="author" content="Julie Beck">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'header',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/" data-omni-click="inherit">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/" data-omni-click="inherit">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/" data-omni-click="inherit">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/" data-omni-click="inherit">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/" data-omni-click="inherit">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-10-31T12:22:48-04:00"><meta itemprop="dateModified" content="2018-10-31T12:32:23-04:00"><meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/family/archive/2018/10/is-trick-or-treating-on-the-decline/574459/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/940.jpg?mod=1541002280" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/lead_large.jpg?mod=1541002280" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/300.jpg?mod=1541002280"><source srcset="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/300.jpg?mod=1541002280" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/300.jpg?mod=1541002280" alt="kids on halloween night" itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/halloweenkids/300.jpg?mod=1541002280" alt="kids on halloween night"></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__attribution" itemprop="creator">Annie Otzen/Getty</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Some Neighborhoods Are Becoming ‘Candy Deserts’ on Halloween</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/julie-beck/" data-omni-click="inherit">Julie Beck</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">Oct 31, 2018</time></span>  </div> </div><p class="l-article__dek o-small-container" itemprop="description">Instead of going door-to-door, many parents are taking their kids elsewhere to get candy.</p><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-top',r'574525'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Trick-or-Treating Isn’t What It Used to Be" data-omni-click="r'article',r'twitter-top',r'574525'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin" data-omni-click="r'article',r'linkedin-top',r'574525'">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Some Neighborhoods Are Becoming ‘Candy Deserts’ on Halloween&body=Instead of going door-to-door, many parents are taking their kids elsewhere to get candy.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/life/2018/10/trick-or-treating-isnt-what-it-used-to-be/574525/" data-omni-click="r'article',r'email-top',r'574525'">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#" data-omni-click="r'article',r'print-top',r'574525'">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Nostalgia is a fun-house mirror, so any claims that “back in my day, we went trick-or-treating until midnight with no parental supervision,” while kids these days are forced to make do with half an hour of highly supervised trick-or-treating before sunset, are surely a distortion.</p>

<p>Still, it seems like the tradition of going door-to-door demanding candy is not quite what it used to be for many U.S. families. Over the past couple of years, as Halloween has come and gone, low turnout in their neighborhoods has <a href="https://www.reddit.com/r/breakingmom/comments/79zsyp/weve_gotten_zero_trickortreaters/">led people</a> to <a href="https://www.reddit.com/r/nashville/comments/3ov82o/do_kids_here_really_not_trick_or_treat_anymore/">wonder</a> annually on <a href="https://twitter.com/Southern_Sass__/status/925529578042544130">social media</a> if <a href="https://twitter.com/ebayhooker/status/793511465424719876">trick-or-treating</a> is <a href="https://twitter.com/Tariq_Hirji/status/660588162364915712">dying</a>. <a href="http://www.pontiacdailyleader.com/news/20171031/door-to-door-trick-or-treating-on-decline">Local news outlets</a> across the country have <a href="https://www.azcentral.com/story/news/local/phoenix/2017/11/01/traditional-trick-or-treating-dead/821391001/">also reported</a> anecdotal <a href="https://www.tctimes.com/living/the-changing-trends-of-halloween-fewer-parents-are-taking-their/article_91da65e2-b985-11e7-bda4-f771d78ea89e.html">observations</a> of <a href="https://www.chicagotribune.com/entertainment/ct-no-more-trick-treat-ent-1031-20161028-column.html">fewer trick-or-treaters</a> in <a href="https://patch.com/california/cerritos/is-trick-or-treating-down-halloween-trends-decline-in3eafc90da4">their communities</a>.</p>

<p>“I always count how many trick or treaters we get, because my mom did that growing up, and we get fewer than 10 every year,” says Castina Wingard, a 30-year-old stay-at-home mom who lives in Silver Spring, Maryland. “We have tons of kids in our neighborhood. Our lights are on, and we have jack-o’-lanterns out, and nobody really comes to our door.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>It may well be that some of these observers just aren’t around when local kids are trick-or-treating. Many cities have official trick-or-treating hours that may fall on a weekend rather than October 31, or which end in the early evening. And <a href="https://www.citylab.com/life/2018/10/towns-where-trick-or-treaters-may-run-afoul-law/573505/">as CityLab recently reported</a>, some towns even have ordinances forbidding teenagers to trick-or-treat, significantly cutting the eligible candy-grubbing population. But there are some other forces that may be diverting kids away from the sidewalks and leading them to seek candy elsewhere. What seems to be happening, to misappropriate the law of conservation of mass, is that the amount of trick-or-treaters remains the same—it’s just that trick-or-treating itself is changing its shape.</p>

<p>According to data from the National Retail Federation’s <a href="https://nrf.com/resources/consumer-research-and-data/holiday-spending/halloween-headquarters">annual Halloween survey</a>, the number of American adults who say they’re planning to take kids trick-or-treating has hovered around 30 percent since 2005. But the NRF doesn’t break that data down between parents and nonparents, so many of the respondents not planning to trick-or-treat may just not have kids. Indeed, <a href="https://www.safekids.org/sites/default/files/documents/ResearchReports/halloween-research-report.pdf">a 2011 survey</a> by the nonprofit Safe Kids Worldwide found that 73 percent of parents take their kids trick-or-treating, so the tradition is still going strong.</p>

<p>“I don’t think there are fewer kids trick-or-treating,” says Lesley Bannatyne, a historian of Halloween who’s authored several books on the holiday. “I think they’re trick-or-treating in different places.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>Some of that, she suspects, has to do with changing neighborhoods. Americans are less likely to know and regularly interact with their neighbors than they were in previous decades, according to <a href="http://cityobservatory.org/less-in-common/">a 2015 analysis of General Social Survey data</a>.</p>

<p>It’s worth noting that the image of “traditional” trick-or-treating—costumed kids parading down sidewalks, hitting house after decorated house—has only ever really been endemic to American suburbs. Kids who live in cities often trick-or-treat in apartment buildings, and in rural areas where houses are more spread out, Bannatyne says, parties, bonfires, or other centralized gatherings are often more practical alternatives for families.</p>

<p>Still, “suburban trick-or-treating is a bit more in flux than it ever used to be,” she says. “When you don’t have kids and you don’t know your neighbors, you’re less apt to turn on the light and put out a bowl of candy. And the kids who are looking for Halloween neighborhoods look down their street and they only see one light, and they just don’t bother.”</p>

<p>Bannatyne thinks this leads certain neighborhoods—those with enthusiastic, Halloween-oriented community spirit and perceived as “safe”—to become trick-or-treating hot spots, while others become candy deserts. But many parents are opting to skip the sidewalk parade altogether, instead taking their kids to more contained trick-or-treating events hosted by <a href="https://www.nytimes.com/2006/10/29/business/yourmoney/29treat.html?pagewanted=print&amp;_r=0">businesses</a> or community centers. “That trick-or-treat experience has changed,” says Ana Serafin Smith, a spokesperson for the National Retail Federation. “Instead of trick-or-treating at people’s homes, they’ll trick-or-treat at stores. Small businesses are participating; malls are offering unique events.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box3" targeting-pos="box3" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>Another popular alternative is “trunk-or-treating”—in which community members circle up their cars, fling their trunks open, decorate them, and fill them with candy, and then have their kids make the rounds in a parking lot. Trunk-or-treats were first granted <a href="https://www.nytimes.com/2006/10/31/nyregion/31treat.html">the <em>New York Times</em> trend-piece treatment in 2006</a>, and they seem to have <a href="https://www.washingtonpost.com/news/posteverything/wp/2017/10/31/let-your-kids-go-trick-or-treating-its-good-for-them/?utm_term=.14ef8889095d">grown</a> in <a href="http://www.wuwm.com/post/growing-trunk-or-treat-trend-changes-halloween-tradition#stream/0">popularity</a> across <a href="https://www.centralmaine.com/2015/10/27/trunk-or-treating-gains-popularity-in-central-maine/">the country</a> since then.</p>

<p>This year, Castina Wingard hosted a trunk-or-treat with the military spouses’ club she’s the president of, and she and her husband took their two young daughters, who dressed up as flamingos. While last year her family did door-to-door trick-or-treating, Wingard says she prefers the trunk-or-treat, because she lives on a busy road in a neighborhood with no sidewalks. “It’s just a hard area to take your kids around in the evening hours,” she says.</p>

<p>Safety concerns are one reason families opt for a contained trick-or-treat experience—and car accidents are a real danger. <a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/2711459">One recent study</a> found a 43 percent increased risk of pedestrian fatalities on Halloween. But Smith thinks the biggest driver of these trick-or-treat alternatives is that they’re just easier for parents. “Instead of trying to find the right street of homes that are participating in trick-or-treating, let’s just go to one of these many events that are happening where my child can enjoy the traditional experience with a slight twist,” she says.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/related-content.188fbf9984d0.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'0',r'573505'">  <a class="c-related-content__image" href="https://www.citylab.com/life/2018/10/towns-where-trick-or-treaters-may-run-afoul-law/573505/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/RTR4CE27/144x144.jpg?mod=1540307434" alt="Kids eating pizza in costume on Halloween."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/RTR4CE27/144x144.jpg?mod=1540307434" alt="Kids eating pizza in costume on Halloween."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/life/2018/10/towns-where-trick-or-treaters-may-run-afoul-law/573505/" data-omni-click="inherit">The Towns Where Trick-or-Treaters May Run Afoul of the Law</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/claire-tran/" data-omni-click="inherit">Claire Tran</a></span></li>  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/nicole-javorsky/" data-omni-click="inherit">Nicole Javorsky</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Oct 24, 2018</time></span>  </div> </div></li>  <li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'1',r'544496'">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2017/10/kids-are-four-times-more-likely-to-be-hit-by-cars-on-halloween/544496/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/10/AP_16306029797593/144x144.jpg?mod=1509474446" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2017/10/AP_16306029797593/144x144.jpg?mod=1509474446" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2017/10/kids-are-four-times-more-likely-to-be-hit-by-cars-on-halloween/544496/" data-omni-click="inherit">Kids Are Four Times More Likely to Be Hit by Cars on Halloween</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/laura-bliss/" data-omni-click="inherit">Laura Bliss</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Oct 31, 2017</time></span>  </div> </div></li>  <li class="c-related-content__item" data-omni-click="r'article',r' ',d,r'related',r'2',r'393989'">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2015/05/walkability-and-race/393989/" data-omni-click="inherit"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2015/05/3070149_bfe875f6f7_o/144x144.jpg?mod=1494538190" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2015/05/3070149_bfe875f6f7_o/144x144.jpg?mod=1494538190" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2015/05/walkability-and-race/393989/" data-omni-click="inherit">The Link Between Walkable Neighborhoods and Race</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">May 22, 2015</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-5"><p>Trick-or-treating isn’t dying out; it’s just evolving. Certainly, candy is still integral to the Halloween experience—according to the NRF data, spending on Halloween candy has more than doubled since 2005—and kids likely don’t much care how they get it, as long as it ends up in their mouths.</p>

<p>But “if you’re just an average person who doesn’t have kids and you’re observing your neighborhood, you might see fewer trick-or-treaters than you used to,” Bannatyne says. “Because they’re going somewhere else.”</p>

<p><em>This post originally appeared on <a href="https://www.theatlantic.com/family/archive/2018/10/is-trick-or-treating-on-the-decline/574459/">The Atlantic</a>.</em></p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/author-article.e6996e6bb587.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/headshot_bw/headshot.jpg?mod=1522336507" alt="Julie Beck" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/headshot_bw/headshot.jpg?mod=1522336507" alt="Julie Beck"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/julie-beck/" data-omni-click="r'article',r'',d,r'',@href">Julie Beck</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/julieebeck" itemprop="sameAs">julieebeck</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/julie-beck/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/julie-beck/" class="author-link" data-omni-click="inherit">Julie Beck</a> is a senior editor at <em>The Atlantic</em>, where she covers family and education.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments" data-omni-click="r'articlecomment',r'0',r'574525'">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <!-- Outbrain --><gpt-ad targeting-pos="sponsored-links" lazy-load="0"><gpt-sizeset viewport-size="[0, 0]" sizes="sponsored-links"></gpt-sizeset></gpt-ad> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/article-most-popular.7e0a9b43e259.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'0',">  <a href="https://www.citylab.com/life/2018/10/taipei-mayor-trap-music-video-ko-wen-je/574417/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/taipei_mayor_trap_video/thumb.png?mod=1540922326" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/taipei_mayor_trap_video/144x144.png?mod=1540922326" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/taipei_mayor_trap_video/144x144.png?mod=1540922326" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/taipei_mayor_trap_video/144x144.png?mod=1540922326" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/10/taipei-mayor-trap-music-video-ko-wen-je/574417/" data-omni-click="inherit">Taipei’s Mayor Will Destroy You With His New Rap Video</a></h3>  <p class="c-article-most-popular__dek">Mayor Ko Wen-je just dropped a trap song with one simple message: “Do things right.”</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/linda-poon/" data-omni-click="inherit">Linda Poon</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 30, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'1',">  <a href="https://www.citylab.com/life/2018/10/millennials-adulting-classes-life-skills-turning-30/574246/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/adulting/thumb.jpg?mod=1540821951" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/adulting/144x144.jpg?mod=1540821951" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/adulting/144x144.jpg?mod=1540821951" alt="A group of young adults making very silly faces. So called &#34;adulting classes&#34; have sprung up to teach life skills to Millennials."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/adulting/144x144.jpg?mod=1540821951" alt="A group of young adults making very silly faces. So called &#34;adulting classes&#34; have sprung up to teach life skills to Millennials."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/10/millennials-adulting-classes-life-skills-turning-30/574246/" data-omni-click="inherit">I Took ‘Adulting Classes’ for Millennials</a></h3>  <p class="c-article-most-popular__dek">Inside the curious cottage industry devoted to teaching young adults how to act like grown-ups.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/andrew-zaleski/" data-omni-click="inherit">Andrew Zaleski</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 29, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'2',">  <a href="https://www.citylab.com/equity/2018/10/midterm-election-data-suburban-voters/572137/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/cdi_map_01/thumb.png?mod=1538748914" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/cdi_map_01/144x144.png?mod=1538748914" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/cdi_map_01/144x144.png?mod=1538748914" alt="Congressional districts, by density."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/cdi_map_01/144x144.png?mod=1538748914" alt="Congressional districts, by density."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/maps/" data-omni-click="r'article-most-popular-kicker',r'',@href">Maps</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2018/10/midterm-election-data-suburban-voters/572137/" data-omni-click="inherit">How the Suburbs Will Swing the Midterm Election</a></h3>  <p class="c-article-most-popular__dek">Close congressional races this November will likely hinge on the moods of suburban voters, a new CityLab analysis finds.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/david-montgomery/" data-omni-click="inherit">David Montgomery</a></span></li>  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/" data-omni-click="inherit">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 5, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'3',">  <a href="https://www.citylab.com/life/2018/10/washington-dc-tunnels-maps-atlas/574348/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/washington_capitol_hill_tunnels/thumb.png?mod=1540852333" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/washington_capitol_hill_tunnels/144x144.png?mod=1540852333" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/washington_capitol_hill_tunnels/144x144.png?mod=1540852333" alt="A map of the tunnels connecting to the U.S. Capitol Building."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/washington_capitol_hill_tunnels/144x144.png?mod=1540852333" alt="A map of the tunnels connecting to the U.S. Capitol Building."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/maps/" data-omni-click="r'article-most-popular-kicker',r'',@href">Maps</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/10/washington-dc-tunnels-maps-atlas/574348/" data-omni-click="inherit">Mapping the Many Tunnels Under Washington, D.C.</a></h3>  <p class="c-article-most-popular__dek">An interactive history of underground D.C. reveals the quirks of a city that was built by and for the federal government.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/andrew-small/" data-omni-click="inherit">Andrew Small</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 30, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item" data-omni-click="r'article',r' ',d,r'most-popular',r'4',">  <a href="https://www.citylab.com/life/2018/10/google-cancels-tech-campus-kreuzberg-berlin/574378/" data-omni-click="inherit"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/RTX2NVUE/thumb.jpg?mod=1540914798" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/RTX2NVUE/144x144.jpg?mod=1540914798" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2018/10/RTX2NVUE/144x144.jpg?mod=1540914798" alt="People sit on a wall in Berlin&#39;s Kreuzberg district"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2018/10/RTX2NVUE/144x144.jpg?mod=1540914798" alt="People sit on a wall in Berlin&#39;s Kreuzberg district"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/" data-omni-click="r'article-most-popular-kicker',r'',@href">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2018/10/google-cancels-tech-campus-kreuzberg-berlin/574378/" data-omni-click="inherit">Why Google Rejected Berlin</a></h3>  <p class="c-article-most-popular__dek">After a storm of community resistance, the tech giant has reversed its plans to build a new campus in the city’s trendy Kreuzberg district.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author" data-omni-click="r'article',r'',d,r'',@href"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/" data-omni-click="inherit">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Oct 30, 2018</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/ballyhoo.779a394136cd.css">  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'0',r'None'"><a href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'1',r'None'"><a href="https://www.citylab.com/newsletters/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/" data-omni-click="inherit">Click Here</a></div></div>  <div class="c-ballyhoo" data-omni-click="r'article',r'',d,r'ballyhoo',r'2',r'None'"><a href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/" data-omni-click="inherit">Click Here</a></div></div>  </div>  <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'bar',d,r'logo',r'',@href"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook" data-omni-click="r'article',r'facebook-bar',r'574525'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Trick-or-Treating Isn’t What It Used to Be" data-omni-click="r'article',r'twitter-bar',r'574525'"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--life"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/life/2018/10/brooklyn-l-train-shutdown-nightmare-halloween-subway-mta/574480/" role="button" data-omni-click="r'articlenext',r'',r'574480'">Next Story in Life &raquo;</a></div>  </div></section>    </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab" data-omni-click="r'article',r'footer',d,r'logo',r'',@href"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation" data-omni-click="r'article',r'footer',d,r' ',r' ',@href"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/" data-omni-click="inherit">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/" data-omni-click="inherit">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/" data-omni-click="inherit">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/" data-omni-click="inherit">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/" data-omni-click="inherit">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/" data-omni-click="inherit">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/" data-omni-click="inherit">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://docs.google.com/presentation/d/1sbEbVQ0YrYb8KjXjifTEnRe4Yijcn9IF3ex-8AIo7U0/pub?start=false&amp;loop=false&amp;delayms=3000" data-omni-click="inherit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/" data-omni-click="inherit">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/" data-omni-click="inherit">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/" data-omni-click="inherit">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/" data-omni-click="inherit">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button" data-omni-click="r'article',r'',d,r'facebook',r'',r'574525'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button" data-omni-click="r'article',r'',d,r'twitter',r'',r'574525'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button" data-omni-click="r'article',r'',d,r'instagram',r'',r'574525'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button" data-omni-click="r'article',r'',d,r'linkedin',r'',r'574525'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button" data-omni-click="r'article',r'',d,r'rss',r'',r'574525'"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2018 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/a/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/a/frontend/",map: {"citylab/bundle/ads.js": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/bundle/ads.a18b508460b1.js", "citylab/lib/newsletter": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/lib/newsletter.94e66f89f898.js", "citylab/lib/child-load": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/lib/child-load.1304f7febc87.js", "citylab/lib/utils": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/lib/utils.3106266632b0.js", "citylab/bundle/lib/action-bar.js": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/bundle/lib/action-bar.0e67a21610d5.js", "citylab/lib/disqus": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/lib/disqus.7dff85880479.js", "citylab/lib/share": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/lib/share.788209f6cd3d.js", "citylab/main": "https://cdn.citylab.com/static/a/frontend/dist/citylab/js/main.2cad23437cf0.js"} })</script><script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/concrete.28da4eeb3d2d.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["julie-beck"], "title": "some-neighborhoods-are-becoming-candy-deserts-on-halloween"}, "zone": "/4624/cities/channel_life", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/ads", "citylab/lib/newsletter", "citylab/lib/disqus", "citylab/lib/action-bar", "citylab/lib/share", "citylab/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>