<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Remembering Geocities, the Suburbia of the Early Web - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/polyfill.32b36ac88841.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.193786e7a048.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="In the 1990s, AOL and Netscape got Americans onto the web, but it was Geocities—with its suburban-style “neighborhoods”—that made them feel at home."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/lead_large.png"><meta property="og:description" content="A site built on the principles of suburbanization and manifest destiny, Geocities helped Americans make sense of the early internet."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/lead_large.png"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="How Geocities Suburbanized the Internet"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:title" content="How Geocities Suburbanized the Internet"><meta name="twitter:description" content="In the 1990s, AOL and Netscape got Americans onto the web, but it was Geocities—with its suburban-style “neighborhoods”—that made them feel at home."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/lead_large.png">     <meta property="author" content="Tanner Howard">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/580285/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-01-22T08:00:00-05:00"><meta itemprop="dateModified" content="2019-01-22T11:23:25-05:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/940.png?mod=1547755349" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/lead_large.png?mod=1547755349" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/300.png?mod=1547755349"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/300.png?mod=1547755349" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/300.png?mod=1547755349" alt="An archived Geocities family homepage showing a green cottage against a background of fall leaves." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/300.png?mod=1547755349" alt="An archived Geocities family homepage showing a green cottage against a background of fall leaves."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">An archived Geocities homepage.</span> <span class="c-lead-image__attribution" itemprop="creator">geocities.ws</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">How Geocities Suburbanized the Internet</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/tanner-howard/">Tanner Howard</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">8:00 AM ET</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">In the 1990s, AOL and Netscape got Americans onto the web, but it was Geocities—with its suburban-style “neighborhoods”—that made them feel at home.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="How Geocities Suburbanized the Internet"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=How Geocities Suburbanized the Internet&body=In the 1990s, AOL and Netscape got Americans onto the web, but it was Geocities—with its suburban-style “neighborhoods”—that made them feel at home.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>As the internet first made itself known to an increasingly large audience in the mid-1990s—<a href="https://www.youtube.com/watch?v=95-yZ-31j9A" target="_blank">baffling</a> Katie Couric and Bryant Gumbel in the process—one of its earliest thinkers envisioned the web as a space beyond all physical limits.</p>

<p>In his iconic, hyperbolic, and ultimately misguided “Declaration of the Independence of Cyberspace,” published in 1996, technologist John Perry Barlow <a href="https://www.eff.org/cyberspace-independence" target="_blank">wrote</a>, “Governments of the Industrial World, you weary giants of flesh and steel, I come from Cyberspace, the new home of Mind. On behalf of the future, I ask you of the past to leave us alone.”</p>

<p>Barlow saw cyberspace as an absence of physicality. “Ours is a world that is both everywhere and nowhere, but it is not where bodies live,” he wrote. Elsewhere, Barlow claimed, “We must declare our virtual selves immune to your sovereignty, even as we continue to consent to your rule over our bodies.” Barlow believed that an intangible internet transcended the material differences between rich and poor, placing all on equal footing in a “civilization of the Mind” that reconfigured distinctions found in three-dimensional space.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>For nerds who were already well-established online, Barlow’s declaration was contagious, his words reproduced on 40,000 webpages within nine months. But his vision of the future was actually the inverse of how everyday early adopters came to grasp the internet’s power.</p>

<p>Instead, it was the viral success of Geocities, at one point the third-most popular website, which better explains how people came to comprehend their increasingly digital lives. Unlike Barlow’s placeless techno-utopia, Geocities succeeded by creating a sense of physical presence in the bits and bytes it doled out to users. But in sacrificing a sense of utopian ambition to give its early users something closer to their physical surroundings, the site also enacted a spatial politics rooted in American history, bound to the nation’s history of settler colonialism and suburban sprawl.</p>

<h4>‘Homesteads’ and cyber-sprawl</h4>

<p>It’s 1995. You’ve just purchased a Windows laptop (<a href="https://www.usatoday.com/story/tech/2018/06/22/cost-of-a-computer-the-year-you-were-born/36156373/" target="_blank">sticker price</a>: $3,499, or $5,776 in today’s dollars), and thanks to the miracles of dial-up, you’ve reached the World Wide Web, which has just over 16 million users. Where do you go?</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:110.64516129%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/01/Netscape_homepage_1995/82a3b7216.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The 1995 homepage of Netscape Navigator, the dominant browser in the mid-1990s. (AP)</figcaption></figure><p>While AOL and Netscape helped early users find their way around the net, it was Geocities that gave them a home. Quite literally: In order to establish a presence on the nascent hosting site, users were tasked with finding an empty lot in one of the website’s 29 thematic neighborhoods. Whether it was the HotSprings (“where the focus is on health and fitness”) or Area51 (“A brave new world for science fiction and fantasy fans”), the ability to enter a community based on similar interests and hobbies, with fellow users understood as digital neighbors, was an alluring proposition.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>“Discovery [was] so tough in that early period,” noted Ian Milligan, an associate professor of history at the University of Waterloo, who has done extensive research on Geocities. “People were surfing to find content, and these spatial metaphors helped them find what they were looking for.”</p>

<aside class="pullquote instapaper_ignore">“People were surfing to find content, and these spatial metaphors helped them find what they were looking for.”</aside><p>To artist Richard Veijen, giving a sense of Geocities’ physical dimension was essential as he sought to visualize the website after it was shuttered nearly a decade ago. When Yahoo announced it was deleting the site, Veijen created <a href="http://deletedcity.net/" target="_blank">Deleted City</a>, a virtual mapping of the entire 652-gigabyte collection. Veijen’s project captures Geocities’ liminal relationship between the digital and physical, mapping the site’s many neighborhoods as clustered information hubs, each comprised of thousands of individual pages.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:64.4680851064%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/01/Deleted_City_1/c0c24070d.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Part of artist Richard Veijin’s map of Geocities, a website whose growth mimicked the physical expansion of cities into suburbs and used bucolic neighborhood names like “Dell” and “Meadow.” (Richard Veijin)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-4"><p>For Veijen, Geocities’ spatial emphasis was critical to its success, distinguishing it from other sites by giving users a clear understanding of its functionality. “I think it was a great example of introducing a new way of thinking to a large group of people,” Veijen said. “It did a good job of making various aspects of cyberspace, which is in itself a spatial reference, usable and accessible to a lot of people.”</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p>But while Veijen’s visualization represents Geocities as a highly connected urban environment, the site was in practice very different. Beyond the neighborhood structure, which created a feeling of familiarity by making one’s digital “neighbors” easily accessible, Geocities hearkened back to U.S. settler colonialism. By calling its users “homesteaders,” the site offered them a vision of cyberspace as vast, uninhabited, ready to be populated. “We call our members ‘Homesteaders’ because they’ve staked a claim on their own plot of ‘land’ on the Internet,” one <a href="https://web.archive.org/web/19990128212133/http:/www4.geocities.com:80/main/help/geotour/community.html" target="_blank">walk-through</a> explained, suggesting a renewed American exceptionalism.</p>

<p>“The idea that in the beginning, cyberspace is an empty space that has to be populated, was I think easily linked to this idea of America being an ‘empty’ continent,” Veijen said. “They provided web space with a story, with a narrative.”</p>

<aside class="pullquote instapaper_ignore">“We call our members ‘Homesteaders’ because they’ve staked a claim on their own plot of ‘land’ on the Internet,” one Geocities walk-through explained.</aside><p>Not only were users encouraged to populate their virtual land like 19th-century pioneers, but they sprawled across it as Americans did in the middle of the 20th century. As users populated different neighborhoods, each community offered a fixed number of addresses (numbered 1,000 through 9,999), prompting the creation of thematically-appropriate suburbs. Dwarfing all other communities was “Heartland,” meant to “[represent] Main Street in cyberspace.”</p>

<p>Milligan argues that Heartland grew to be the largest community because it had the fewest subcultural distinctions, encouraging users interested in making a general homepage to call it home. Still, with an emphasis on “parenting, pets, and home town values,” the Heartland neighborhoods (including 41 suburbs with names like Plains, Meadows, Prairie, and Woods) also spoke to Geocities’ immense popularity with a specific demographic: wealthy, white, and American, those with the disposable income to become some of the net’s first users.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native1" targeting-pos="native1" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p>“Family is such a broad topic, you can take it so many different directions. There’s a lot of stuff focused on Christianity, a lot on genealogy,” Milligan said. “When people decided what neighborhood to pick, they were encouraged to look at sample sites and see what people are talking about, and if that’s what you want to talk about, you belong in this neighborhood.”</p>

<h4>Hacking and squatting</h4>

<p>Although Geocities is by far the best-known attempt at using a spatial metaphor to acclimate newcomers to the internet, another example suggests a logic not bound to the history of American suburbanization.</p>

<p>In 1994, a group of Amsterdam programmers launched the <a href="https://waag.org/en/project/digital-city-dds" target="_blank">Digital City</a> (De Digitale Stad in Dutch, or DDS), conceived as a digital forum for city residents to populate. Founded as an experiment supported by a $45,000 investment from the city government, DDS was an immediate hit, growing to more than 100,000 users in its first six months—a remarkable feat, considering the city itself only had a population of just under 1 million people. Born from the city’s rich legacy of communal space and open communication, DDS served as a genuine virtual city, a digital commons that connected residents to job opportunities, chat boards, and even a digital Metro.</p>

<aside class="pullquote instapaper_ignore">Unlike Geocities, which used sprawling suburbs to accommodate its newest residents, DDS relied upon urban spatial tactics.</aside><p>Just as with Geocities, the DDS carried out its spatial metaphor to the fullest. But unlike Geocities, which used sprawling suburbs to accommodate its newest residents, DDS relied upon urban spatial tactics when the site filled up its predetermined 1,500 homes, building “flats” (multiple websites subdividing space behind the same virtual door), as well as letting users “squat” in abandoned homes. By encouraging business and government offices to populate virtual offices, DDS also served as a municipal repository, a kind of digital Yellow Pages.</p>

<figure style="max-width: 575.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:78.2608695652%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/01/PastedGraphic_2/a4f35a404.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The Amsterdam’s Digital City site had a more stacked, urban architecture than Geocities, with “flats” (multiple websites behind the same door) and virtual government and business offices.</figcaption></figure><p>Though the project shuttered in 2001, overrun by the explosion of new websites and a failed attempt at moving toward a for-profit model, DDS, much like Geocities, marks the significance of a spatial imaginary on the experience of early web adopters, eager to orient themselves in ways that could further enhance their own physical lives. For Gerard Alberts, a professor of the history of computing at the University of Amsterdam, it’s especially notable that the Dutch use the same word, <em>kraken</em>, for hacking as well as squatting, suggesting a direct lineage between the city’s legacy of squatting in the ’60s and ’70s into the anarchist-leaning work that created the DDS in the ’90s.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box3" targeting-pos="box3" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [1, 3], [320, 430]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-6"><p>“People don’t talk about it because it’s so natural in Dutch to equate them, and this spatial metaphor is very deep in that anarchist culture that was ubiquitous in Amsterdam,” Alberts said. “Squatting a house was not just taking that space, but creating a whole alternative culture.”</p>

<p>When Yahoo purchased Geocities in 1999 for nearly $4 billion, it erased the distinct address structure that made Geocities appealing in the first place, contributing to its decline and eventual demise. (The final iteration of Geocities still online, hosted in Japan, will be <a href="https://qz.com/1408120/yahoo-japan-is-shutting-down-its-website-hosting-service-geocities/" target="_blank">closing</a> in April this year.) And while the use of spatial descriptions of the internet have largely disappeared as people grew more comfortable online, their prevalence in several early web projects should serve as a reminder of the rapid transition that helped people grow comfortable with the internet in a short period of time.</p>

<p>Today, there’s a limited sense that the internet is tethered to our physical surroundings. One notable exception is <a href="https://nextdoor.com/" target="_blank">Nextdoor</a>, the social networking site that requires users to verify their addresses before participating in neighborhoods that typically comprise around 700 households. But to Alberts, it’s almost a moot point: As the digital has merged with our physical lives, there’s simply no longer a need to distinguish between the two in the way that people did just a couple of decades ago.</p>

<p>“In the time of Geocities, people would think, ‘Oh, I’m walking around in a different reality,’ and that is no longer the case. It’s all us,” Alberts said. “In the face of that technology, by the way we incorporate it, we define ourselves.”</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.e6996e6bb587.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/book_headshot/headshot.jpg?mod=1547762563" alt="Tanner Howard" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/book_headshot/headshot.jpg?mod=1547762563" alt="Tanner Howard"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/tanner-howard/">Tanner Howard</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/tanner-howard/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/tanner-howard/" class="author-link" data-omni-click="inherit">Tanner Howard</a> is a freelance journalist and master's student in urban policy and planning at the University of Illinois–Chicago. They write about housing issues, queer culture, and Chicago history, with clips in the <em>Guardian</em>, <em>Columbia Journalism Review</em>, and more.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <!-- Outbrain --><gpt-ad targeting-pos="sponsored-links" lazy-load="0"><gpt-sizeset viewport-size="[0, 0]" sizes="sponsored-links"></gpt-sizeset></gpt-ad> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.7e0a9b43e259.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/01/commuting-to-work-data-car-public-transit-bike/580507/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/New_York_subway_riders/thumb.jpg?mod=1548184507" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/New_York_subway_riders/144x144.jpg?mod=1548184512" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/New_York_subway_riders/144x144.jpg?mod=1548184512" alt="New Yorkers riding the subway."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/New_York_subway_riders/144x144.jpg?mod=1548184512" alt="New Yorkers riding the subway."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/01/commuting-to-work-data-car-public-transit-bike/580507/">The Great Divide in How Americans Commute to Work</a></h3>  <p class="c-article-most-popular__dek">We are cleaving into two nations—one where daily life revolves around the car, and the other where the car is receding in favor of walking, biking, and transit.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">12:46 PM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/thumb.png?mod=1547755349" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/144x144.png?mod=1547755349" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/144x144.png?mod=1547755349" alt="An archived Geocities family homepage showing a green cottage against a background of fall leaves."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/Family_Home_Geocities-2/144x144.png?mod=1547755349" alt="An archived Geocities family homepage showing a green cottage against a background of fall leaves."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/01/geocities-archive-netscape-browser-first-web-suburbs-aol/580285/">How Geocities Suburbanized the Internet</a></h3>  <p class="c-article-most-popular__dek">In the 1990s, AOL and Netscape got Americans onto the web, but it was Geocities—with its suburban-style “neighborhoods”—that made them feel at home.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/tanner-howard/">Tanner Howard</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">8:00 AM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/01/black-owned-food-coop-detroit-dbcfsn-d-town-farm-yakini/580819/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/RenderingofDetroitFoodCoop/thumb.jpg?mod=1548114972" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/RenderingofDetroitFoodCoop/144x144.jpg?mod=1548114972" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/RenderingofDetroitFoodCoop/144x144.jpg?mod=1548114972" alt="A rendering of the Detroit People&#39;s Food Co-op"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/RenderingofDetroitFoodCoop/144x144.jpg?mod=1548114972" alt="A rendering of the Detroit People&#39;s Food Co-op"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/01/black-owned-food-coop-detroit-dbcfsn-d-town-farm-yakini/580819/">A Black-Led Food Co-op Grows in Detroit</a></h3>  <p class="c-article-most-popular__dek">The Detroit People’s Food Co-op will control food production and dissemination to bring good food and wages to an underserved community.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/brian-allnutt/">Brian Allnutt</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jan 21, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/01/public-transportation-problems-sustainable-mobility-data/580684/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/dallas_dart_train/thumb.jpg?mod=1547748634" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/dallas_dart_train/144x144.jpg?mod=1547748634" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/dallas_dart_train/144x144.jpg?mod=1547748634" alt="A photo of a DART light rail train in Dallas, Texas."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/dallas_dart_train/144x144.jpg?mod=1547748634" alt="A photo of a DART light rail train in Dallas, Texas."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/01/public-transportation-problems-sustainable-mobility-data/580684/">What Cities Are Getting Wrong About Public Transportation</a></h3>  <p class="c-article-most-popular__dek">Cities could get more people walking, biking, and riding transit, according to a new report, if they just know where to look for improvement.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/andrew-small/">Andrew Small</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jan 17, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/01/top-cities-for-families-with-children-data-childfree/580372/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/child_central_park_new_york_city/thumb.jpg?mod=1547581199" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/child_central_park_new_york_city/144x144.jpg?mod=1547581199" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/01/child_central_park_new_york_city/144x144.jpg?mod=1547581199" alt="A man carrying a young boy on his shoulders amid the fall foliage of New York&#39;s Central Park."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/01/child_central_park_new_york_city/144x144.jpg?mod=1547581199" alt="A man carrying a young boy on his shoulders amid the fall foliage of New York&#39;s Central Park."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/01/top-cities-for-families-with-children-data-childfree/580372/">Which U.S. Cities Have the Most Families With Kids?</a></h3>  <p class="c-article-most-popular__dek">Spoiler alert: It’s simply not the case that families with kids have disappeared from urban America.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Jan 16, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.779a394136cd.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div>   <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="How Geocities Suburbanized the Internet"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--most-popular"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/transportation/2019/01/commuting-to-work-data-car-public-transit-bike/580507/" role="button">Popular Now on CityLab &raquo;</a></div>  </div></section>   </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map: {"citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.a18b508460b1.js", "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.56e879eddf6b.js", "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.1304f7febc87.js", "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.3106266632b0.js", "citylab/bundle/lib/action-bar.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/lib/action-bar.0e67a21610d5.js", "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.7dff85880479.js", "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.788209f6cd3d.js", "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.2cad23437cf0.js"} })</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.0387a0ac312c.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["tanner-howard"], "title": "how-geocities-suburbanized-the-internet"}, "zone": "/4624/cities/channel_life", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/ads", "citylab/lib/newsletter", "citylab/lib/disqus", "citylab/lib/action-bar", "citylab/lib/share", "citylab/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>