<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> A Simpler Number for the Suicide-Prevention Hotline - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/a/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="A simple phone-line change is poised to put millions more people in touch with sympathetic strangers."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.theatlantic.com/health/archive/2019/09/suicide-prevention-hotline-988/598588/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/facebook.jpg?1569261260"><meta property="og:description" content="A simple phone-line change is poised to put millions more people in touch with sympathetic strangers."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/facebook.jpg?1569261260"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Can a Simpler Number for the Suicide-Prevention Hotline Save Lives?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/life/2019/09/suicide-prevention-hotline-three-digit-phone-number/598651/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:title" content="Should the Suicide-Prevention Hotline Get a Three-Digit Phone Number?"><meta name="twitter:description" content="A simple phone-line change is poised to put millions more people in touch with sympathetic strangers."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/facebook.jpg?1569261260">     <meta property="author" content="Greg Miller">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/598651/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-23T13:54:33-04:00"><meta itemprop="dateModified" content="2019-09-23T13:54:33-04:00"><meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/health/archive/2019/09/suicide-prevention-hotline-988/598588/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/940.jpg?mod=1569261260" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/lead_large.jpg?mod=1569261260" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/300.jpg?mod=1569261260"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/300.jpg?mod=1569261260" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/300.jpg?mod=1569261260" alt="" itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/original_4-1/300.jpg?mod=1569261260" alt=""></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__attribution" itemprop="creator">Charles Rex Arbogast/AP</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Should the Suicide-Prevention Hotline Get a Three-Digit Phone Number?</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/greg-miller/">Greg Miller</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">Sep 23, 2019</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">A simple phone-line change is poised to put millions more people in touch with sympathetic strangers.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Can a Simpler Number for the Suicide-Prevention Hotline Save Lives?"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Should the Suicide-Prevention Hotline Get a Three-Digit Phone Number?&body=A simple phone-line change is poised to put millions more people in touch with sympathetic strangers.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/life/2019/09/suicide-prevention-hotline-three-digit-phone-number/598651/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Suicide hotlines are based on the simple idea that a conversation with a sympathetic stranger can save a life. Historically, most suicide hotlines have been run by volunteers without advanced degrees in counseling or related fields, and there’s research to suggest that nonexperts are at least as effective, if not more so, than professionals at helping suicidal callers.</p>

<p>Today, volunteers are an integral part of the National Suicide Prevention Lifeline, the free 24/7 hotline available throughout the United States at 1-800-255-TALK (8255). More than half of the roughly 170 crisis call centers that make up the Lifeline recruit volunteers from the general public and train them to handle calls. Those volunteers work at the front lines of one of the nation’s most vexing public-health crises, a suicide rate that <a href="https://www.cdc.gov/nchs/products/databriefs/db330.htm">has risen</a> steadily in the last 20 years, in defiance of a global downward trend. More than 47,000 people died by suicide in the U.S. in 2017, according to the Centers for Disease Control and Prevention.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>Calls to the Lifeline have risen in parallel. This year, it expects to receive 2.5 million calls, an all-time high. But that might only represent a small fraction of Americans at risk. For every person who dies by suicide, 280 people seriously consider it, according to estimates by the CDC and the federal Substance Abuse and Mental Health Services Administration, or SAMHSA. In the U.S., that translates to roughly 13 million people.</p>

<p>“The hurdle we’ve always had is getting people to know how to find us,” says Dwight Holton, the CEO of Lines for Life, a Lifeline call center based in Portland, Oregon.</p>

<p>That might soon change. The Federal Communications Commission <a href="https://www.nytimes.com/2019/08/15/us/suicide-prevention-hotline-988.html">recently recommended</a> making it easier to reach the Lifeline by dialing 988 instead of the more cumbersome current 10-digit number. The thinking is that someone in the midst of a crisis is more likely to remember—and dial—a shorter number.</p>

<p>For those involved in the Lifeline, the proposed change presents both a major challenge and a validation of a strategy they’ve long believed in. The new number would require the local call centers—many of which are already strapped for staff and funding—to handle a projected deluge of additional calls. But it also would be an opportunity to put into practice on a much grander scale the notion that anyone with the right training can make all the difference for someone in distress.</p>

<p style="text-align: center;">***</p>

<p>Suicide hotlines have been around since the 1950s, but only more recently have researchers attempted to study their effectiveness. The field is fraught with challenges. The gold standard for clinical research, the randomized trial, is a nonstarter, because randomly putting half the callers on hold is clearly out of the question. Meanwhile, studies comparing the suicide rates in populations of people who do or don’t have access to a crisis line are complicated by demographic, economic, or other factors that might account for any differences.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>In the mid-2000s, a series of studies began to build a compelling case that crisis calls do work—and revealed some insights into why. One 2007 <a href="https://onlinelibrary.wiley.com/doi/abs/10.1521/suli.2007.37.3.338">study</a> led by Madelyn Gould, a psychiatric epidemiologist at Columbia University, had the staff at eight U.S. crisis centers ask callers specific questions at the beginning and end of conversations to assess their suicidality. Evaluating nearly 1,100 of these conversations, the researchers concluded that callers’ intent to die had decreased by the end of the call, as had their feelings of hopelessness and psychological pain. Some of these benefits persisted when the researchers interviewed a sample of the same callers a week or two later.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p>In the same journal issue, another research team, led by the psychologist Brian Mishara at the University of Quebec, reported findings on what aspects of the interaction between caller and counselor make the most difference, based on listening in on more than 1,400 calls in real time (a recorded message announced that calls may be monitored). Respect and empathy <a href="https://onlinelibrary.wiley.com/doi/abs/10.1521/suli.2007.37.3.308">topped the list</a>. Counselors who were able to quickly establish a rapport with callers and work with them to explore solutions—asking, for example, how they’d resolved a previous crisis, or who in their lives might be able to help—achieved the best outcomes.</p>

<p>As these and other research findings have come out, they’ve been used to standardize and improve the training and practices of Lifeline counselors. Mishara’s research, for example, suggested that simply listening is not enough to help distressed callers, so training guidelines were revised to teach more collaborative problem solving. “It takes a certain kind of person to not be judgmental and to be in a moment with someone who is talking about life and death,” says Shari Sinwelski, the associate director of the Lifeline and a former director of three crisis call centers. “But if they have that natural ability to listen and put themselves in that person’s shoes, then the communication skills can be taught.” Volunteers typically undergo 80 to 100 hours of training before they start answering calls.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad targeting-pos="native1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1,2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>According to Mishara, research dating back to the 1960s suggests people without advanced degrees in psychology, social work, or related fields are <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/sltb.12238">better than professionals</a> at helping suicidal callers. “The skills that people learn to be a therapist are different from the skills you need to help someone in a suicidal crisis over the phone,” he says. “Psychotherapy involves an established relationship in which you see the person for many weeks or months, and the focus is often on diagnosis and long-term treatment.” Quickly finding common ground with a stranger in distress seems to be a different skill entirely.</p>

<p>That’s not to discount the importance of long-term care. Gould’s research suggests that despite some lasting benefits for suicidal callers, nearly half later experience a recurrence of suicidal thoughts. As a result, the majority of Lifeline call centers now make follow-up calls to people deemed to be at risk. But even that’s not always enough. Ideally, Gould says, the Lifeline would act like air-traffic control for people in crisis, not only averting the immediate danger, but also connecting them to resources in their area that can put them on a more permanent path to safety.</p>

<p style="text-align: center;">***</p>

<p>Before the newly recommended phone number can become reality, the FCC needs to complete its formal review, a months-long process that will include soliciting and reviewing public comments if the plan keeps moving forward. If the number does go into effect, Lifeline administrators predict that calls could double to 5 million in the first year and keep growing to 12 to 16 million by the fifth. Meeting that need will require more funding and staff for the local call centers, many of which are already struggling to meet the demand for their services, says John Draper, the Lifeline’s director.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p>The Lifeline currently receives $6 million a year from SAMHSA in the form of a grant to Vibrant Emotional Health, the New York City nonprofit that administers the Lifeline (and employs Draper and Sinwelski). This money covers administrative and operational costs for networking the individual call centers around the country so that each call gets routed to the nearest available one. (Veterans who dial the Lifeline can opt to be routed to a dedicated line run by the Department of Veterans Affairs.) The SAMHSA grant does not cover the operations of the local call centers themselves, which mostly rely on funding from state and local governments. Some receive additional money from foundations or from contracts to answer calls for insurance companies or health-care systems.</p>

<p>“We’re doing our very best to answer as many calls as we can right now,” says Wendy Farmer, the CEO of Behavioral Health Link, a crisis call center in Atlanta, Georgia. “But with the more accessible number, we certainly expect many more calls, and the funding is going to have to match the charge.” Farmer’s center is funded by the state of Georgia to run the state’s own crisis line. It receives no funding to answer Lifeline calls, but does so anyway when it has enough staff to handle the work, Farmer says.</p>

<p>In a <a href="https://docs.fcc.gov/public/attachments/DOC-359095A1.pdf">report</a> to the FCC filed earlier this year, SAMHSA estimated that $50 million would be required to handle the anticipated influx of calls to the Lifeline, but it did not elaborate on where that money might come from. In a statement, the agency said only that it “supports this proposal to make it easier to connect people in crisis to 24/7 support—with the understanding we would need to have the sustained resources to make this update a reality.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box4" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-6"><p>The SAMHSA report projects that an additional $50 million investment in the Lifeline would more than pay for itself in reduced ER visits and hospitalization costs. Farmer and Holton say their experience bears that out. According to Holton, his call center, Lines for Life, de-escalates more than 95 percent of calls without having to contact emergency services. Every averted ambulance trip saves thousands of dollars, he says, and frees up resources for other emergencies.</p>

<p>In addition to expanding the Lifeline, Draper would like to see some of the skills used by crisis counselors filter into the general population, analogous to people learning to perform CPR or the Heimlich maneuver. “There’s a lot people can do for themselves and others to prevent suicide that we haven’t been telling them as clearly and loudly as we should,” he says. These are the same relatively simple things that suicide-hotline volunteers have been doing for years. In 2016, the Lifeline <a href="http://bethe1to.com/">launched a website</a> that outlines several steps people can take if they believe someone they know might be at risk of suicide.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2019/09/electric-vehicle-climate-carbon-emissions-impact-solution/598453/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/144x144.jpg?mod=1569258237" alt="a photo of an electric vehicle"><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/144x144.jpg?mod=1569258237" alt="a photo of an electric vehicle"></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2019/09/electric-vehicle-climate-carbon-emissions-impact-solution/598453/">The Problem With Switching to Electric Cars</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/andrew-small/">Andrew Small</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Sep 23, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2019/09/bus-stop-sign-design-public-transit-investment-city-signage/598279/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/RTX3FJ4J/144x144.jpg?mod=1568917491" alt="a photo of a man at a bus stop in Miami"><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/RTX3FJ4J/144x144.jpg?mod=1568917491" alt="a photo of a man at a bus stop in Miami"></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2019/09/bus-stop-sign-design-public-transit-investment-city-signage/598279/">Very Bad Bus Signs and How to Make Them Better</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Sep 19, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/life/2019/09/urban-history-city-economic-data-cincinnati-chicago-detroit/598273/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/Cincinnati_view_1835_detail_tint/144x144.jpg?mod=1568836237" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/Cincinnati_view_1835_detail_tint/144x144.jpg?mod=1568836237" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/life/2019/09/urban-history-city-economic-data-cincinnati-chicago-detroit/598273/">The Forgotten Urbanists of 19th-Century Boomtowns</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/carl-abbott/">Carl Abbott</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Sep 19, 2019</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-7"><p>That’s important, Draper says, because even with expanded access to the Lifeline, not everyone who’s at risk will make the call. <em>“</em>We’re not very good at predicting who will attempt suicide,” he says. “But we’re much better at helping to keep people safe.”</p>

<p><em>This article originally appeared on <a href="https://www.theatlantic.com/health/archive/2019/09/suicide-prevention-hotline-988/598588/">The Atlantic</a>.</em></p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/greg-miller/">Greg Miller</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/greg-miller/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/greg-miller/" class="author-link" data-omni-click="inherit">Greg Miller</a> is a writer based in Portland. His work has appeared in <em>Science</em> and <em>Wired. </em></p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/09/where-live-no-car-america-public-transit-transportation/598606/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/San_Francisco/thumb.jpg?mod=1569249222" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/San_Francisco/144x144.jpg?mod=1569249222" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/San_Francisco/144x144.jpg?mod=1569249222" alt="Two cyclists and a man on a skateboard travel alongside bus traffic in downtown San Francisco."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/San_Francisco/144x144.jpg?mod=1569249222" alt="Two cyclists and a man on a skateboard travel alongside bus traffic in downtown San Francisco."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/09/where-live-no-car-america-public-transit-transportation/598606/">The Best and Worst U.S. Places to Live Car-Free</a></h3>  <p class="c-article-most-popular__dek">College towns and big coastal cities top our ranking of the metros where it’s easiest to live without a car.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">7:00 AM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/09/electric-vehicle-climate-carbon-emissions-impact-solution/598453/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/thumb.jpg?mod=1569258237" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/144x144.jpg?mod=1569258237" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/144x144.jpg?mod=1569258237" alt="a photo of an electric vehicle"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/AP_19264025345991/144x144.jpg?mod=1569258237" alt="a photo of an electric vehicle"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/09/electric-vehicle-climate-carbon-emissions-impact-solution/598453/">The Problem With Switching to Electric Cars</a></h3>  <p class="c-article-most-popular__dek">Switching to EVs <em>en masse</em> could help bring down planet-killing carbon emissions. But Americans also need to drive less, right now.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/andrew-small/">Andrew Small</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Sep 23, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/perspective/2019/09/parking-lot-urban-planning-transit-street-traffic-congestion/598504/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/RTR26YDR/thumb.jpg?mod=1569000304" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/RTR26YDR/144x144.jpg?mod=1569000304" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/RTR26YDR/144x144.jpg?mod=1569000304" alt="a photo of a full parking lot with a double rainbow over it"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/RTR26YDR/144x144.jpg?mod=1569000304" alt="a photo of a full parking lot with a double rainbow over it"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/perspective/2019/09/parking-lot-urban-planning-transit-street-traffic-congestion/598504/">Parking Reform Will Save the City</a></h3>  <p class="c-article-most-popular__dek">Cities that require builders to provide off-street parking trigger more traffic, sprawl, and housing unaffordability. But we can break the vicious cycle.&nbsp;&nbsp;&nbsp;</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/donald-shoup/">Donald Shoup</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Sep 20, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/09/building-construction-tower-crane-san-francisco-skyscrapers/589495/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/GettyImages_1174527631/thumb.jpg?mod=1569268496" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/GettyImages_1174527631/144x144.jpg?mod=1569268496" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/GettyImages_1174527631/144x144.jpg?mod=1569268496" alt="A crane in the San Francisco sky"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/GettyImages_1174527631/144x144.jpg?mod=1569268496" alt="A crane in the San Francisco sky"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/09/building-construction-tower-crane-san-francisco-skyscrapers/589495/">Counting San Francisco’s Cranes</a></h3>  <p class="c-article-most-popular__dek">In some cities, a skyline full of construction equipment has become synonymous with change and displacement. But there are things cranes can’t tell you.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/sarah-holder/">Sarah Holder</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">5:04 PM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/09/lyft-app-real-time-public-transit-train-bus-subway-travel/598702/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/LAX_03_Transit_Tab_in_device/thumb.png?mod=1569344158" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/LAX_03_Transit_Tab_in_device/144x144.png?mod=1569344158" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/LAX_03_Transit_Tab_in_device/144x144.png?mod=1569344158" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/LAX_03_Transit_Tab_in_device/144x144.png?mod=1569344158" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/09/lyft-app-real-time-public-transit-train-bus-subway-travel/598702/">Lyft’s New App Features Real-Time Public Transit Info</a></h3>  <p class="c-article-most-popular__dek">Like its rival Uber, the ride-hailing company wants to be a one-stop mobility shop that integrates buses, trains, subways, and scooters.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">3:10 PM ET</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div><script src="https://cdn.citylab.com/static/a/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(a,t){return Object.prototype.hasOwnProperty.call(a,t)}function entries(a,t){for(var s in a){if(hasOwnProp(a,s))t(s,a[s])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "eb21368ba828", "bottom-persistent": "959ccdbd2bf9", "injector": "078d4b2cf1b5", "logo": "ba2530db6317", "sidebar": "b72c23fda8c6", "native": "5179b75e3f7b"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "0f1630676576", "bundle": "56c0eb1ee3bf", "concrete": "0b39e8bc0455"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "e46244103dcd", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(a,t){entries(t,function(t,s){var n="dist/theatlantic/"+a+"/"+t;systemjsMap[n+".js"]=n+"."+s+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/a/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/concrete.0b39e8bc0455.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["greg-miller"], "title": "should-the-suicide-prevention-hotline-get-a-three-digit-phone-number"}, "zone": "/4624/cities/channel_life", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>