<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> How to Grow a City&#39;s Economy Without Lavish Incentives - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>   <style>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</style>  <style>.c-authors-perspective{border:0;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px);-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0;padding:24px 0;position:relative}@media (min-width:576px){.c-authors-perspective{padding-bottom:0}}.c-author-perspective{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-preferred-size:calc(91.66667% - 0px);flex-basis:calc(91.66667% - 0px);font-style:normal;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;max-width:370px}.c-author-perspective:not(:last-child){margin-bottom:16px}@media (min-width:576px){.c-author-perspective{-ms-flex-preferred-size:calc(50% - 0px);flex-basis:calc(50% - 0px);padding-right:16px}.c-author-perspective:nth-of-type(2n){padding-right:0}}.c-author-perspective__content{-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px);-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;text-align:left}.c-author-perspective__picture{height:62px;margin-right:16px;width:72px}.c-author-perspective:last-of-type>.c-author-perspective__picture{margin-bottom:0}.c-author-perspective__title{font-family:PFDINTextCondPro,Arial,sans-serif;font-size:14px;line-height:1;margin-bottom:4px;text-transform:uppercase}@media (min-width:576px){.c-author-perspective__title{font-size:16px;margin-bottom:8px}}.c-author-perspective__link{color:#000;text-decoration:none}.c-author-perspective__link:hover{color:#37ee67;text-decoration:underline}@supports ((-webkit-text-decoration:underline #37ee67) or (text-decoration:underline #37ee67)){.c-author-perspective__link:hover{color:inherit;-webkit-text-decoration:underline #37ee67;text-decoration:underline #37ee67}}.c-author-perspective__bio{font-size:12px;line-height:1.25;margin:4px 0 0;text-align:left}@media (min-width:576px){.c-author-perspective__bio{font-size:14px;margin-top:8px}}.l-perspective__authors{border-top:1px solid #b6b6b6;margin-top:16px}@media (min-width:1024px){.l-perspective__authors{margin-bottom:16px}}.l-perspective__dek{color:#000;font-family:PFDINTextCondPro,Arial,sans-serif;font-size:16px;font-weight:700;line-height:1.25;margin:8px 0}@media (min-width:784px){.l-perspective__dek{font-size:18px}}@media (min-width:1024px){.l-perspective__dek{font-size:20px}}.l-perspective__hed{font-size:36px;line-height:1;margin:0}@media (min-width:784px){.l-perspective__hed{font-size:40px;padding-bottom:4px}}@media (min-width:1024px){.l-perspective__hed{font-size:48px;margin-bottom:8px}}@media (min-width:576px){.l-perspective__meta{max-width:calc(91.66667% - 0px)}}.l-perspective__tag{padding:8px 0}@media (min-width:784px){.l-perspective__tag{padding:16px 0 8px}}.l-perspective__share{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:24px}@media (min-width:576px){.l-perspective__share{-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-top:24px}}.l-perspective__share .c-share:not(.c-share--action-bar){margin-bottom:0;margin-right:16px}.l-perspective__time{color:#000;font-family:PFDINTextCondPro,Arial,sans-serif;font-size:14px;font-weight:400;letter-spacing:1px;line-height:1.25;text-transform:uppercase}@media (min-width:784px){.l-perspective__time{font-size:16px}}</style>   <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/polyfill.32b36ac88841.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="Urban leaders need to kick the incentive habit and take a more inclusive approach to growing local economies."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-incentives-economic-development-cities/583540/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/facebook.jpg?1551196198"><meta property="og:description" content="After the setback of Amazon&#39;s HQ2 search, economic development needs to focus on what works and what benefits everyone."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/facebook.jpg?1551196198"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="6 Rules for Better, More Inclusive Economic Development in Cities"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-incentives-economic-development-cities/583540/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@Richard_Florida">  <meta name="twitter:title" content="6 Rules for Better, More Inclusive Economic Development in Cities"><meta name="twitter:description" content="Urban leaders need to kick the incentive habit and take a more inclusive approach to growing local economies."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/facebook.jpg?1551196198">    <meta property="article:author" content="https://www.facebook.com/richard-florida-280441314596">   <meta property="author" content="Richard Florida">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/583540/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-02-26T11:13:00-05:00"><meta itemprop="dateModified" content="2019-02-26T13:04:24-05:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-incentives-economic-development-cities/583540/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/940.jpg?mod=1551196198" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/lead_large.jpg?mod=1551196198" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/300.jpg?mod=1551196198"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/300.jpg?mod=1551196198" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/300.jpg?mod=1551196198" alt="A photo of a train stopping in downtown Miami." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/downtown_miami/300.jpg?mod=1551196198" alt="A photo of a train stopping in downtown Miami."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">Miami has become one of the top 10 startup clusters in the U.S.</span> <span class="c-lead-image__attribution" itemprop="creator">Joe Skipper/Reuters</span> </figcaption></figure>    <div class="l-perspective__tag"><a class="c-tag c-tag__perspective" href="https://www.citylab.com/perspective/"> Perspective </a></div><div class="l-perspective__meta"><h1 class="l-perspective__hed" itemprop="headline">6 Rules for Better, More Inclusive Economic Development in Cities</h1><h2 class="l-perspective__dek" itemprop="description">Urban leaders need to kick the incentive habit and take a more inclusive approach to growing local economies.</h2><time class="l-perspective__time">Feb 26, 2019</time></div><div class="l-perspective__authors o-small-container"><section class="c-authors-perspective">  <address class="c-author-perspective" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-perspective__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida"></noscript></picture>  <div class="c-author-perspective__content"><h5 class="c-author-perspective__title" itemprop="name"><a class="c-author-perspective__link" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></h5>  <div class="c-author-perspective__bio" itemprop="description">Richard Florida is co-founder and editor at large of CityLab.</div>  </div></address>  </section></div><section class="l-perspective__share o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="6 Rules for Better, More Inclusive Economic Development in Cities"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=6 Rules for Better, More Inclusive Economic Development in Cities&body=Urban leaders need to kick the incentive habit and take a more inclusive approach to growing local economies.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-incentives-economic-development-cities/583540/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Until recently, there was a growing understanding among city-builders and economic developers that handing over taxpayer-funded incentives to large corporations is wasteful and ineffective. That is, until Amazon’s HQ2 search threw a wrench in that, bringing real pressure from business and political leaders to compete for the big prize.</p>

<p>In more than three decades, I have never seen a setback for economic development like HQ2. I have heard from dozens of<strong> </strong>professionals in the field who feel the HQ2 debacle knocked it badly off course.</p>

<p>What the backlash to the HQ2 process—and Amazon’s pullout from New York City in the wake of pressure from politicians and activists—show beyond a shadow of a doubt is that we need to put incentives behind us. But that’s just one of six steps we must take to get urban economic development back on track, outlined below.</p>

<h4>1. Just say no to incentives</h4>

<p>Companies, especially large, data-driven ones like Amazon, know where they want to go to begin with. But they essentially set up fake competitions to game the process and extract incentives. Politicians play the game to the hilt, even when they know it’s bad policy, because they think vying for the trophy <a href="https://www.citylab.com/equity/2018/05/why-do-politicians-waste-so-much-money-on-corporate-incentives/561149/" target="_blank">makes them look good</a> and wins votes.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box1" targeting-pos="box1" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>While HQ2 may be the most egregious example of this, it is <a href="https://www.citylab.com/equity/2018/12/public-school-funding-lost-to-corporate-tax-incentives/577405/" target="_blank">far from the only one</a>. Just look the economic nightmare of <a href="https://www.theverge.com/2018/10/29/18027032/foxconn-wisconsin-plant-jobs-deal-subsidy-governor-scott-walker" target="_blank">handouts to Foxconn</a> in Wisconsin. The process is so insidious that despite what researchers and practitioners know, the total dollar value of incentives has soared to record highs, driven by mega-deals. Amazon’s withdrawal from New York could be <a href="https://www.citylab.com/equity/2019/02/amazon-hq2-new-york-long-island-city-incentive-resistance/582631/" target="_blank">a tipping point in the battle over incentives</a>. It is high time for those engaged in economic development—especially the progressive mayors of this nation’s largest and most successful cities—<a href="https://www.wsj.com/articles/mayors-say-no-to-amazon-1517175734" target="_blank">to say enough is enough</a> and begin to work together and cooperatively to limit the use of revenue-draining incentives.</p>

<h4>2. Invest in local clusters and ecosystems</h4>

<p>The past couple of decades have seen a veritable revolution in economic-development thinking and practice. <a href="https://journals.sagepub.com/doi/abs/10.1177/089124240001400105" target="_blank">Michael Porter</a> and <a href="https://www.brookings.edu/program/metropolitan-policy-program/" target="_blank">other researchers</a> have documented the effectiveness of acting to build on local clusters and ecosystems. We have seen it play out not only in superstar cities like New York and tech hubs such as the Bay Area, but in (for example) Nashville, which has leveraged its music cluster, and Pittsburgh, which has revitalized around a series of high-tech clusters. The Knight Foundation has helped make <a href="http://carta.fiu.edu/mufi/" target="_blank">Miami</a> one of the 10 leading startup clusters in the United States.</p>

<h4>3. Work closely with anchors</h4>

<p>Doing this right means working hand in hand with local universities. Another big stride in economic development theory and practice has been the organizing and involvement of “<a href="http://openjournals.libs.uga.edu/index.php/jheoe/article/viewFile/1035/680" target="_blank">anchor institutions</a>” as key drivers of local clusters and ecosystems. This may have begun organically with the role of universities like Stanford in the rise of Silicon Valley. But other, later-developing regions have actively involved local research universities and medical centers in their development.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad id="box2" targeting-pos="box2" class="native" lazy-load="2" data-object-pk="219" data-object-name="box"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>I was there to witness (and contribute to) Carnegie Mellon and the University of Pittsburgh fostering Pittsburgh’s high-tech revitalization. New York City has made substantial investments in a new high-tech research campus anchored by Cornell and the Technion–Israel Institute of Technology. One of the few positive things to arise from the HQ2 process was Virginia’s pledge <a href="https://www.forbes.com/sites/susanadams/2018/11/13/virginia-techs-promise-to-build-a-new-campus-helped-seal-amazons-virginia-headquarters-deal/" target="_blank">to spend</a> $1 billion to create a new campus for Virginia Tech in Northern Virginia.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p>In a growing number of cities across the country, anchor institutions have helped generate economic development by focusing on local purchasing, investing in local place-making, upgrading jobs, and seeking broad community improvement. Some cities have established anchor collaboratives that bring together their major universities, hospitals, and <a href="https://www.citylab.com/equity/2017/09/what-the-new-urban-anchors-owe-their-cities/540588/" target="_blank">corporations</a> as a unified force.</p>

<h4>4. Leverage talent (and define it more broadly)  </h4>

<p>Yet another big breakthrough in economic development has been the idea that <a href="https://journals.sagepub.com/doi/abs/10.1177/0891242414541693" target="_blank">talent is a major contributor</a>. Previously, it was thought that only businesses drive economic development, and that talent follows jobs, a thesis which helped fuel the use of incentives. But several decades of research by urban economists has shown that talent is a key driver of local economic development, whether measured by level of education or by highly skilled occupations. And the field has come to realize this is not a chicken-and-egg question. Talent, firms, and jobs reinforce one another in a virtuous circle.</p>

<p>Most talent-led economic-development strategies to date have focused on attracting and retaining highly educated people. As more advantaged groups of people have streamed back into cities, this strategy has worked inadvertently to deepen economic and geographic divides. It is time to extend talent-driven strategies to encompass the entire workforce and all residents. This means <a href="https://www.citylab.com/life/2013/12/why-every-city-needs-its-own-minimum-wage/7801/" target="_blank">paying workers more</a> and pushing to <a href="https://www.citylab.com/equity/2018/06/we-can-create-better-jobsby-fixing-the-bad-ones/562733/" target="_blank">upgrade low-wage, low-skill service jobs</a> by actively involving workers. For example, when retail workers are paid more and involved in company decisions, they can develop new shop-floor innovations and provide better customer service, and are less likely to leave for other jobs. In turn, these <a href="https://www.citylab.com/life/2014/03/case-paying-service-workers-more/8506/" target="_blank">strategies help bolster the productivity and profits of firms</a> as well as boosting workers’ wages.</p>

<h4>5. Foster quality of place for everyone</h4>

<p>We’ve also come to realize that the quality of place matters in the attraction of talent and business. This is not a new idea—it goes straight back to Jane Jacobs. So cities have focused on adding “amenities” by planting trees, creating parks, installing bike lanes, and using other strategies that make places more attractive. But like talent-attracting approaches, these have had a unbalanced and uneven effect, drawing in the affluent and, in some cases, spurring gentrification and the inequality that comes with it.</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad id="native1" targeting-pos="native1" class="c-native-container" lazy-load="2" data-object-pk="213" data-object-name="native"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>The next generation of these strategies must focus on making quality of place inclusive. Cities need to explicitly recognize and take into account—and counter—what have been uneven effects. This means pairing investment in less advantaged neighborhoods with housing and anti-displacement strategies that ensure local residents can remain in their homes.</p>

<h4>6. Make equity and inclusion a priority</h4>

<p>When I talk with mayors, economic-development leaders, and city officials around the country, it is clear that equity and inclusion have become central to their thinking. Inclusion must cut across every aspect of economic development, from cluster-building and talent attraction to quality of place and anchor-led development strategies. And this cannot just trickle down from the top. It needs to involve players and stakeholders at all levels—local governments, anchor institutions, community-development organizations, labor organizations, and civic and neighborhood groups.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-city-long-island-city-pull-out-disaster/582841/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/AP_19045605974784-1/144x144.jpg?mod=1550173873" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/AP_19045605974784-1/144x144.jpg?mod=1550173873" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/perspective/2019/02/amazon-hq2-new-york-city-long-island-city-pull-out-disaster/582841/">Amazon’s HQ2 Fiasco Will Cost the Company More Than It Costs New York</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Feb 14, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2019/02/amazon-hq2-new-york-long-island-city-incentive-resistance/582631/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/AP_18318698164785/144x144.jpg?mod=1550006509" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/AP_18318698164785/144x144.jpg?mod=1550006509" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2019/02/amazon-hq2-new-york-long-island-city-incentive-resistance/582631/">New York’s Ejection of Amazon Is the Start of a Movement</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/sarah-holder/">Sarah Holder</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Feb 14, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/perspective/2019/02/public-housing-portland-maine-where-volunteer-afford-rent/583537/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/Bayside_Anchor_Main_Entrance/144x144.jpg?mod=1551111520" alt="The front of Bayside Anchor in Portland, Maine."><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/Bayside_Anchor_Main_Entrance/144x144.jpg?mod=1551111520" alt="The front of Bayside Anchor in Portland, Maine."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/perspective/2019/02/public-housing-portland-maine-where-volunteer-afford-rent/583537/">Is Housing in Your City Getting Unaffordable? Here’s How You Can Help</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/christian-milneil/">Christian MilNeil</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">Feb 26, 2019</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-5"><p>On the supply side, it means not just building more housing but focusing on much-needed affordable and <a href="https://www.citylab.com/equity/2018/10/san-jose-trying-build-low-cost-housing-teachers/572665/" target="_blank">workforce housing</a>. On the demand side, it means boosting the incomes of <a href="https://www.citylab.com/life/2012/10/66-americas-growing-underclass/3618/" target="_blank">blue-collar workers</a>, low-paid service workers, and the truly disadvantaged by lifting local minimum wages, upgrading jobs, and providing housing vouchers and basic-income guarantees where necessary.</p>

<p>We are in the infancy of this shift to inclusive development. Just as it took 20 or 30 years of experimentation to develop the current economic-development toolkit (much of which I have described above), it will take time to fully integrate the principle of inclusivity into practice. Going forward, <a href="https://www.citylab.com/equity/2016/02/brookings-report-inclusive-economic-development-prosperity/471324/" target="_blank">it must be a main pillar</a>.</p>

<p>Now that the Amazon HQ2 process is (hopefully) behind us, it’s time to get back to the truly important task of building stronger, more resilient, more inclusive urban and regional economies.</p>

<p><i>CityLab editorial fellow Nicole Javorsky contributed research and editorial assistance to this article.</i></p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/img/authors/f/richard-florida/headshot/headshot.jpg?mod=1431456396" alt="Richard Florida"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/richard-florida/">Richard Florida</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/Richard_Florida" itemprop="sameAs">Richard_Florida</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/richard-florida/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/richard-florida/" class="author-link" data-omni-click="inherit">Richard Florida</a> is a co-founder and editor at large of CityLab and a senior editor at <em>The Atlantic. </em>He is a university professor in the University of Toronto’s School of Cities and Rotman School of Management, and a distinguished fellow at New York University’s Schack Institute of Real Estate.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <!-- Outbrain --><gpt-ad targeting-pos="sponsored-links" lazy-load="0"><gpt-sizeset viewport-size="[0, 0]" sizes="sponsored-links"></gpt-sizeset></gpt-ad> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"> <gpt-ad id="presented-by-logo" targeting-pos="logo" class="c-ad c-ad--presented-by c-ad--article-logo"    data-object-pk="84" data-object-name="logo">  <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31]]"></gpt-sizeset>  </gpt-ad> </div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/02/china-vacant-apartments-housing-market-bubble-ghost-cities/583528/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/china_housing/thumb.jpg?mod=1551215355" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/china_housing/144x144.jpg?mod=1551215355" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/china_housing/144x144.jpg?mod=1551215355" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/china_housing/144x144.jpg?mod=1551215355" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/02/china-vacant-apartments-housing-market-bubble-ghost-cities/583528/">China’s Huge Number of Vacant Apartments Are Causing a Problem</a></h3>  <p class="c-article-most-popular__dek">One-fifth of China’s urban housing stock has been bought up and left vacant, and it’s adding to the country’s housing woes.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/linda-poon/">Linda Poon</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">1:15 PM ET</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2019/02/american-public-library-history-cities-visual-journalism/582991/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/lib1/thumb.jpg?mod=1550588678" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/lib1/144x144.jpg?mod=1550588678" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/lib1/144x144.jpg?mod=1550588678" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/lib1/144x144.jpg?mod=1550588678" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2019/02/american-public-library-history-cities-visual-journalism/582991/">A History of the American Public Library</a></h3>  <p class="c-article-most-popular__dek">A visual exploration of how a critical piece of social infrastructure came to be.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/ariel-aberg-riger/">Ariel Aberg-Riger</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Feb 19, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2019/02/urban-planner-card-game-turkey-imaginable-guidelines/583465/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/turkeyplanning2/thumb.jpg?mod=1551196441" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/turkeyplanning2/144x144.jpg?mod=1551196441" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/turkeyplanning2/144x144.jpg?mod=1551196441" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/turkeyplanning2/144x144.jpg?mod=1551196441" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2019/02/urban-planner-card-game-turkey-imaginable-guidelines/583465/">A Card Game Designed to Help Urban Communities Plan for the Future</a></h3>  <p class="c-article-most-popular__dek"><span><em>Imaginable Guidelines</em> gives players a shared vocabulary and base of knowledge with which to talk about their city. </span></p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/jennifer-hattam/">Jennifer Hattam</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Feb 26, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/perspective/2019/02/broken-windows-theory-policing-urban-violence-crime-data/583030/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/broken_windows_crime/thumb.jpg?mod=1550588930" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/broken_windows_crime/144x144.jpg?mod=1550588930" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/broken_windows_crime/144x144.jpg?mod=1550588930" alt="A photo of an abandoned building in Providence, Rhode Island."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/broken_windows_crime/144x144.jpg?mod=1550588930" alt="A photo of an abandoned building in Providence, Rhode Island."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/perspective/">Perspective</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/perspective/2019/02/broken-windows-theory-policing-urban-violence-crime-data/583030/">There's No Such Thing as a Dangerous Neighborhood</a></h3>  <p class="c-article-most-popular__dek">Most serious urban violence is concentrated among less than 1 percent of a city’s population. So why are we still criminalizing whole areas?</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/stephen-lurie/">Stephen Lurie</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Feb 25, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2019/02/public-transit-design-seat-cover-textile-patterns-moquette/583045/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/tube1/thumb.jpg?mod=1551118745" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/tube1/144x144.jpg?mod=1551118745" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/02/tube1/144x144.jpg?mod=1551118745" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/02/tube1/144x144.jpg?mod=1551118745" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/design/">Design</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2019/02/public-transit-design-seat-cover-textile-patterns-moquette/583045/">The Good, Bad, and Ugly Public Transit Seat Covers of the World</a></h3>  <p class="c-article-most-popular__dek"><span>An international roundup of bus, train, and subway seat designs, based on CityLab’s rules for a commuter-friendly textile.</span></p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">Feb 25, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div>  <section class="c-action-bar js-action-bar u-hidden"><div class="c-action-bar__container"><div class="c-action-bar__section"> <div class="c-logo c-logo--action-bar"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--action-bar" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--action-bar" xlink:href="#icon-logo"></use></svg></a></div> <div class="c-wordmark c-wordmark--action-bar"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--action-bar" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <div class="c-share c-share--action-bar"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="6 Rules for Better, More Inclusive Economic Development in Cities"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  </ul></div> </div>  <div class="c-action-bar__section c-action-bar__section--next-story c-action-bar__section--perspective"><a class="c-btn c-btn--action-bar" href="https://www.citylab.com/perspective/2019/02/my-newspaper-died-10-years-ago-im-worried-the-worst-is-yet-to-come/583753/" role="button">Next Story in Perspective &raquo;</a></div>  </div></section>    </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"> <gpt-ad id="ad-box-tall" targeting-pos="box-tall" class="c-ad c-ad--sidebar js-tower-ad"  lazy-load="0"    data-object-pk="216" data-object-name="tall-ad">  <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>  <gpt-sizeset viewport-size="[884, 0]" sizes="[[300, 600], [1, 3]]"></gpt-sizeset>  </gpt-ad> </div></aside>  </div><script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map: {"citylab/bundle/ads.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/ads.a18b508460b1.js", "citylab/lib/newsletter": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/newsletter.56e879eddf6b.js", "citylab/lib/child-load": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/child-load.1304f7febc87.js", "citylab/lib/utils": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/utils.3106266632b0.js", "citylab/bundle/lib/action-bar.js": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/bundle/lib/action-bar.f1728c0aef84.js", "citylab/lib/disqus": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/disqus.7dff85880479.js", "citylab/lib/share": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/lib/share.788209f6cd3d.js", "citylab/main": "https://cdn.citylab.com/static/b/frontend/dist/citylab/js/main.2cad23437cf0.js"} })</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.c6bda240b84f.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["richard-florida"], "title": "6-rules-for-better-more-inclusive-economic-development-in-cities"}, "zone": "/4624/cities/channel_perspective", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/ads", "citylab/lib/newsletter", "citylab/lib/disqus", "citylab/lib/action-bar", "citylab/lib/share", "citylab/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>