


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]>--><html class="no-js no-ie"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>What Marion Barry Could Teach Today&#39;s Mayors  - CityLab</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Icons -->
        <link rel="shortcut icon" href="https://cdn.citylab.com/static/a/citylab/img/icons/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.citylab.com/static/a/citylab/img/icons/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.citylab.com/static/a/citylab/img/icons/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.citylab.com/static/a/citylab/img/icons/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.citylab.com/static/a/citylab/img/icons/touch-icon-ipad-retina.png">

        <meta name="application-name" content="CityLab">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.png">

        <!-- Meta -->
        <meta property="fb:app_id" content="149043611894677">
        <meta property="fb:page_id" content="236061986423933" />
        <link href="https://plus.google.com/+citylab/" rel="publisher" />
        <meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"/>

        <link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/" />

    
        <link rel="canonical" href="https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/" />
    
        <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/facebook.jpg?1489952879">
        <meta name="description" content="In an age of growing alienation from civic institutions, the technocrats running many American cities don’t understand what old-style political machines once delivered." />

        <meta property="og:description" content="In an age of growing alienation from civic institutions, modern mayors could learn a few things from old-style political machines. ">
        <meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/facebook.jpg?1489952879">
        <meta property="og:locale" content="en_US">
        <meta property="og:site_name" content="CityLab">
        <meta property="og:title" content="What Marion Barry Could Teach Today&#39;s Technocrat Mayors ">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/" />
        
        <meta property="author" content="Anthony Williams " />
        

        <script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "Organization",
              "url": "http://www.citylab.com",
              "logo": "http://cdn.citylab.com/static/citylab/img/logos/logo_social_600x315.png",
              "sameAs" : [
                "https://www.facebook.com/thisiscitylab",
                "https://twitter.com/citylab",
                "https://plus.google.com/+citylab/posts"]
        }
        </script>

        
            
        <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

        
    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@CityLab">
        
            
            
        <meta name="twitter:title" content="What Data-Driven Mayors Don&#39;t Get">
        <meta name="twitter:description" content="In an age of growing alienation from civic institutions, the technocrats running many American cities don’t understand what old-style political machines once delivered.">
        <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/facebook.jpg?1489952879">

        <link rel="amphtml" href="/amp/article/520092/">

        

        
            
        
    
    <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab" />


        <!-- Header Analytics -->
        
            
                

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


            
        

        <link href="https://cdn.citylab.com/static/a/citylab/css/site.a35f49d1d1f4.css" rel="stylesheet" type="text/css" />

        

        <!-- Header Javascript -->
        <script>
            var Atlantic = {};
            Atlantic.page_info = {
  "tall_ads_suppressed": false, 
  "domain": "www.citylab.com", 
  "image": "https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/facebook.jpg?1489952879", 
  "channels": [
    "politics"
  ], 
  "article_type": "citylab", 
  "twitter_image": "", 
  "canonical_url": "https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/", 
  "seo_title": "What Marion Barry Could Teach Today's Mayors ", 
  "site_url": "http://www.citylab.com", 
  "regions": [], 
  "primary_channel": "politics", 
  "share_dek": "In an age of growing alienation from civic institutions, modern mayors could learn a few things from old-style political machines. ", 
  "is_instant": false, 
  "share_title": "What Marion Barry Could Teach Today's Technocrat Mayors ", 
  "description": "In an age of growing alienation from civic institutions, the technocrats running many American cities don\u2019t understand what old-style political machines once delivered.", 
  "tags": [], 
  "is_404": false, 
  "has_full_width_content": false, 
  "kicker": "pov", 
  "authors": [
    "Anthony Williams "
  ], 
  "date": "2017-03-19T15:47:59-04:00", 
  "path": "/politics/2017/03/what-data-driven-mayors-dont-get/520092/", 
  "cities": [], 
  "article_id": 520092, 
  "share_text": "", 
  "countries": [], 
  "url": "http://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/", 
  "is_sponsored": false, 
  "title": "What Data-Driven Mayors Don't Get", 
  "og_type": "article", 
  "report": "", 
  "view": "article"
};
            Atlantic.MEDIA_URL = "https://cdn.citylab.com/media/";
            Atlantic.STATIC_URL = "https://cdn.citylab.com/static/a/";

            // Used for comment counts
            var disqus_shortname = 'theatlanticcities';
            var s_account = "atlanticcities-prod";
        </script>

        
        <script src="https://cdn.citylab.com/static/a/js/advertisement.2.js"></script>
        <script src="https://cdn.citylab.com/static/a/js/s_code.js"></script>

        <!--Optimizely-->
        

        <script type="text/javascript" src="https://cdn.citylab.com/static/a/citylab/js/head.d6a33879aa7f.js" charset="utf-8"></script>

        
            <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticcities-prod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->

        

        

        <script type="text/javascript">
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Device type
        s.linkTrackVars = "prop66,prop67,prop68";
        </script>

        
    </head>
    <body id="article-page">
        

<header id="site-header">
    <div class="ad-wrapper">
        
            

    <gpt-ad id="ad-topleader" 
        targeting-pos="topleader"
        class="ad ad-topleader"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="114"
        data-object-name="topleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 50], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[728, 90], [970, 250], [970, 66], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


        
    </div>
    <div class="fluid-container">
        <div id="main-header-wrapper">
            <div id="site-logo">
                From <i>The Atlantic</i>
                <a href="/" data-omni-click="r'logo'">
                    <h1>CityLab</h1>
                </a>
            </div>
        </div>

        <div id="main-nav-wrapper">
            <a href="#" class="toggle-nav" onclick='$("#main-nav-wrapper").toggleClass("active"); return false;' data-omni-click="r'nav',r'menu',l.pathname">Menu</a>
            <nav class="main-nav" data-omni-click="r'nav',t">
                <ul class="channel-nav">
                    <li><a href="/commute/" data-omni-click="inherit">Commute</a></li>
                    <li><a href="/work/" data-omni-click="inherit">Work</a></li>
                    <li><a href="/housing/" data-omni-click="inherit">Housing</a></li>
                    <li><a href="/weather/" data-omni-click="inherit">Weather</a></li>
                    <li><a href="/crime/" data-omni-click="inherit">Crime</a></li>
                    <li><a href="/politics/" data-omni-click="inherit">Politics</a></li>
                    <li><a href="/design/" data-omni-click="inherit">Design</a></li>
                    <li><a href="/tech/" data-omni-click="inherit">Tech</a></li>
                </ul>
                <div class="secondary-nav-wrapper">
                    <ul class="secondary-nav">
                        <li><a href="/navigator/" data-omni-click="inherit">Navigator</a></li>
                        <li><a href="/cityfixer/" data-omni-click="inherit">CityFixer</a></li>
                        <li><a href="/posts/maps/" data-omni-click="inherit">Maps</a></li>
                        <li><a href="/posts/photos/" data-omni-click="inherit">Photos</a></li>
                        <li><a href="/posts/videos/" data-omni-click="inherit">Videos</a></li>
                        <li class="search"><a href="/search/" data-omni-click="inherit">Search</a></li>
                        <li class="social">
                            <ul>
                                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook" data-omni-click="r'nav',r'facebook'"></a></li>
                                <li><a href="https://twitter.com/CityLab" class="social-icon twitter" data-omni-click="r'nav',r'twitter'"></a></li>
                                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin" data-omni-click="r'nav',r'linkedin'"></a></li>
                                <li><a href="/feeds/posts/" class="social-icon rss" data-omni-click="r'nav',r'rss'"></a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <form class="search-box" action="/search/" method="GET">
                    <input type="text" name="q" placeholder="search">
                    <button type="submit"></button>
                </form>
            </nav>
        </div>
    </div>
</header>


        
        <div class="fluid-container" id="main-container">
            

<script type="text/javascript">
    var disqus_identifier = "post_520092";
    var disqus_title = "What Data-Driven Mayors Don&#39;t Get";
</script>


<div id="article-rail" class="rail hide">
    <div class="sticky-container" data-sticky-limit="#most-popular" data-sticky-offset="20" data-sticky-margin="20">
        

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-boxtop"
        
        
        
        
        data-sticky="true"
        

        data-object-pk="108"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div class="blocker-msg-wrapper">
        



<!-- Intro Message -->
<div class="blocker-msg" id="blocker-msg-start" data-msg-name="initial">
    <h2 class="blocker-msg__head">Ads are being blocked</h2>

    <p>
        For us to continue writing great stories, we need to display ads.
    </p>

    <a href="#blocker-msg-whitelist" class="blocker-msg__btn blocker-msg__btn--primary" id="blocker-msg-unblock-btn" data-omni-click='inherit'>Un-block</a>
    <a class="blocker-msg__btn" href="/faq/#21" data-omni-click='inherit'>Learn more</a>
</div>

<!-- Select a blocker -->
<div class="blocker-msg" id="blocker-msg-whitelist" data-msg-name="whitelist">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">Whitelist</h2>

    <p>
        Please select the extension that is blocking ads.
    </p>

    <div>
        <a class="blocker-msg__ext" data-howto-unblock="abp" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/a/common/img/blocker-msg/adblock-plus.5fea8fa3b6be.png"  width="75" height="75" />
            Ad Block Plus
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ghostery" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/a/common/img/blocker-msg/ghostery.cd56a34e08fe.png"  width="75" height="75" />
            Ghostery
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ublock" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/a/common/img/blocker-msg/ublock.c8e8316effdd.png"  width="75" height="75" />
            uBlock
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="other" data-omni-click='inherit'>
            Other Blockers
        </a>
    </div>
</div>

<!-- "How to" for Adblock Plus -->
<div class="blocker-msg" id="blocker-msg-howto">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">
        
    </h2>

    <p>Please follow the steps below</p>

    <ol class="blocker-msg__steps">
        
    </ol>
</div>

    </div>
</div>

<article id="article" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    
    <a href="/posts/pov/" class="kicker" data-omni-click="r'articlekicker',r'',@href">POV</a>
    
    <h1 class="hed" itemprop="headline">What Data-Driven Mayors Don't Get</h1>
    <p class="dek" itemprop="description">In an age of growing alienation from civic institutions, the technocrats running many American cities don’t understand what old-style political machines once delivered.</p>
    <meta itemprop="dateModified" content="2017-03-19T15:51:51" />
    <meta itemprop="mainEntityOfPage" content="https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/" />

       <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="CityLab" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.citylab.com/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="230" />
                <meta itemprop="height" content="70" />
            </div>
        </div>

    <ul class="metadata">
        <li class="byline" data-omni-click="r'articleauthor',r'0',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/anthony-williams/" itemprop="url" title="Anthony Williams " data-omni-click="inherit"><span itemprop="name">Anthony Williams </span></a></span></li>
        
        
        
        
        

        <li class="date-published"><time datetime="2017-03-19T15:47:59" itemprop="datePublished">
            Mar 19, 2017
        </time></li>
        <li class="comments"><a href="#disqus_thread" data-disqus-identifier="post_520092" data-disqus-format="{} Comments" data-disqus-format-singular="{} Comment" data-omni-click="r'articlecomment',r'0',l.pathname">Comments</a></li>
    </ul>

    
<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'0',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'0',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'0',l.pathname"></a></li>
    <li><a href="mailto:?subject=What%20Data-Driven%20Mayors%20Don%27t%20Get&body=In%20an%20age%20of%20growing%20alienation%20from%20civic%20institutions%2C%20the%20technocrats%20running%20many%20American%20cities%20don%E2%80%99t%20understand%20what%20old-style%20political%20machines%20once%20delivered.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'0',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    





    <figure class="lead-image"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
    
        <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/lead_large.jpg?1489952879" />
        <meta itemprop="height" content="417" />
        <meta itemprop="width" content="620" />
    

    
        
        
            
                <img src="https://cdn.citylab.com/media/img/citylab/2017/03/AP_8507010299/lead_large.jpg?1489952879"
                     alt=""
                     title="What Data-Driven Mayors Don&#39;t Get"
                     itemprop="image">
                
                    <figcaption>
                        Mayors Marion Barry and Ed Koch in 1985. They knew something today's city leaders don't. 

                        
                            <span class="img-credit">(Ken Heinen/AP)</span>
                        
                    </figcaption>
                
            
        
    
</figure>




    <div id="article-body" itemprop="articleBody">
        <div class="js-inject-promo"></div>
        

        <p>We live in an age of pervasive alienation from public institutions—and subsequent decline of political authority. The public wants simple answers to complex problems. Take the loss of America’s manufacturing jobs. The culprit is not easy to apprehend and there is no one neat and tidy explanation. But the perception remains that jobs are hemorrhaging while a technocratic global elite remains clueless to the carnage. This alienation is also at work in our cities. Governing technocrats need to recalibrate and embrace an agenda more squarely focused on helping communities left behind by gentrification.</p>

<p>For decades, cities have been busy conducting and presenting themselves more professionally. The old ways of machine-run cities, which we can call Local Authority 1.0, have been cast aside for Technocracy 2.0. Exit patronage-based hiring, enter LinkedIn searches; exit neighborhood-based earmarks, enter performance-based budgeting. Mayors such as New York City’s Michael Bloomberg, Indianapolis’ Stephen Goldsmith, and yours truly are all early examples of mayoralties that emphasized open data and a dispassionate leadership style. At the national level, Barack Obama embodied this cool, unemotional, no-drama style. Many major American cities have embraced and entrenched these values, and have even created a C-suite position—Chief Data Officers (CDOs). The aim here? Better management—of organizations, people, technology, and process—will lead to better outcomes for residents.</p>

<p>In many ways, Technocracy 2.0 has delivered. Most visibly in transportation: Open data standards make it easier to access transit information and lead smart city initiatives to reduce traffic congestion through <a href="http://www.citylab.com/cityfixer/2014/04/3-enormous-benefits-charging-right-price-parking/8772/">demand-pricing for parking in San Francisco </a>or D.C. or <a href="http://www.citylab.com/commute/2014/09/the-traffic-lights-of-tomorrow-will-actively-manage-congestion/379950/">timed street lights in Pittsburgh</a>. Certainly, there’s more financial responsibility. And lest we forget, more cost-effective service delivery helps people who need it most, in education, human services, and public safety.</p>

<aside class="pullquote instapaper_ignore">Back when political machines ran cities, voter turnout in mayoral elections was higher, and people believed real and tangible benefits were forthcoming.</aside><p>But the technocrats have failed to erase the widespread belief in our communities that city leaders are indifferent to social inequality. Indeed, this style of data-driven governance is seen as driving gentrification as it seeks to make cities more appealing to Millennials. It’s <em>their</em> commutes that are getting easier, and their communities becoming more livable.</p>

<p>Of course, those new young residents pay the taxes that add up to better services for poor and working-class communities. But that’s not how it’s observed. Go to a church or community meeting and you will hear complaints about how much worse inequality has gotten in this era of data-driven government. The residents left behind, who were there from the beginning, are seeing their rents or property taxes going up and their incomes stagnate. Where, they ask, are the data-driven solutions for jobs and affordable housing? Means and data be damned. They want results. Ask <a href="http://www.citylab.com/commute/2016/12/enlisting-bikes-in-the-fight-against-inequality/511088/">old-timers why they resent bike lanes</a> and you begin to see the picture.</p>

<p>Consider now the golden age of city political machines a century ago. There was plenty not to like under these regimes, from buying votes and self-enrichment to punishing political heretics. But voter turnout in mayoral elections was higher, and <a href="http://www.theatlantic.com/magazine/archive/2014/03/the-case-for-corruption/357568/">people believed real and tangible benefits were forthcoming</a>. The machines gave poor people jobs and delivered some of the first welfare supports before the New Deal. They engaged poor ethnic residents in politics. The Irish faced brutal treatment and oppression in New York City in the late 19th Century. Seen through these eyes, Tammany Hall stood up for them and took care of them. Husband died in a tragic factory accident? Go visit the local alderman and he’ll make sure you won’t be left homeless (provided you vote for him).</p>

<p>The belief on the street today? Take a fall and you’re on your own.</p>

<p>Many residents find more modern systems of patronage a no less effective way of doing business. <a href="http://www.citylab.com/politics/2014/11/the-best-reads-on-marion-barry-dcs-mayor-for-life/383087/">Say what you want about Marion Barry</a>, but he was a brilliant man who built a massive patronage system and following in Washington, D.C. He gave African Americans hope when the majority black city was fighting the city’s white overlords in Congress. And he could deliver major economic projects, and most importantly, a fairer share of jobs. Despite fiscal mismanagement and abysmal service delivery, he remains to this day extremely popular among poor and working-class African Americans. These communities feel alienated, lost, and overwhelmed in modern D.C.</p>

<p>To many neighborhood activists, modern city governments seem OK with another form of corruption—pandering to business. Cities and states are happy to dole out tax or regulatory breaks as an economic strategy, even when businesses are under no obligation to make any jobs available. Critics cite studies that <a href="https://www.citylab.com/work/2017/03/business-tax-incentives-waste/518754/">show that these deals do nothing more than give local pols a nice photo op</a>. Corporate handouts are good, but handouts to needy folks are forbidden. Is this fair, they ask?</p>

<p>Citizens are more disillusioned than ever with their local leaders. Fed up, they want leaders who will do what it takes to bring back jobs—the old-school, 1.0 definition of livability.</p>

<p>Cities will not throw away all that they’ve gained through this technocracy; we can’t return to the machine era of unfettered discretion in hiring and contracts exercised behind closed doors. That said, we technocrats have to reframe our message and rethink our priorities. We have to talk about more than clean and efficient government. Higher atop the agenda should be <a href="http://www.citylab.com/work/2016/12/as-an-anti-poverty-measure-raising-the-minimum-wage-works/510119/">an economically sustainable minimum wage</a>, cost-effective ways to maintain and expand affordable housing, and better job training and placement. Let’s deploy our analytical horsepower in the service of long-time residents, connecting the data dots to jobs and improving the lot of still-struggling people. We need a Political Authority 3.0 at the local level—with the brain of the technocrat and the heart of the old ward heeler.</p>

<p>        </p>

<p></p>

<p>        </p>

<p>        </p>


        
    </div>

</article>
<div id="article-below">
<div class="content-column">

<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'1',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'1',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'1',l.pathname"></a></li>
    <li><a href="mailto:?subject=What%20Data-Driven%20Mayors%20Don%27t%20Get&body=In%20an%20age%20of%20growing%20alienation%20from%20civic%20institutions%2C%20the%20technocrats%20running%20many%20American%20cities%20don%E2%80%99t%20understand%20what%20old-style%20political%20machines%20once%20delivered.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'1',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    <div id="logo-container" data-enable-if-ad="ad-logo">
        <span class="sponsor-text">Presented by</span>
        

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        
        
        
        
        

        data-object-pk="84"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>

    <ul id="article-navigation">
        
        <li class="prev">
            <a href="/politics/2017/03/for-cities-of-the-future-three-paths-to-power/520071/" data-omni-click="r'articleprevious',r'',@href">
                <div class="article-nav-arrow">Previous</div>
                <div class="hed">For Cities of the Future, Three Paths to Power</div>
            </a>
        </li>
        

        
        <li class="next newsletter">
            <a href="/newsletters/">
                <div class="hed">Get Our Daily Newsletter</div>
                <div class="article-nav-arrow">Sign Up</div>
            </a>
        </li>
        
    </ul>
    <section id="revcontent">
        <div id="rcjsload_148c84"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=33773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_148c84"); rcds.appendChild(rcel);
})();
</script>
    </section>

    <section class="module" id="article-authors">
        <h2>About the Author</h2>
        <ul class="authors" data-omni-click="r'articleauthors',r'1',@href">
            
            


<li class="author without-headshot">
    
    <div class="bio">
        
            Anthony Williams served as the mayor of Washington, D.C. from 1999 until 2007. He’s currently the Chief Executive Officer of the Federal City Council, a nonprofit that promotes D.C. advancement.

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/anthony-williams/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="/feeds/author/anthony-williams/" class="feed">Feed</a></li>
    </ul>
</li>


            
        </ul>
    </section>
</div>

<div class="rail">





<section id="most-popular" class="module">
    <h2 class="module-tag">Most Popular</h2>

    <ol>
        
        <li><a href="/navigator/2017/03/biking-vs-walking-the-smackdown/519606/">What's Better Exercise: Biking or Walking?</a></li>
        
        <li><a href="/navigator/2017/03/we-rode-the-ikea-bike/519315/">We Rode an Ikea Bike </a></li>
        
        <li><a href="/design/2017/03/stockholm-sweden-indoor-park-winter-public-space/519930/">An 'Indoor Park' to Battle Stockholm's Brutal Winters</a></li>
        
        <li><a href="/politics/2017/03/for-cities-of-the-future-three-paths-to-power/520071/">For Cities of the Future, Three Paths to Power</a></li>
        
        <li><a href="/commute/2013/10/cartoonists-vision-car-free-future/7088/">A Cartoonist's Vision of a Car-Free Future</a></li>
        
        <li><a href="/commute/2017/03/berlin-bike-superhighways/518691/">Berlin Plans a New Network of Bike Superhighways</a></li>
        
        <li><a href="/housing/2017/03/a-us-dot-map-of-educational-achievement-segregation/519063/">Mapping the Achievement Gap</a></li>
        
        <li><a href="/politics/2017/03/portland-anarchists-want-to-fix-your-streets-potholes/519588/">Portland Anarchists Want to Fix Your Street's Potholes</a></li>
        
        <li><a href="/commute/2017/03/singapore-may-have-designed-the-worlds-best-bus-stop/518226/">Singapore May Have Designed the World's Best Bus Stop </a></li>
        
        <li><a href="/design/2012/11/evolution-urban-planning-10-diagrams/3851/">The Evolution of Urban Planning in 10 Diagrams</a></li>
        
    </ol>

    <a href="/posts/" class="module-link">See All Stories</a>
</section>



</div>

<div class="content-column">
    




<div class="promo-grid-wrapper">
    <div class="promo-grid">

    
    <ol class="promo-item" id="promo-slot-1">
        
         <li>
            
                <h3 class="module-tag">SERIES</h3>
            
            <a href="http://www.citylab.com/special-report/city-makers-getting-to-work/" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/12/620X384/thumb.jpg?1481741920" alt="" class="thumb">

                <h2 class="hed">What&#39;s Next in Workforce Development</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article1" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
    </ol>
    
    <ol class="promo-item" id="promo-slot-2">
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="http://www.citylab.com/newsletters/?utm_source=CLPromoModule" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/02/620x384_CityLab_newsletterv2/thumb.jpg?1455824094" alt="" class="thumb">

                <h2 class="hed">CityLab, Straight to Your Inbox: Sign Up Here</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article2" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://tinyletter.com/citylabnavigator" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2017/02/pano2/thumb.jpg?1486488005" alt="" class="thumb">

                <h2 class="hed">Stories, Art, and Adventures for Urban Explorers</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
         <li>
            
                <h3 class="module-tag">Store</h3>
            
            <a href="http://www.zazzle.com/atlanticmedia/gifts?cg=196924976381926554" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2014/06/promo_zazzle_promo_girlshirt/thumb.jpg?1425318540" alt="" class="thumb">

                <h2 class="hed">T-Shirts, Mugs, and More</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    </div>
</div>

    <a href="#site-header" class="to-top">Back To Top</a>
</div>

<div class="bottomleader-ad-wrapper">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        
        
        
        
        

        data-object-pk="111"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


</div>

</div>


<div id="article-comments">
    <div
        class="sticky-container"
        data-sticky-limit="#site-footer"
        data-sticky-offset="20"
        data-sticky-margin="20"
        data-no-stick-breakpoint="(max-width: 960px)"
    >
        

    <gpt-ad id="ad-boxright" 
        targeting-pos="boxright"
        class="ad rail ad"
        
        
        
        
        
        

        data-object-pk="102"
        data-object-name="boxright"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div id="disqus_thread" class="content-column">
    </div>
</div>


<ul id="social-sticky">
    <li class="small-logo-wrapper"><a href="/" class="small-logo" data-omni-click="r'persist',r'logo',l.pathname">CityLab</a></li>
    <li><a href="#" class="facebook-share" data-share="facebook" data-omni-click="r'persist',r'fb',l.pathname">Share</a></li>
    <li><a href="#" class="twitter-share" data-share="twitter" data-omni-click="r'persist',r'twitter',l.pathname">Tweet</a></li>
    <li class="menu-wrapper"><a href="#" class="menu" data-omni-click="r'persist',r'menu',l.pathname">Menu</a></li>
</ul>


        </div>
        

        
        



<footer id="site-footer">
    <div class="fluid-container">
        <section class="follow">
            <p>Through original reporting, sharp analysis, and visual
            storytelling, <i>CityLab</i> informs and inspires the people who are
            creating the cities of the future&mdash;and those who want to live
            there.</p>

            <h3>Follow</h3>
            <ul class="social-icons color round">
                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook"></a></li>
                <li><a href="https://twitter.com/intent/user?screen_name=CityLab" class="social-icon twitter"></a></li>
                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin"></a></li>
                <li><a href="/feeds/posts/" class="social-icon rss"></a></li>
            </ul>
            <div id="footer-newsletter-signup">
            <h3>Newsletter sign up</h3>
            <form id="footer-newsletter" action="" method="POST">
                <input type="email" name="email">
                <input type="submit" value="Go">
                <fieldset>
                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607485">
                            Today’s Top Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607490">
                            This Week’s Most Popular Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607877">
                            I want to receive updates from partners and sponsors.
                        </label>
                    </p>
                </fieldset>
            </form>
            <p class="message"></p>
            </div>
        </section>
        <section class="about">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>More About CityLab</h2></div>
            <div class="footer-content">
                <ul>
                    <li><a href="/special-report/">Special Reports</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/masthead/">Masthead</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="http://www.theatlantic.com/store/">Store</a></li>
                    <li><a href="http://atlanticmedia.com/">Atlantic Media</a></li>
                    <li><a href="http://www.atlanticmedia.com/careers/">Jobs</a></li>
                    <li><a href="http://advertising.theatlantic.com/">Advertise</a></li>
                    <li><a href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf">Advertising Guidelines</a></li>
                    <li><a href="/privacy-policy/">Privacy</a></li>
                    <li><a href="/terms-conditions/">Terms &amp; Conditions</a></li>
                </ul>
            </div>
        </section>
        <section class="elsewhere">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>Elsewhere at Atlantic Media</h2></div>
            <div class="footer-content">

                
                
                
                    
                    <div class="partner-row">
                    
                        <div class="partner the-atlantic">
                            <a href="http://theatlantic.com/"><h3>The Atlantic</h3></a>
                            <ul>
                            
                                <li><a href="https://www.theatlantic.com/politics/archive/2017/03/transgender-cia/520050/?utm_source=feed">Coming Out as Transgender Made Me a More Effective CIA Officer</a></li>
                            
                                <li><a href="https://www.theatlantic.com/politics/archive/2017/03/kellyanne-conway-trumpism/520095/?utm_source=feed">The Unsung Architect of Trumpism</a></li>
                            
                                <li><a href="https://www.theatlantic.com/politics/archive/2017/03/gorsuchs-nuanced-record-on-business/520101/?utm_source=feed">A Supreme Court Nominee Alert to the Dangers of Big Business</a></li>
                            
                            </ul>
                        </div>
                    
                
                    
                        <div class="partner quartz">
                            <a href="http://www.qz.com/"><h3>Quartz</h3></a>
                            <ul>
                            
                                <li><a href="https://qz.com/936788/cameroons-anglophone-protestors-are-facing-a-government-crackdown/">Political tensions are growing in Cameroon’s troubled English-speaking regions</a></li>
                            
                                <li><a href="https://qz.com/932023/jeff-bezos-blue-origin-isnt-waiting-on-the-government-to-fly-humans-to-space/">Space tourism companies are going to write their own safety rules because the US government can’t</a></li>
                            
                                <li><a href="https://qz.com/929794/has-lithium-battery-genius-john-goodenough-done-it-again-colleagues-are-skeptical/">Has lithium-battery genius John Goodenough done it again? Colleagues are skeptical</a></li>
                            
                            </ul>
                        </div>
                    
                    </div>
                    
                
                
            </div>

        </section>
    </div>
    <div id="copyright">
        Copyright 2017  The Atlantic Monthly Group.
    </div>
</footer>

        

        


<!-- Interstitial -->

<!-- BEGIN: Welcome Screens -->
<div id="lightbox" class="welcome-lightbox">
    <div class="welcome-lightbox-bg"></div>
    <div class="welcome-lightbox-head">
        <figure class="welcome-lightbox-logo"></figure>
        <div class="welcome-lightbox-right">
            <div class="welcome-lightbox-continue">(<span class="welcome-lightbox-count"></span>) Skip Ad &gt &ensp; <span class="icon-right-arrow"></span></div>
        </div>
    </div>
    <section class="welcome-lightbox-body">
        <div class="welcome-lightbox-copy">Advertisement</div>
        <div class="welcome-lightbox-ad">

            <div class="ad-container">
                

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="117"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 258]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[660, 0]" sizes="[[640, 480], [300, 608], [768, 1024]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[640, 480], [300, 608], [1024, 768]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>
        </div>
    </section>
</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){
        Atlantic.Ad.sizeListener(/welcome/, function($ad, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox');
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>

<script type="gpt-config">
    {
        "globals": {
  "src": "article", 
  "byline": [
    "anthony-williams"
  ], 
  "kicker": "pov", 
  "title": "what-data-driven-mayors-dont-get"
},
        "zone": "/4624/cities/channel_politics",
        "peer39": true,
        "amazon": "3239",
        "adtest_domain": "citiestest",
        "lazy_load": 1,
        "outofpage": true,
        "headerbidding": true,
        "krux": true,
        "adomik": true,
        "detective": {
            "url": "https://cdn.citylab.com/static/a/citylab/img/sherlock.gif"
        }
    }
</script>

        
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>



        <!-- Footer Javascript -->
        <script type="text/javascript" src="https://cdn.citylab.com/static/a/citylab/js/footer.rollup.5c6550a2ee59.js" charset="utf-8"></script>

        

<script type="text/injector-promo" data-obj-id="20" data-name="CityLab Daily Email Promo" data-rate-limit="0">
    <aside>
    <form id="injector-signup-citylab-daily-email-promo" action="" method="post"  data-newsletter-signup="1">
        <p>
            Love CityLab? Make sure you're signed up for our free e-mail newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7607485"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>



<script type="text/javascript" src="https://cdn.citylab.com/static/a/citylab/js/article.min.de54682fe8d2.js" charset="utf-8"></script>

<script type="text/javascript">Atlantic.PersistentHeader();</script>
<script type="text/javascript">
    // Remove tall ads for articles with full-width art
    (function(){
        var ad = document.getElementById("ad-boxtop");
        if (Atlantic.page_info.has_full_width_content && ad) {
            $(ad).parent('.sticky-container').trigger('detach.ScrollToFixed');
        }

        if (Atlantic.page_info.tall_ads_suppressed && ad) {
            var child, sizes;
            for (var i = 0; i < ad.children.length; i++) {
                child = ad.children[i];
                sizes = JSON.parse(child.getAttribute("sizes"));
                if (sizes) {
                    sizes = $.grep(sizes, function(size){
                        return !(size[0] === 300 && size[1] === 600)
                    });
                    child.setAttribute("sizes", JSON.stringify(sizes));
                }
            };
        }
    })();
</script>



        <script src="https://contextual.media.net/bidexchange.js?cid=8CU128865&version=3.1&https=1"></script>
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="async" onerror="$(this).trigger('blocker-detected');"></script>

        

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixug7rm" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixug7rm.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



        <script type="text/json" id="kruxevents">
            {
                "facebook": "K8A-htr9",
                "twitter": "K8CB4JWm",
                "linkedin": "K8CmE8HX",
                "email": "K8CFCE1Z"
            }
        </script>

        <!-- Footer analytics. -->
        
        

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




        <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

        


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "politics"
  ], 
  "date": "2017-03-19T15:47:59", 
  "title": "What Data-Driven Mayors Don't Get", 
  "url": "http://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/", 
  "authors": [
    "anthony-williams"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [
    "POV"
  ], 
  "page_url": "https://www.citylab.com/politics/2017/03/what-data-driven-mayors-dont-get/520092/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


        
        

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "CityLab.Editorial.Title.What Data-Driven Mayors Don't Get, CityLab.Editorial.Author.Anthony Williams , CityLab.Editorial.Channel.Politics"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


        <!-- Social Networks -->
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '149043611894677',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>


    </body>
<!-- 2017-03-20T06:49:58.139913 -->
<!-- PAGE_COMPLETED -->
</html>
