


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]>--><html class="no-js no-ie"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Trump Really Did Win the Pittsburgh Metro Area - CityLab</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <!-- Icons -->
        <link rel="shortcut icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.citylab.com/static/b/citylab/img/icons/touch-icon-ipad-retina.png">

        <meta name="application-name" content="CityLab">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.png">

        <!-- Meta -->
        <meta property="fb:app_id" content="149043611894677">
        <meta property="fb:page_id" content="236061986423933" />
        <link href="https://plus.google.com/+citylab/" rel="publisher" />
        <meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"/>

        <link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/" />

    
        <link rel="canonical" href="https://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/" />
    
        <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/facebook.jpg?1496509234">
        <meta name="description" content="Hillary Clinton may have won within city limits, but the metro area was one of the largest to back the president." />

        <meta property="og:description" content="It was one of the largest metro areas where he won a majority.">
        <meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/facebook.jpg?1496509234">
        <meta property="og:locale" content="en_US">
        <meta property="og:site_name" content="CityLab">
        <meta property="og:title" content="The Pittsburgh Area Really Did Vote for Trump">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.citylab.com/transportation/2017/06/peduto-trump-election-paris-climate-change/529029/" />
        
        <meta property="author" content="Andrew Small" />
        

        <script type="application/ld+json">
        {
              "@context": "http://schema.org",
              "@type": "Organization",
              "url": "http://www.citylab.com",
              "logo": "http://cdn.citylab.com/static/citylab/img/logos/logo_social_600x315.png",
              "sameAs" : [
                "https://www.facebook.com/thisiscitylab",
                "https://twitter.com/citylab",
                "https://plus.google.com/+citylab/posts"]
        }
        </script>

        
            
        <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

        
    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@CityLab">
        
            
            <meta name="twitter:creator" content="@ASmall_Word" />
            
            
        <meta name="twitter:title" content="The Pittsburgh Area Really Did Vote for Trump">
        <meta name="twitter:description" content="Hillary Clinton may have won within city limits, but the metro area was one of the largest to back the president.">
        <meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/facebook.jpg?1496509234">

        <link rel="amphtml" href="/amp/article/529029/">

        

        
            
        
    
    <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab" />


        <!-- Header Analytics -->
        
            
                

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


            
        

        <link href="https://cdn.citylab.com/static/b/citylab/css/site.a35f49d1d1f4.css" rel="stylesheet" type="text/css" />

        

        <!-- Header Javascript -->
        <script>
            var Atlantic = {};
            Atlantic.page_info = {
  "tall_ads_suppressed": false, 
  "domain": "www.citylab.com", 
  "image": "https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/facebook.jpg?1496509234", 
  "channels": [
    "transportation", 
    "politics"
  ], 
  "article_type": "citylab", 
  "twitter_image": "", 
  "canonical_url": "https://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.citylab.com/transportation/2017/06/peduto-trump-election-paris-climate-change/529029/", 
  "seo_title": "Trump Really Did Win the Pittsburgh Metro Area", 
  "site_url": "http://www.citylab.com", 
  "regions": [
    "Pennsylvania"
  ], 
  "primary_channel": "politics", 
  "share_dek": "It was one of the largest metro areas where he won a majority.", 
  "is_instant": false, 
  "share_title": "The Pittsburgh Area Really Did Vote for Trump", 
  "description": "Hillary Clinton may have won within city limits, but the metro area was one of the largest to back the president.", 
  "tags": [], 
  "is_404": false, 
  "has_full_width_content": false, 
  "kicker": "", 
  "authors": [
    "Andrew Small"
  ], 
  "date": "2017-06-02T17:37:31-04:00", 
  "path": "/politics/2017/06/peduto-trump-election-paris-climate-change/529029/", 
  "cities": [
    "Pittsburgh"
  ], 
  "article_id": 529029, 
  "share_text": "", 
  "countries": [
    "United States"
  ], 
  "url": "http://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/", 
  "is_sponsored": false, 
  "title": "The Pittsburgh Area Really Did Vote for Trump", 
  "og_type": "article", 
  "report": "", 
  "view": "article"
};
            Atlantic.MEDIA_URL = "https://cdn.citylab.com/media/";
            Atlantic.STATIC_URL = "https://cdn.citylab.com/static/b/";

            // Used for comment counts
            var disqus_shortname = 'theatlanticcities';
            var s_account = "atlanticcities-prod";
        </script>

        
        <script src="https://cdn.citylab.com/static/b/js/advertisement.2.js"></script>
        <script src="https://cdn.citylab.com/static/b/js/s_code.js"></script>

        <!--Optimizely-->
        

        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/head.59ad9b7e5358.js" charset="utf-8"></script>

        
            <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticcities-prod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->

        

        

        <script type="text/javascript">
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Device type
        s.linkTrackVars = "prop66,prop67,prop68";
        </script>

        
    </head>
    <body id="article-page">
        

<header id="site-header">
    <div class="ad-wrapper">
        
            

    <gpt-ad id="ad-topleader" 
        targeting-pos="topleader"
        class="ad ad-topleader"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="114"
        data-object-name="topleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 50], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[728, 90], [970, 250], [970, 66], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


        
    </div>
    <div class="fluid-container">
        <div id="main-header-wrapper">
            <div id="site-logo">
                From <i>The Atlantic</i>
                <a href="/" data-omni-click="r'logo'">
                    <h1>CityLab</h1>
                </a>
            </div>
        </div>

        <div id="main-nav-wrapper">
            <a href="#" class="toggle-nav" onclick='$("#main-nav-wrapper").toggleClass("active"); return false;' data-omni-click="r'nav',r'menu',l.pathname">Menu</a>
            <nav class="main-nav" data-omni-click="r'nav',t">
                <ul class="channel-nav">
                    <li><a href="/transportation/" data-omni-click="inherit">Commute</a></li>
                    <li><a href="/life/" data-omni-click="inherit">Work</a></li>
                    <li><a href="/equity/" data-omni-click="inherit">Housing</a></li>
                    <li><a href="/environment/" data-omni-click="inherit">Weather</a></li>
                    <li><a href="/equity/" data-omni-click="inherit">Crime</a></li>
                    <li><a href="/politics/" data-omni-click="inherit">Politics</a></li>
                    <li><a href="/design/" data-omni-click="inherit">Design</a></li>
                    <li><a href="/life/" data-omni-click="inherit">Tech</a></li>
                </ul>
                <div class="secondary-nav-wrapper">
                    <ul class="secondary-nav">
                        <li><a href="/navigator/" data-omni-click="inherit">Navigator</a></li>
                        <li><a href="/solutions/" data-omni-click="inherit">CityFixer</a></li>
                        <li><a href="/posts/maps/" data-omni-click="inherit">Maps</a></li>
                        <li><a href="/posts/photos/" data-omni-click="inherit">Photos</a></li>
                        <li><a href="/posts/videos/" data-omni-click="inherit">Videos</a></li>
                        <li class="search"><a href="/search/" data-omni-click="inherit">Search</a></li>
                        <li class="social">
                            <ul>
                                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook" data-omni-click="r'nav',r'facebook'"></a></li>
                                <li><a href="https://twitter.com/CityLab" class="social-icon twitter" data-omni-click="r'nav',r'twitter'"></a></li>
                                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin" data-omni-click="r'nav',r'linkedin'"></a></li>
                                <li><a href="/feeds/posts/" class="social-icon rss" data-omni-click="r'nav',r'rss'"></a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
                <form class="search-box" action="/search/" method="GET">
                    <input type="text" name="q" placeholder="search">
                    <button type="submit"></button>
                </form>
            </nav>
        </div>
    </div>
</header>


        
        <div class="fluid-container" id="main-container">
            

<script type="text/javascript">
    var disqus_identifier = "post_529029";
    var disqus_title = "The Pittsburgh Area Really Did Vote for Trump";
</script>


<div id="article-rail" class="rail hide">
    <div class="sticky-container" data-sticky-limit="#most-popular" data-sticky-offset="20" data-sticky-margin="20">
        

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-boxtop"
        
        
        
        
        data-sticky="true"
        

        data-object-pk="108"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div class="blocker-msg-wrapper">
        



<!-- Intro Message -->
<div class="blocker-msg" id="blocker-msg-start" data-msg-name="initial">
    <h2 class="blocker-msg__head">Ads are being blocked</h2>

    <p>
        For us to continue writing great stories, we need to display ads.
    </p>

    <a href="#blocker-msg-whitelist" class="blocker-msg__btn blocker-msg__btn--primary" id="blocker-msg-unblock-btn" data-omni-click='inherit'>Un-block</a>
    <a class="blocker-msg__btn" href="/faq/#21" data-omni-click='inherit'>Learn more</a>
</div>

<!-- Select a blocker -->
<div class="blocker-msg" id="blocker-msg-whitelist" data-msg-name="whitelist">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">Whitelist</h2>

    <p>
        Please select the extension that is blocking ads.
    </p>

    <div>
        <a class="blocker-msg__ext" data-howto-unblock="abp" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/adblock-plus.5fea8fa3b6be.png"  width="75" height="75" />
            Ad Block Plus
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ghostery" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ghostery.cd56a34e08fe.png"  width="75" height="75" />
            Ghostery
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="ublock" data-omni-click='inherit'>
            <img class="lazyload" data-src="https://cdn.citylab.com/static/b/common/img/blocker-msg/ublock.c8e8316effdd.png"  width="75" height="75" />
            uBlock
        </a>
        <a class="blocker-msg__ext" data-howto-unblock="other" data-omni-click='inherit'>
            Other Blockers
        </a>
    </div>
</div>

<!-- "How to" for Adblock Plus -->
<div class="blocker-msg" id="blocker-msg-howto">
    <a class="blocker-msg__back">Back</a>

    <h2 class="blocker-msg__head">
        
    </h2>

    <p>Please follow the steps below</p>

    <ol class="blocker-msg__steps">
        
    </ol>
</div>

    </div>
</div>

<article id="article" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
    
    <h1 class="hed" itemprop="headline">The Pittsburgh Area Really Did Vote for Trump</h1>
    <p class="dek" itemprop="description">Hillary Clinton may have won within city limits, but the metro area was one of the largest to back the president.</p>
    <meta itemprop="dateModified" content="2017-06-05T19:53:11" />
    <meta itemprop="mainEntityOfPage" content="https://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/" />

       <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="CityLab" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.citylab.com/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="230" />
                <meta itemprop="height" content="70" />
            </div>
        </div>

    <ul class="metadata">
        <li class="byline" data-omni-click="r'articleauthor',r'0',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/authors/andrew-small/" itemprop="url" title="Andrew Small" data-omni-click="inherit"><span itemprop="name">Andrew Small</span></a></span></li>
        
        
        
        <li class="twitter"><a href="https://twitter.com/intent/user?screen_name=ASmall_Word">@ASmall_Word</a></li>
        
        
        

        <li class="date-published"><time datetime="2017-06-02T17:37:31" itemprop="datePublished">
            Jun 2, 2017
        </time></li>
        <li class="comments"><a href="#disqus_thread" data-disqus-identifier="post_529029" data-disqus-format="{} Comments" data-disqus-format-singular="{} Comment" data-omni-click="r'articlecomment',r'0',l.pathname">Comments</a></li>
    </ul>

    
<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'0',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'0',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'0',l.pathname"></a></li>
    <li><a href="mailto:?subject=The%20Pittsburgh%20Area%20Really%20Did%20Vote%20for%20Trump&body=Hillary%20Clinton%20may%20have%20won%20within%20city%20limits%2C%20but%20the%20metro%20area%20was%20one%20of%20the%20largest%20to%20back%20the%20president.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'0',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    





    <figure class="lead-image"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
    
        <meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/lead_large.jpg?1496509234" />
        <meta itemprop="height" content="385" />
        <meta itemprop="width" content="620" />
    

    
        
        
            
                <img src="https://cdn.citylab.com/media/img/citylab/2017/06/RTX2S8TE/lead_large.jpg?1496509234"
                     alt=""
                     title="The Pittsburgh Area Really Did Vote for Trump"
                     itemprop="image">
                
                    <figcaption>
                        Donald Trump throws a Pittsburgh Steelers Terrible Towel while holding a rally at Atlantic Aviation in Moon, Pennsylvania, November 6, 2016. 

                        
                            <span class="img-credit">(Mark Makel/Reuters)</span>
                        
                    </figcaption>
                
            
        
    
</figure>




    <div id="article-body" itemprop="articleBody">
        <div class="js-inject-promo"></div>
        

        <p>President Donald Trump’s triumphalist note on Thursday that he was elected to represent “the citizens of Pittsburgh, not Paris” struck a chord with Pittsburgh Mayor Bill Peduto.</p>

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Fact: Hillary Clinton received 80% of the vote in Pittsburgh. Pittsburgh stands with the world &amp; will follow Paris Agreement <a href="https://twitter.com/HillaryClinton">@HillaryClinton</a> <a href="https://t.co/cibJyT7MAK">https://t.co/cibJyT7MAK</a></p>
— bill peduto (@billpeduto) <a href="https://twitter.com/billpeduto/status/870369217031397377">June 1, 2017</a></blockquote>

<p><br><script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script>As <em>The Incline</em> <a href="https://theincline.com/2017/06/02/did-80-percent-of-pittsburgh-really-vote-for-hillary-clinton/">points out</a>, that number’s not far off: it was actually 75 percent, and Hillary Clinton also won 56 percent of the vote <a href="https://theincline.com/2016/11/10/map-where-allegheny-county-voters-went-for-trump/">in Allegheny County</a>, where the city is seated.</p>

<p>Peduto is correct that the city itself was the <a href="https://www.nytimes.com/2017/06/02/upshot/a-revitalized-pittsburgh-suggests-the-president-used-a-rusty-metaphor.html?_r=0">wrong rusty metaphor</a> to reach for harkening to coal country. But I have to be the bearer of some bad news for the mayor. If we consider Pittsburgh as a metropolitan area (and Trump could easily have meant it that way) the president actually ekes out a victory. With <a href="//www.citylab.com/politics/2016/12/mapping-how-americas-metro-areas-voted/508313/">50.2 percent of the vote</a> in the Census-defined <a href="https://commons.wikimedia.org/wiki/File:Pittsburgh_Metropolitan_Area_and_Pittsburgh-New_Castle_CSA.png">metropolitan statistical area</a>, Pittsburgh was the second-largest metro area where Trump won a majority, topped only by Dallas-Fort Worth.<strong> </strong>Tampa-St. Petersburg-Clearwater and Phoenix-Mesa-Scottsdale are the only larger metros where he garnered plurality of the vote. (The Census definition of the Pittsburgh area includes Allegheny county and the nearby counties of Armstrong, Beaver, Butler, Fayette, Washington, and Westmoreland).</p>

<figure style="max-width: 620.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:67.2580645161%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/06/Screen_Shot_2017_06_02_at_4.07.35_PM/48d1438e6.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">A map of the 2016 election results in Allegheny County. (<a href="https://data.wprdc.org/dataset/presidential-election-results-allegheny-county-general-election">Western Pennsylvania Regional Data Center</a>)</figcaption></figure><p>Even<strong> </strong>Peduto conceded<strong> </strong><a href="https://www.youtube.com/watch?v=AogWXc72rnQ">to MSNBC’s Chris Matthews</a> that the president must be using Steel City as a stand-in for Western Pennsylvania writ-large. But framing this fact by city limits blurs the idea that Pittsburgh’s public policy concerns—as a place, as an economy, and most pertinently to this discussion, as a contributor to climate change—extend beyond the city itself.<br><br>
In fact, most of the historic steelmaking complexes symbolized by Pittsburgh <a href="http://explorepahistory.com/hmarker.php?markerId=1-A-23D">existed outside the city</a>—in nearby towns such as Homestead, Rankin, Braddock, Duquesne, McKeesport, and Clairton. More relevant to today’s challenge of tackling noxious emissions, consider the fact that the <a href="https://www.census.gov/hhes/commuting/data/acs2006_2010.html">most recent Census data</a> shows that commuters inflate Pittsburgh’s daytime population by 48 percent,<strong> </strong>mostly with people <a href="http://www.post-gazette.com/news/transportation/2016/01/16/Survey-finds-most-commuters-travel-alone-by-car/stories/201601160020">commuting alone by car</a>.</p>

<p>But even with our generous interpretation of what the definition of Pittsburgh is, Trump’s comment misses the mark. The Acosta Coal Mine he touted for the 70 to 100 jobs total it will bring to Western Pennsylvania is in Johnstown Metropolitan Statistical Area, east of Pittsburgh.</p>

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">The mine is located about 60-70 miles from Pittsburgh, in Somerset County’s Jenner Township. <a href="https://t.co/vLwCvB8yHO">https://t.co/vLwCvB8yHO</a> <a href="https://t.co/oqazgwyCzZ">https://t.co/oqazgwyCzZ</a></p>
— The Incline (@theinclinepgh) <a href="https://twitter.com/theinclinepgh/status/870367921276690436">June 1, 2017</a></blockquote>

<p>Sure, maybe interpreting<strong> </strong>the election math is a <a href="//www.citylab.com/politics/2016/11/the-trouble-with-elections-maps/506135/">jumbled, foolish endeavor</a>—that way lies the doldrums of punditry. But for all the <a href="http://time.com/4780991/donald-trump-election-map-white-house/">legitimate concerns</a> surrounding Trump’s understanding of the places he won, on this one, he might just have a point.<br><script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></p>


        
    </div>

</article>
<div id="article-below">
<div class="content-column">

<ul class="article-social-icons social-icons color">
    <li><span class="social-icon share-count"></span></li>
    <li><a href="#" class="social-icon facebook" data-share="facebook" data-omni-click="r'articlefb',r'1',l.pathname"><span>Share on Facebook</span></a></li>
    <li><a href="#" class="social-icon twitter" data-share="twitter" data-omni-click="r'articletweet',r'1',l.pathname"><span>Tweet</span></a></li>
    <li><a href="#" class="social-icon linkedin round" data-share="linkedin" data-omni-click="r'articleli',r'1',l.pathname"></a></li>
    <li><a href="mailto:?subject=The%20Pittsburgh%20Area%20Really%20Did%20Vote%20for%20Trump&body=Hillary%20Clinton%20may%20have%20won%20within%20city%20limits%2C%20but%20the%20metro%20area%20was%20one%20of%20the%20largest%20to%20back%20the%20president.%0A%0ARead More:%0Ahttp%3A//www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/%3Futm_source%3Deb" class="social-icon email round" data-omni-click="r'articleemail',r'1',l.pathname" target="_blank"></a></li>
    <li><a href="#" class="social-icon print round" data-share="print"></a></li>
</ul>


    <div id="logo-container" data-enable-if-ad="ad-logo">
        <span class="sponsor-text">Presented by</span>
        

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        
        
        
        
        

        data-object-pk="84"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [100, 55]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>

    <ul id="article-navigation">
        
        <li class="prev">
            <a href="/equity/2017/06/heres-a-way-to-make-homes-10-percent-more-affordable/528954/" data-omni-click="r'articleprevious',r'',@href">
                <div class="article-nav-arrow">Previous</div>
                <div class="hed">Here's a Way to Make Homes 10 Percent More Affordable</div>
            </a>
        </li>
        

        
        <li class="next">
            <a href="/politics/2017/06/the-comeback-investment-in-cities/528963/" data-omni-click="r'articlenext',r'',@href">
                <div class="article-nav-arrow">Next</div>
                <div class="hed">The Comeback Investment in Cities</div>
            </a>
        </li>
        
    </ul>
    <section id="revcontent">
        <div id="rcjsload_148c84"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=33773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_148c84"); rcds.appendChild(rcel);
})();
</script>
    </section>

    <section class="module" id="article-authors">
        <h2>About the Author</h2>
        <ul class="authors" data-omni-click="r'articleauthors',r'1',@href">
            
            


<li class="author">
    

        
        
            <a href="/authors/andrew-small/" data-omni-click="inherit">
                <img src="https://cdn.citylab.com/media/None/IMG_9317/headshot.jpg?1488256132" class="headshot" height="62" width="59" alt="Andrew Small" />
            </a>
        
    
    <div class="bio">
        
            Andrew Small is an editorial fellow at CityLab<em>.</em>

            
        
    </div>

    <ul class="links">
        
        <li><a href="/authors/andrew-small/" class="all-posts" data-omni-click="inherit">All Posts</a></li>
        
        
        <li><a href="https://twitter.com/intent/user?screen_name=ASmall_Word" class="twitter">@ASmall_Word</a></li>
        
        <li><a href="/feeds/author/andrew-small/" class="feed">Feed</a></li>
    </ul>
</li>


            
        </ul>
    </section>
</div>

<div class="rail">





<section id="most-popular" class="module">
    <h2 class="module-tag">Most Popular</h2>

    <ol>
        
        <li><a href="/politics/2017/06/how-bostonians-defeated-the-olympics/529155/">How Bostonians Defeated the Olympics</a></li>
        
        <li><a href="/crime/2017/06/why-boston-is-paying-ex-gang-members-to-go-to-college/529026/">Why Boston Is Paying Ex-Gang Members To Go To College</a></li>
        
        <li><a href="/life/2017/04/how-to-survive-a-retail-meltdown/524868/">How to Survive a Retail Meltdown </a></li>
        
        <li><a href="/equity/2017/06/heres-a-way-to-make-homes-10-percent-more-affordable/528954/">Here's a Way to Make Homes 10 Percent More Affordable</a></li>
        
        <li><a href="/crime/2017/06/london-attack-vehicular-terrorism/529134/">London and the Mainstreaming of Vehicular Terrorism</a></li>
        
        <li><a href="/transportation/2017/01/the-highway-hit-list/514965/">The Highway Hit List</a></li>
        
        <li><a href="/design/2012/06/what-pittsburgh-looked-when-it-decided-it-had-pollution-problem/2185/">What Pittsburgh Looked Like When It Decided It Had a Pollution Problem</a></li>
        
        <li><a href="/politics/2017/06/florence-loses-its-mind-over-tourists-eating-sandwiches/528786/">Florence Loses Its Mind Over Tourists Eating Sandwiches</a></li>
        
        <li><a href="/crime/2017/06/america-treatment-of-prisoners-criminal-justice/529143/">Americans Must Demand Better Access to Prisons</a></li>
        
        <li><a href="/politics/2017/06/the-comeback-investment-in-cities/528963/">The Comeback Investment in Cities</a></li>
        
    </ol>

    <a href="/posts/" class="module-link">See All Stories</a>
</section>



</div>

<div class="content-column">
    




<div class="promo-grid-wrapper">
    <div class="promo-grid">

    
    <ol class="promo-item" id="promo-slot-1">
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://www.citylab.com/newsletters/?utm_source=CLPromoModule" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/02/620x384_CityLab_newsletterv2/thumb.jpg?1455824094" alt="" class="thumb">

                <h2 class="hed">CityLab, Straight to Your Inbox: Sign Up Here</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article1" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">SERIES</h3>
            
            <a href="http://www.citylab.com/special-report/city-makers-getting-to-work/" data-omni-click="r'articlepromo',r'0',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2016/12/620X384/thumb.jpg?1481741920" alt="" class="thumb">

                <h2 class="hed">What&#39;s Next in Workforce Development</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    <ol class="promo-item" id="promo-slot-2">
        
         <li>
            
                <h3 class="module-tag">Store</h3>
            
            <a href="http://www.zazzle.com/atlanticmedia/gifts?cg=196924976381926554" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2014/06/promo_zazzle_promo_girlshirt/thumb.jpg?1425318540" alt="" class="thumb">

                <h2 class="hed">T-Shirts, Mugs, and More</h2>
                <span class="go">Go</span>
            </a>

            
                

    <gpt-ad id="ad-article2" 
        targeting-pos="article"
        class="ad triple-lift"
        
        
        
        
        
        

        data-object-pk="96"
        data-object-name="article"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


            
        </li>
        
         <li>
            
                <h3 class="module-tag">Newsletters</h3>
            
            <a href="https://tinyletter.com/citylabnavigator" data-omni-click="r'articlepromo',r'1',@href">
                
                <img src="https://cdn.citylab.com/media/img/citylab/2017/02/pano2/thumb.jpg?1486488005" alt="" class="thumb">

                <h2 class="hed">Stories, Art, and Adventures for Urban Explorers</h2>
                <span class="go">Go</span>
            </a>

            
        </li>
        
    </ol>
    
    </div>
</div>

    <a href="#site-header" class="to-top">Back To Top</a>
</div>

<div class="bottomleader-ad-wrapper">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        
        
        
        
        

        data-object-pk="111"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


</div>

</div>


<div id="article-comments">
    <div
        class="sticky-container"
        data-sticky-limit="#site-footer"
        data-sticky-offset="20"
        data-sticky-margin="20"
        data-no-stick-breakpoint="(max-width: 960px)"
    >
        

    <gpt-ad id="ad-boxright" 
        targeting-pos="boxright"
        class="ad rail ad"
        
        
        
        
        
        

        data-object-pk="102"
        data-object-name="boxright"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [1, 3]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <div id="disqus_thread" class="content-column">
    </div>
</div>


<ul id="social-sticky">
    <li class="small-logo-wrapper"><a href="/" class="small-logo" data-omni-click="r'persist',r'logo',l.pathname">CityLab</a></li>
    <li><a href="#" class="facebook-share" data-share="facebook" data-omni-click="r'persist',r'fb',l.pathname">Share</a></li>
    <li><a href="#" class="twitter-share" data-share="twitter" data-omni-click="r'persist',r'twitter',l.pathname">Tweet</a></li>
    <li class="menu-wrapper"><a href="#" class="menu" data-omni-click="r'persist',r'menu',l.pathname">Menu</a></li>
</ul>


        </div>
        

        
        



<footer id="site-footer">
    <div class="fluid-container">
        <section class="follow">
            <p>Through original reporting, sharp analysis, and visual
            storytelling, <i>CityLab</i> informs and inspires the people who are
            creating the cities of the future&mdash;and those who want to live
            there.</p>

            <h3>Follow</h3>
            <ul class="social-icons color round">
                <li><a href="https://www.facebook.com/thisiscitylab" class="social-icon facebook"></a></li>
                <li><a href="https://twitter.com/intent/user?screen_name=CityLab" class="social-icon twitter"></a></li>
                <li><a href="https://www.linkedin.com/company/citylab-com" class="social-icon linkedin"></a></li>
                <li><a href="/feeds/posts/" class="social-icon rss"></a></li>
            </ul>
            <div id="footer-newsletter-signup">
            <h3>Newsletter sign up</h3>
            <form id="footer-newsletter" action="" method="POST">
                <input type="email" name="email">
                <input type="submit" value="Go">
                <p class="message"></p>

                <fieldset>
                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607485">
                            Today’s Top Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607490">
                            This Week’s Most Popular Stories
                        </label>
                    </p>

                    <p>
                        <label>
                            <input type="checkbox" name="newsletters" value="7607877">
                            I want to receive updates from partners and sponsors.
                        </label>
                    </p>
                </fieldset>
            </form>
            </div>
        </section>
        <section class="about">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>More About CityLab</h2></div>
            <div class="footer-content">
                <ul>
                    <li><a href="/special-report/">Special Reports</a></li>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/masthead/">Masthead</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                    <li><a href="http://www.theatlantic.com/store/">Store</a></li>
                    <li><a href="http://atlanticmedia.com/">Atlantic Media</a></li>
                    <li><a href="http://www.atlanticmedia.com/careers/">Jobs</a></li>
                    <li><a href="http://advertising.theatlantic.com/">Advertise</a></li>
                    <li><a href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf">Advertising Guidelines</a></li>
                    <li><a href="/privacy-policy/">Privacy</a></li>
                    <li><a href="/terms-conditions/">Terms &amp; Conditions</a></li>
                </ul>
            </div>
        </section>
        <section class="elsewhere">
            <div class="footer-heading" onclick='javascript:$(this).parent().toggleClass("active");'><h2>Elsewhere at Atlantic Media</h2></div>
            <div class="footer-content">

                
                
                
                    
                    <div class="partner-row">
                    
                        <div class="partner the-atlantic">
                            <a href="http://theatlantic.com/"><h3>The Atlantic</h3></a>
                            <ul>
                            
                                <li><a href="https://www.theatlantic.com/news/archive/2017/06/the-latest-on-the-london-attack/529209/?utm_source=feed">The Latest on the London Bridge Attack</a></li>
                            
                                <li><a href="https://www.theatlantic.com/news/archive/2017/06/two-candidates-declare-victory-in-mexico-state-election/529251/?utm_source=feed">Two Candidates Declare Victory in Mexico State Election</a></li>
                            
                                <li><a href="https://www.theatlantic.com/politics/archive/2017/06/the-feds-arrest-a-alleged-leaker/529248/?utm_source=feed">The Feds Arrest an Alleged Leaker</a></li>
                            
                            </ul>
                        </div>
                    
                
                    
                        <div class="partner quartz">
                            <a href="http://www.qz.com/"><h3>Quartz</h3></a>
                            <ul>
                            
                                <li><a href="https://qz.com/998952/what-are-indias-elite-households-without-their-armies-of-maids-cooks-and-drivers/">What are India’s elite households without their armies of maids, cooks, and drivers?</a></li>
                            
                                <li><a href="https://qz.com/998566/an-architect-of-the-paris-climate-agreement-says-shes-upbeat-not-worried-in-the-face-of-us-pull-out-plans/">An architect of the Paris climate agreement sees big opportunities ahead for China</a></li>
                            
                                <li><a href="https://qz.com/999323/fbi-arrests-reality-winner-a-25-year-old-contractor-after-an-nsa-report-on-the-russian-military-hacking-the-us-election-was-leaked-to-the-intercept/">The Russian military used email phishing to target US election-related services, according to a leaked NSA document</a></li>
                            
                            </ul>
                        </div>
                    
                    </div>
                    
                
                
            </div>

        </section>
    </div>
    <div id="copyright">
        Copyright 2017  The Atlantic Monthly Group.
    </div>
</footer>

        

        


<!-- Interstitial -->

<!-- BEGIN: Welcome Screens -->
<div id="lightbox" class="welcome-lightbox">
    <div class="welcome-lightbox-bg"></div>
    <div class="welcome-lightbox-head">
        <figure class="welcome-lightbox-logo"></figure>
        <div class="welcome-lightbox-right">
            <div class="welcome-lightbox-continue">(<span class="welcome-lightbox-count"></span>) Skip Ad &gt &ensp; <span class="icon-right-arrow"></span></div>
        </div>
    </div>
    <section class="welcome-lightbox-body">
        <div class="welcome-lightbox-copy">Advertisement</div>
        <div class="welcome-lightbox-ad">

            <div class="ad-container">
                

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="117"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 258]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[660, 0]" sizes="[[640, 480], [300, 608], [768, 1024]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[960, 0]" sizes="[[640, 480], [300, 608], [1024, 768]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>
        </div>
    </section>
</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){
        Atlantic.Ad.sizeListener(/welcome/, function($ad, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox');
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>

<script type="gpt-config">
    {
        "globals": {
  "src": "article", 
  "byline": [
    "andrew-small"
  ], 
  "title": "the-pittsburgh-area-really-did-vote-for-trump"
},
        "zone": "/4624/cities/channel_politics",
        "peer39": true,
        "amazon": "3239",
        "adtest_domain": "citiestest",
        "lazy_load": 1,
        "outofpage": true,
        "headerbidding": true,
        "krux": true,
        "adomik": true,
        "detective": {
            "url": "https://cdn.citylab.com/static/b/citylab/img/sherlock.gif"
        }
    }
</script>

        
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>



        <!-- Footer Javascript -->
        <script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/footer.rollup.8788d02c93d3.js" charset="utf-8"></script>

        

<script type="text/injector-promo" data-obj-id="20" data-name="CityLab Daily Email Promo" data-rate-limit="0">
    <aside>
    <form id="injector-signup-citylab-daily-email-promo" action="" method="post"  data-newsletter-signup="1">
        <p>
            Love CityLab? Make sure you're signed up for our free e-mail newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7607485"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>



<script type="text/javascript" src="https://cdn.citylab.com/static/b/citylab/js/article.min.46aa1986df51.js" charset="utf-8"></script>

<script type="text/javascript">Atlantic.PersistentHeader();</script>
<script type="text/javascript">
    // Remove tall ads for articles with full-width art
    (function(){
        var ad = document.getElementById("ad-boxtop");
        if (Atlantic.page_info.has_full_width_content && ad) {
            $(ad).parent('.sticky-container').trigger('detach.ScrollToFixed');
        }

        if (Atlantic.page_info.tall_ads_suppressed && ad) {
            var child, sizes;
            for (var i = 0; i < ad.children.length; i++) {
                child = ad.children[i];
                sizes = JSON.parse(child.getAttribute("sizes"));
                if (sizes) {
                    sizes = $.grep(sizes, function(size){
                        return !(size[0] === 300 && size[1] === 600)
                    });
                    child.setAttribute("sizes", JSON.stringify(sizes));
                }
            };
        }
    })();
</script>



        <script src="https://contextual.media.net/bidexchange.js?cid=8CU128865&version=3.1&https=1"></script>
        <script src="//www.googletagservices.com/tag/js/gpt.js" async="async" onerror="$(this).trigger('blocker-detected');"></script>

        

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixug7rm" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixug7rm.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



        <script type="text/json" id="kruxevents">
            {
                "facebook": "K8A-htr9",
                "twitter": "K8CB4JWm",
                "linkedin": "K8CmE8HX",
                "email": "K8CFCE1Z"
            }
        </script>

        <!-- Footer analytics. -->
        
        

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




        <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-25706000-1', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
console.log("consequences")
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1839927239564266'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1839927239564266&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

        


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "commute", 
    "politics"
  ], 
  "date": "2017-06-02T17:37:31", 
  "title": "The Pittsburgh Area Really Did Vote for Trump", 
  "url": "http://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/", 
  "authors": [
    "andrew-small"
  ], 
  "pid": "516eed884240cfbf3000002c", 
  "tags": [], 
  "page_url": "https://www.citylab.com/politics/2017/06/peduto-trump-election-paris-climate-change/529029/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


        
        

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "CityLab.Editorial.Title.The Pittsburgh Area Really Did Vote for Trump, CityLab.Editorial.Author.Andrew Small, CityLab.Editorial.Channel.Commute, CityLab.Editorial.Channel.Politics"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


        <!-- Social Networks -->
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '149043611894677',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>


    </body>
<!-- 2017-06-06T00:13:58.787971 -->
<!-- PAGE_COMPLETED -->
</html>
