<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Paris Has a Plan to Keep Cars Out After Lockdown - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/b/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/b/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/b/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/b/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/">  <link rel="image_src" href="https://cdn.theatlantic.com/thumbor/2kdjfaJM4JZJhX262Vz_Plh9HZ4=/0x293:3998x2371/960x500/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg"><meta property="og:description" content="As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution."><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/2kdjfaJM4JZJhX262Vz_Plh9HZ4=/0x293:3998x2371/960x500/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Paris Has a Plan to Keep Cars Out After Lockdown"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@FeargusOSull">  <meta name="twitter:title" content="Paris Has a Plan to Keep Cars Out After Lockdown"><meta name="twitter:description" content="As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution."><meta name="twitter:image" content="https://cdn.theatlantic.com/thumbor/2kdjfaJM4JZJhX262Vz_Plh9HZ4=/0x293:3998x2371/960x500/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg">     <meta property="author" content="Feargus O&#39;Sullivan ">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/610861/">   <link rel="stylesheet" href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css"><link rel="stylesheet" href="https://www.bbthat.com/assets/v2.4.0/that.css"><link href="https://assets.bwbx.io/s3/navi/css/components/footer/footer-cc26ca7ad7.css" rel="stylesheet">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div>  <style>#bb-that a {
    text-decoration: none
}

#bb-that .bb-that__sitemap {
    overflow: hidden;
    position: relative;
    max-height: 0;
    visibility: hidden;
    -webkit-transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out;
    -o-transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out;
    transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out
}

#bb-that {
    font-family: AvenirNextPForBBG, "Helvetica Neue", Helvetica, Arial, sans-serif;
    background: #000;
    position: relative
}

@media (max-width: 759px) {
    #bb-that .bb-that {
        display: none
    }
}

#bb-that * {
    font-family: AvenirNextPForBBG, "Helvetica Neue", Helvetica, Arial, sans-serif !important
}

#bb-that .bb-that--container {
    margin: 0 auto;
    padding: 0 30px;
    box-sizing: content-box
}

@media (min-width: 1020px) {
    #bb-that .bb-that--container {
        padding: 0
    }
}

#bb-that .bb-that--container:before,
#bb-that .bb-that--container:after {
    content: " ";
    display: table
}

#bb-that .bb-that--container:after {
    clear: both
}

@media (min-width: 760px) {
    #bb-that .bb-that--container {
        width: 680px
    }
}

@media (min-width: 1020px) {
    #bb-that .bb-that--container {
        width: 980px
    }
}

@media (min-width: 1280px) {
    #bb-that .bb-that--container {
        width: 1160px
    }
}

#bb-that .bb-that-header {
    font-weight: 600;
    font-size: 15px;
    line-height: 30px;
    padding: 15px
}

@media (min-width: 760px) {
    #bb-that .bb-that-header {
        font-size: 12px;
        height: 30px;
        padding: 0
    }
}

#bb-that .bb-that-header__link {
    position: relative;
    display: block;
    outline-offset: 2px
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link {
        display: inline-block;
        padding: 0 12px
    }
}

#bb-that .bb-that-header__link,
#bb-that .bb-that-header__link>span {
    color: #f3f4ef;
    font-family: inherit;
    font-size: inherit;
    line-height: inherit
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link,
    #bb-that .bb-that-header__link>span {
        line-height: 1;
        -webkit-font-smoothing: subpixel-antialiased;
        -moz-osx-font-smoothing: auto
    }
}

#bb-that .bb-that-header__link:first-child {
    padding-left: 0
}

#bb-that .bb-that-header__link:after {
    font-size: 9px;
    position: absolute
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link+.bb-that-header__link {
        border-left: 1px solid #b3b3b3
    }
    #bb-that .bb-that-header__link+.bb-that-header__link:after {
        top: -3px
    }
}

#bb-that .bb-that-header__link>span:first-of-type {
    display: inline
}

#bb-that .bb-that-header__link>span:first-of-type+span {
    display: none
}

@media (max-width: 1019px) {
    #bb-that .bb-that-header__link>span:first-of-type {
        display: none
    }
    #bb-that .bb-that-header__link>span:first-of-type+span {
        display: inline
    }
}

#bb-that .bb-that-header--sitemap-trigger {
    padding: 0 27px 0 12px
}

#bb-that .bb-that-header--sitemap-trigger:after {
    display: inline-block;
    content: url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");
    height: 9px;
    width: 9px;
    line-height: initial;
    opacity: 0.7;
    -webkit-transition: opacity 0.1s ease-out;
    -o-transition: opacity 0.1s ease-out;
    transition: opacity 0.1s ease-out
}

#bb-that .bb-that-header--sitemap-trigger:hover:after {
    opacity: 1
}

#bb-that .bb-that-header--sitemap-trigger:after {
    height: 9px;
    width: 9px;
    -webkit-transform: rotate(0);
    -ms-transform: rotate(0);
    -o-transform: rotate(0);
    transform: rotate(0);
    -webkit-transition: transform 0.35s ease;
    -o-transition: transform 0.35s ease;
    transition: transform 0.35s ease
}

@media (min-width: 760px) {
    #bb-that .bb-that-header--sitemap-trigger:after {
        right: 12px;
        top: 2px;
        line-height: 1
    }
}

@media (min-width: 1020px) {
    #bb-that .bb-that--open {
        border-bottom: 1px solid #474747
    }
}

#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after {
    -webkit-transform: rotate(180deg);
    -ms-transform: rotate(180deg);
    -o-transform: rotate(180deg);
    transform: rotate(180deg)
}</style><div id="bb-that" data-alert-service="https://www.bbthat.com/api/alerts?site=citylab"><nav class="bb-that"><a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a><div class="bb-that-header bb-that--container"><a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a></div><div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog"><ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--bloomberg--1" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section><section class="bb-that-category"><h3 id="that-list--for_customers--2" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--2"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Manage Products and Account Information</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--support--3" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--company--4" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--4"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Gender-Equality Index</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--communications--5" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--5"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Contacts</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--follow--6" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--6"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--products--7" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--7"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg Tradebook</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--industry_products--8" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--8"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">BloombergNEF</a></li></ul></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--media--9" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--9"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">News Bureaus</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--media_services--10" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--10"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Advertising</a></li></ul></section></li></ul><ul class="bb-that__sitemap-sections bb-that--visible-sm"><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--company--11" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--11"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Gender-Equality Index</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--communications--12" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--12"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Contacts</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--follow--13" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--13"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--products--14" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--14"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and<br>Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data<br>Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and<br>Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg<br>Tradebook</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--industry_products--15" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--15"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">BloombergNEF</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--media--16" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--16"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg<br>Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg<br>Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">News Bureaus</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--media_services--17" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--17"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Advertising</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--bloomberg--18" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section><section class="bb-that-category"><h3 id="that-list--for_customers--19" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--19"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Manage Contracts and Orders</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--support--20" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section></li></ul><button class="bb-that__close" aria-label="Close" tabindex="0"></button></div></nav></div><div id="that-jump-content--default" tabindex="-1"></div>  <div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T13:37:44-04:00"><meta itemprop="dateModified" content="2020-04-29T18:55:43-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/b/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.theatlantic.com/thumbor/Bzfu8jB1waWgJIIq6bWO0kj26n8=/940x627/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/pCt_GvGKtmBeWMIbgdfVqjucPRk=/1880x1254/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" media="(min-width: 1024px)">   <source srcset="https://cdn.theatlantic.com/thumbor/2Y--0FHXVYeO9AkQBAuFf6AVslE=/620x414/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/WhVlp4RDKSuMNMxPeYcZxykDFJs=/1240x828/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.theatlantic.com/thumbor/W3tz_zgO_x8a4G36UiwG-yaSAmA=/300x128/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg"><source srcset="https://cdn.theatlantic.com/thumbor/W3tz_zgO_x8a4G36UiwG-yaSAmA=/300x128/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/P0VLs7kwdEPihad1L4BplFxceKs=/600x256/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.theatlantic.com/thumbor/W3tz_zgO_x8a4G36UiwG-yaSAmA=/300x128/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/P0VLs7kwdEPihad1L4BplFxceKs=/600x256/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" alt="The Rue de Rivoli in Paris is deserted during coronavirus lockdown." itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.theatlantic.com/thumbor/W3tz_zgO_x8a4G36UiwG-yaSAmA=/300x128/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg" alt="The Rue de Rivoli in Paris is deserted during coronavirus lockdown."></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">The Rue de Rivoli, a central route in Paris, will be devoted mostly to bike and pedestrian traffic after lockdown is lifted.</span> <span class="c-lead-image__attribution" itemprop="creator">Cyril Marcilhacy/Bloomberg</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Paris Has a Plan to Keep Cars Out After Lockdown</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">April 29, 2020</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="None"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Paris Has a Plan to Keep Cars Out After Lockdown&body=As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Returning to a Paris dominated by cars after lockdown ends is “out of the question,” according to the city’s mayor, Anne Hidalgo. Speaking Tuesday at a <a href="http://event.paris.fr/Datas4/conseil/472233_5e9ee45664eb8/">special session</a> of the Paris City Council on transitioning after France’s national lockdown eases on May 11, Hidalgo was emphatic about maintaining the anti-pollution and anti-congestion measures introduced during her tenure, even as cities rethink transportation policies to avoid Covid-19 transmission.</p>

<p>“I say in all firmness that it is out of the question that we allow ourselves to be invaded by cars, and by pollution,” she said. “It will make the health crisis worse. Pollution is already in itself a health crisis and a danger — and pollution joined up with coronavirus is a particularly dangerous cocktail. So it’s out of the question to think that arriving in the heart of the city by car is any sort of solution, when it could actually aggravate the situation.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>During the height of lockdowns around the world, <a href="https://www.citylab.com/environment/2020/03/coronavirus-urban-resilience-community-economies-covid-19/608422/">car traffic slowed to a trickle</a> and air pollution plummeted with it. But as cities consider how to reopen while avoiding crowding on public transportation, it remains unknown how intense the surge in car use will be. This adds new urgency to Hidalgo’s pre-pandemic agenda to <a href="https://www.citylab.com/transportation/2018/01/the-automotive-liberation-of-paris/550718/">dramatically reduce</a> the footprint of cars on the city. And she is joining several other European city leaders in strengthening commitments to cultivate other modes of transportation, particularly biking.</p>

<p>Hidalgo’s assertion of a link between Covid-19 and pollution is not without foundation. Already in the pandemic’s infancy, studies have suggested a link between <a href="https://www.bloomberg.com/news/articles/2020-04-14/air-pollution-s-insidious-link-to-the-coronavirus-pandemic">poor air quality</a> and Covid-19 deaths. Researchers at Harvard found that an increase in particulate pollution of just one microgram per cubic meter could increase a sufferer’s chances of dying by 15%. Air pollution is also <a href="https://www.epa.gov/sciencematters/links-between-air-pollution-and-childhood-asthma">known to exacerbate conditions</a> such as asthma that may make the risk of Covid-19 mortality <a href="https://www.medicalnewstoday.com/articles/covid-19-asthma">higher</a>.</p>

<aside class="pullquote instapaper_ignore">“Pollution joined up with coronavirus is a particularly dangerous cocktail.”</aside><p>Hidalgo’s anti-car program is focused on remodeling the city core to make more space for pedestrians and cyclists, while barring <a href="https://www.citylab.com/transportation/2016/05/paris-is-banning-cars-built-before-1997/484895/">older, more polluting cars</a> from entering the city. This process has seen <a href="https://www.citylab.com/transportation/2017/03/the-cars-that-ate-paris/520710/">major thoroughfares</a> for motor vehicles pedestrianized and the steady phasing out of car lanes and parking spots to create <a href="https://www.citylab.com/solutions/2016/04/paris-public-square-plan/476463/">wider sidewalks</a> and <a href="https://www.citylab.com/environment/2019/06/paris-trees-famous-landmarks-garden-park-urban-forest-design/591835/">greenery</a>. Earlier this year, Paris adopted a <a href="https://www.citylab.com/environment/2020/02/paris-election-anne-hidalgo-city-planning-walks-stores-parks/606325/">15-minute neighborhood</a> blueprint for future development that would see yet more of the city’s surface area taken away from car lanes and repurposed as community spaces.</p>

<p>Hidalgo’s statement shows a clear refusal to backtrack on this push. It may also be a hint of new forthcoming plans to restrict car access. The end of lockdown on May 11 will not mean the return of normal transit habits nationally: Anyone wishing to travel beyond a 100-kilometer zone around Paris, pictured in the image tweeted below, will require official permission from national authorities. Even if it does not affect commuters, this restriction should still mean that motor traffic in Paris will not immediately return to pre-pandemic levels.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Comment savoir si vous respectez bien la zone des 100 kilomètres, après le déconfinement du 11 mai ? 🧐<a href="https://t.co/prHxFadnw6">https://t.co/prHxFadnw6</a> <a href="https://t.co/ZMG7tTQDWJ">pic.twitter.com/ZMG7tTQDWJ</a></p>
— Tom Liard - #LostInConfinement (@Thomas_Liard) <a href="https://twitter.com/Thomas_Liard/status/1255148556496715776?ref_src=twsrc%5Etfw">April 28, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>On public transit, meanwhile, Paris will <s> </s>need to find ways to prevent trains and buses from becoming overloaded so people can continue practicing social distancing. The first precautionary measure, Hidalgo said in her city council address, is for anyone in Greater Paris who is currently working from home to continue doing so. Those who take the metro will be required to wear masks, and hand sanitizer will be provided at all ticket barriers. Bus services will also be significantly expanded. The most striking measure proposed by the mayor, however, is the creation of new, fully protected bike lanes extending from the city’s heart right out into the distant suburbs.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>The tracks were already in the pipeline before the pandemic, but they’ve been expedited as an emergency measures so that more people across Greater Paris can <a href="https://www.citylab.com/transportation/2019/08/paris-bike-lanes-rer-v-cycle-track-petite-couronne/596089/">commute by bike</a>. Within Paris itself,<strong> </strong>the new broad cycle paths will be carved out from road space to shadow the route of three metro lines. For the immediate future,  the axial Rue de Rivoli will become a space almost entirely for pedestrians and cyclists, with buses and taxis circulating only along a narrow central strip of the road.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2020/04/coronavirus-reopen-cities-public-transit-car-free-bike-milan/610360/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/fLJF9AMaYxebMTArwcsPyEStJzo=/960x0:4800x3839/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361056528/original.jpg" alt="photo: A lone cyclist passes along the banks of the Navigli canal system in Milan. The city is now cautiously exploring how to safely reopen."><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/fLJF9AMaYxebMTArwcsPyEStJzo=/960x0:4800x3839/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361056528/original.jpg" alt="photo: A lone cyclist passes along the banks of the Navigli canal system in Milan. The city is now cautiously exploring how to safely reopen."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2020/04/coronavirus-reopen-cities-public-transit-car-free-bike-milan/610360/">Europe’s Cities Are Making Less Room for Cars After Coronavirus</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O'Sullivan </a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">April 22, 2020</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/environment/2020/02/paris-election-anne-hidalgo-city-planning-walks-stores-parks/606325/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/5XrW6vVbqrPFBVueOQ8h68mTn5E=/892x0:4461x3566/144x144/https://cdn.citylab.com/media/img/citylab/2020/02/GettyImages_1187447688/original.jpg" alt="photo: bicyclists in Paris during a transit strike in December."><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/5XrW6vVbqrPFBVueOQ8h68mTn5E=/892x0:4461x3566/144x144/https://cdn.citylab.com/media/img/citylab/2020/02/GettyImages_1187447688/original.jpg" alt="photo: bicyclists in Paris during a transit strike in December."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/environment/2020/02/paris-election-anne-hidalgo-city-planning-walks-stores-parks/606325/">Paris Mayor: It's Time for a '15-Minute City'</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O'Sullivan </a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">February 18, 2020</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/perspective/2020/04/electric-scooters-coronavirus-bird-lime-bikesharing/610060/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/wWtbhYKzGX2xBDbD3xeO4nuexTc=/667x0:3334x2668/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/360363440/original.jpg" alt="photo: a scooter rider in San Francisco"><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/wWtbhYKzGX2xBDbD3xeO4nuexTc=/667x0:3334x2668/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/360363440/original.jpg" alt="photo: a scooter rider in San Francisco"></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/perspective/2020/04/electric-scooters-coronavirus-bird-lime-bikesharing/610060/">Anyone Feel Like Saving Electric Scooters?</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/david-zipper/">David Zipper</a></span></li>  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/marla-westervelt/">Marla Westervelt</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">April 16, 2020</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-4"><p>Such temporary bike lane plans are by no means exclusively Parisian: They are already being rolled on in <a href="https://www.citylab.com/transportation/2020/04/coronavirus-reopen-cities-public-transit-car-free-bike-milan/610360/">Milan, Barcelona, Brussels and Berlin</a>,<strong> </strong>in addition to <a href="https://www.citylab.com/transportation/2020/04/coronavirus-city-street-public-transit-bike-lanes-covid-19/609190/">several other global cities</a>, in a bid to make it easier for city residents to get around while socially distancing. With lockdowns still in place, it is too soon to see if measures such as these will be enough to sufficiently reduce crowding on trains and buses.</p>

<p>But they reveal a continued intention to focus on climate change, even as another global emergency diverts attention.<strong> </strong>And for Hidalgo, the pandemic<strong> </strong>and its connection to respiratory conditions has only provided newly intensified motivation to reduce pollution.</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/2zdgUrQpM7smRTm9yyJkKgiEw-U=/26x0:512x512/59x62/https://cdn.citylab.com/media/img/authors/o/feargus-osullivan/headshot/original.jpeg" alt="Feargus O&#39;Sullivan " itemprop="image"><noscript><img src="https://cdn.theatlantic.com/thumbor/2zdgUrQpM7smRTm9yyJkKgiEw-U=/26x0:512x512/59x62/https://cdn.citylab.com/media/img/authors/o/feargus-osullivan/headshot/original.jpeg" alt="Feargus O&#39;Sullivan "></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/FeargusOSull" itemprop="sameAs">FeargusOSull</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/feargus-osullivan/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/feargus-osullivan/" class="author-link" data-omni-click="inherit">Feargus O'Sullivan </a>is a contributing writer to CityLab, covering Europe. His writing focuses on housing, gentrification and social change, infrastructure, urban policy, and national cultures. He has previously contributed to <em>The Guardian</em>, <em>The Times</em>, <em>The Financial Times,</em> and <em>Next City</em>, among other publications.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/kmzdF3Rj4rMjyzsoMfbAMwweQjE=/0x96:3994x2571/300x185/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/abPwbpC-OApSVS4sdtgwnY6uhlU=/0x96:3994x2571/600x370/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/qeDskhX1m8qoZG-oAeTKIgK_2CY=/666x0:3331x2667/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg, https://cdn.theatlantic.com/thumbor/BNy-oUGlIDClUu_9h1_-uIRaV9I=/666x0:3331x2667/288x288/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/qeDskhX1m8qoZG-oAeTKIgK_2CY=/666x0:3331x2667/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg" alt="The Rue de Rivoli in Paris is deserted during coronavirus lockdown."><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/qeDskhX1m8qoZG-oAeTKIgK_2CY=/666x0:3331x2667/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361318075/original.jpg" alt="The Rue de Rivoli in Paris is deserted during coronavirus lockdown."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/transportation/">Transportation</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2020/04/paris-cars-air-pollution-health-public-transit-bike-lanes/610861/">Paris Has a Plan to Keep Cars Out After Lockdown</a></h3>  <p class="c-article-most-popular__dek">As the city prepares to end lockdown, Mayor Anne Hidalgo plans to use bike lanes, buses, and social distancing to keep more cars off the roads and reduce pollution.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/feargus-osullivan/">Feargus O&#39;Sullivan </a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">April 29, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2020/04/pay-rent-cancellation-mortgage-eviction-coronavirus-landlord/610834/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/2dMH4Gpvjpk9PIhvXpn5H086b9o=/0x79:3278x2109/300x185/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg, https://cdn.theatlantic.com/thumbor/0i1owD223rW4FvXVsTLKzrs6IZ4=/0x79:3278x2109/600x370/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/3kxXqOL-inmh4vj4HOMkkc_QDMo=/490x0:2678x2187/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg, https://cdn.theatlantic.com/thumbor/woqugjjttjaf0WsK3nxe2S6iRHk=/490x0:2678x2187/288x288/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/3kxXqOL-inmh4vj4HOMkkc_QDMo=/490x0:2678x2187/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/3kxXqOL-inmh4vj4HOMkkc_QDMo=/490x0:2678x2187/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/360750031/original.jpg" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2020/04/pay-rent-cancellation-mortgage-eviction-coronavirus-landlord/610834/">'Cancel the Rent' Could Be Just the Beginning</a></h3>  <p class="c-article-most-popular__dek">A campaign dubbed Our Homes, Our Health is pressuring lawmakers to suspend rent and mortgage payments nationwide during the coronavirus crisis.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/kriston-capps/">Kriston Capps</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">April 29, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2020/04/neighborhood-maps-coronavirus-lockdown-stay-at-home-art/610018/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/67Xh_08wP10UcnInvMM_ZxnU1zI=/0x533:2613x2151/300x185/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg, https://cdn.theatlantic.com/thumbor/DJBa_9u4hOeROaEK_UpUmpu8XWk=/0x533:2613x2151/600x370/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/c3QHuee2zHD-P0sZkrXHlWGhR1I=/165x503:2433x2770/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg, https://cdn.theatlantic.com/thumbor/FRPNGQGfWLdUqLlteoQQygW3yEw=/165x503:2433x2770/288x288/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/c3QHuee2zHD-P0sZkrXHlWGhR1I=/165x503:2433x2770/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/c3QHuee2zHD-P0sZkrXHlWGhR1I=/165x503:2433x2770/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/Champ_Turner_Row_174/original.jpg" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/maps/">Maps</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2020/04/neighborhood-maps-coronavirus-lockdown-stay-at-home-art/610018/">Your Maps of Life Under Lockdown</a></h3>  <p class="c-article-most-popular__dek">Tight floor plans, “sanity” walks, and the people you miss seeing: They turned up in your homemade maps of life during the coronavirus pandemic.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/jessica-lee-martin/">Jessica Lee Martin</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">April 15, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/design/2020/04/bathroom-home-design-history-disease-hygiene-coronavirus/609745/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/0t4AQadO4L8z414lzR8qhsikhh0=/23x1703:3469x3835/300x185/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg, https://cdn.theatlantic.com/thumbor/ic7M8OeKukyAlWc7V1M7VSeLa50=/23x1703:3469x3835/600x370/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/UH77YYEJ9CbUUTTGh6ON6vyxcx0=/35x1414:2762x4137/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg, https://cdn.theatlantic.com/thumbor/LshfTW0imm1ildyGjUoEkPNZKFA=/35x1414:2762x4137/288x288/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/UH77YYEJ9CbUUTTGh6ON6vyxcx0=/35x1414:2762x4137/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg" alt="illustration of a late-1800s bathroom"><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/UH77YYEJ9CbUUTTGh6ON6vyxcx0=/35x1414:2762x4137/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/pink_bath/original.jpg" alt="illustration of a late-1800s bathroom"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/coronavirus/">Coronavirus</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/design/2020/04/bathroom-home-design-history-disease-hygiene-coronavirus/609745/">How Infectious Disease Defined the American Bathroom</a></h3>  <p class="c-article-most-popular__dek">Cholera and tuberculosis outbreaks transformed the design and technology of the home bathroom. Will Covid-19 inspire a new wave of hygiene innovation?</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/elizabeth-yuko/">Elizabeth Yuko</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">April 10, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2020/04/apartment-design-balcony-private-outdoor-space-zoning-laws/610162/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/kQC8y5hp1czzuinkOjtWngCPJWc=/4x0:3200x1978/300x185/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg, https://cdn.theatlantic.com/thumbor/PsgbdceoiLFECyyq7L3fN5LTS0M=/4x0:3200x1978/600x370/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/qi3ivNIRJ_OWKzhPnFcdtQYhJQw=/533x0:2666x2132/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg, https://cdn.theatlantic.com/thumbor/_44fdoVMMg5NDFA5YS9kZjTmduM=/533x0:2666x2132/288x288/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/qi3ivNIRJ_OWKzhPnFcdtQYhJQw=/533x0:2666x2132/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/qi3ivNIRJ_OWKzhPnFcdtQYhJQw=/533x0:2666x2132/144x144/https://cdn.citylab.com/media/img/citylab/2020/04/361013031/original.jpg" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2020/04/apartment-design-balcony-private-outdoor-space-zoning-laws/610162/">A Lesson from Social Distancing: Build Better Balconies</a></h3>  <p class="c-article-most-popular__dek">To have a balcony during coronavirus is to enjoy fresh air without anxiety. A lack of private outdoor spaces in many cities is partly by design.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/linda-poon/">Linda Poon</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">April 20, 2020</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/b/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/sz3TFxOzueX14ddVrm7S83vtHhE=/0x5:1060x662/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/sz3TFxOzueX14ddVrm7S83vtHhE=/0x5:1060x662/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/B4AXP-qryy8cQYWXvJIXx7uJ_ng=/0x4:1054x657/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/B4AXP-qryy8cQYWXvJIXx7uJ_ng=/0x4:1054x657/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/DuEouE2KStIgiEQiHdsFN8uCWJQ=/0x4:1057x658/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/DuEouE2KStIgiEQiHdsFN8uCWJQ=/0x4:1057x658/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div>  </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,250],[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div>  <footer class="bb-global-footer"><div class="bb-global-footer__content"><div class="bb-global-footer__group"><a class="bb-global-footer__link" href="https://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="https://www.citylab.com/do-not-sell-my-personal-information/">Do Not Sell My Info (California)</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small></div><div class="bb-global-footer__group"><a class="bb-global-footer__link" href="https://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="https://nytech.org/made">Made in NYC</a> <a class="bb-global-footer__link" href="https://www.bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/feedback">Contact Us</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/help">Help</a></div></div></footer>  <script src="https://cdn.citylab.com/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(t,s){return Object.prototype.hasOwnProperty.call(t,s)}function entries(t,s){for(var a in t){if(hasOwnProp(t,a))s(a,t[a])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "a7310264789c", "bottom-persistent": "959ccdbd2bf9", "injector": "2641ef357028", "logo": "ba2530db6317", "sidebar": "1f312478383a", "native": "6fd544e7022d"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "e21306af1196", "bundle": "af98d3f11a34", "concrete": "112b41a946a6"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "97300a0ca66c", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(t,s){entries(s,function(s,a){var n="dist/theatlantic/"+t+"/"+s;systemjsMap[n+".js"]=n+"."+a+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/b/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/b/frontend/dist/citylab/js/concrete.112b41a946a6.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "globals": {"src": "article", "byline": ["feargus-osullivan"], "title": "paris-has-a-plan-to-keep-cars-out-after-lockdown"}, "lazy_load": 1, "zone": "/5262/citylab", "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>  <script type="text/javascript" src="https://www.bbthat.com/assets/v2.4.0/that.js"></script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>