<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> What Highways Mean to the George Floyd Protesters - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/a/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVKGP7J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="Demonstrations over the death of George Floyd in the Twin Cities occupied a major artery that tore apart a thriving African-American neighborhood."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/transportation/2020/06/protests-black-communities-history-highways-george-floyd/612496/">  <link rel="image_src" href="https://cdn.theatlantic.com/thumbor/rkPVnyl695WwPX0k0Z3IlWnIqI8=/0x220:3000x1778/960x500/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg"><meta property="og:description" content="Demonstrations over the death of George Floyd in the Twin Cities occupied a major artery that tore apart a thriving African-American neighborhood."><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/rkPVnyl695WwPX0k0Z3IlWnIqI8=/0x220:3000x1778/960x500/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="The Racial Injustice of American Highways"><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/transportation/2020/06/protests-black-communities-history-highways-george-floyd/612496/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@linpoonsays">  <meta name="twitter:title" content="The Racial Injustice of American Highways"><meta name="twitter:description" content="Demonstrations over the death of George Floyd in the Twin Cities occupied a major artery that tore apart a thriving African-American neighborhood."><meta name="twitter:image" content="https://cdn.theatlantic.com/thumbor/rkPVnyl695WwPX0k0Z3IlWnIqI8=/0x220:3000x1778/960x500/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg">     <meta property="author" content="Linda Poon">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/612496/">   <link rel="stylesheet" href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css"><link rel="stylesheet" href="https://www.bbthat.com/assets/v2.4.0/that.css"><link href="https://assets.bwbx.io/s3/navi/css/components/footer/footer-cc26ca7ad7.css" rel="stylesheet">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div>  <style>#bb-that a {
    text-decoration: none
}

#bb-that .bb-that__sitemap {
    overflow: hidden;
    position: relative;
    max-height: 0;
    visibility: hidden;
    -webkit-transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out;
    -o-transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out;
    transition: max-height 0.6s ease-in-out, visibility 0.6s ease-in-out
}

#bb-that {
    font-family: AvenirNextPForBBG, "Helvetica Neue", Helvetica, Arial, sans-serif;
    background: #000;
    position: relative
}

@media (max-width: 759px) {
    #bb-that .bb-that {
        display: none
    }
}

#bb-that * {
    font-family: AvenirNextPForBBG, "Helvetica Neue", Helvetica, Arial, sans-serif !important
}

#bb-that .bb-that--container {
    margin: 0 auto;
    padding: 0 30px;
    box-sizing: content-box
}

@media (min-width: 1020px) {
    #bb-that .bb-that--container {
        padding: 0
    }
}

#bb-that .bb-that--container:before,
#bb-that .bb-that--container:after {
    content: " ";
    display: table
}

#bb-that .bb-that--container:after {
    clear: both
}

@media (min-width: 760px) {
    #bb-that .bb-that--container {
        width: 680px
    }
}

@media (min-width: 1020px) {
    #bb-that .bb-that--container {
        width: 980px
    }
}

@media (min-width: 1280px) {
    #bb-that .bb-that--container {
        width: 1160px
    }
}

#bb-that .bb-that-header {
    font-weight: 600;
    font-size: 15px;
    line-height: 30px;
    padding: 15px
}

@media (min-width: 760px) {
    #bb-that .bb-that-header {
        font-size: 12px;
        height: 30px;
        padding: 0
    }
}

#bb-that .bb-that-header__link {
    position: relative;
    display: block;
    outline-offset: 2px
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link {
        display: inline-block;
        padding: 0 12px
    }
}

#bb-that .bb-that-header__link,
#bb-that .bb-that-header__link>span {
    color: #f3f4ef;
    font-family: inherit;
    font-size: inherit;
    line-height: inherit
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link,
    #bb-that .bb-that-header__link>span {
        line-height: 1;
        -webkit-font-smoothing: subpixel-antialiased;
        -moz-osx-font-smoothing: auto
    }
}

#bb-that .bb-that-header__link:first-child {
    padding-left: 0
}

#bb-that .bb-that-header__link:after {
    font-size: 9px;
    position: absolute
}

@media (min-width: 760px) {
    #bb-that .bb-that-header__link+.bb-that-header__link {
        border-left: 1px solid #b3b3b3
    }
    #bb-that .bb-that-header__link+.bb-that-header__link:after {
        top: -3px
    }
}

#bb-that .bb-that-header__link>span:first-of-type {
    display: inline
}

#bb-that .bb-that-header__link>span:first-of-type+span {
    display: none
}

@media (max-width: 1019px) {
    #bb-that .bb-that-header__link>span:first-of-type {
        display: none
    }
    #bb-that .bb-that-header__link>span:first-of-type+span {
        display: inline
    }
}

#bb-that .bb-that-header--sitemap-trigger {
    padding: 0 27px 0 12px
}

#bb-that .bb-that-header--sitemap-trigger:after {
    display: inline-block;
    content: url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");
    height: 9px;
    width: 9px;
    line-height: initial;
    opacity: 0.7;
    -webkit-transition: opacity 0.1s ease-out;
    -o-transition: opacity 0.1s ease-out;
    transition: opacity 0.1s ease-out
}

#bb-that .bb-that-header--sitemap-trigger:hover:after {
    opacity: 1
}

#bb-that .bb-that-header--sitemap-trigger:after {
    height: 9px;
    width: 9px;
    -webkit-transform: rotate(0);
    -ms-transform: rotate(0);
    -o-transform: rotate(0);
    transform: rotate(0);
    -webkit-transition: transform 0.35s ease;
    -o-transition: transform 0.35s ease;
    transition: transform 0.35s ease
}

@media (min-width: 760px) {
    #bb-that .bb-that-header--sitemap-trigger:after {
        right: 12px;
        top: 2px;
        line-height: 1
    }
}

@media (min-width: 1020px) {
    #bb-that .bb-that--open {
        border-bottom: 1px solid #474747
    }
}

#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after {
    -webkit-transform: rotate(180deg);
    -ms-transform: rotate(180deg);
    -o-transform: rotate(180deg);
    transform: rotate(180deg)
}</style><div id="bb-that" data-alert-service="https://www.bbthat.com/api/alerts?site=citylab"><nav class="bb-that"><a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a><div class="bb-that-header bb-that--container"><a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a></div><div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog"><ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--bloomberg--1" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section><section class="bb-that-category"><h3 id="that-list--for_customers--2" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--2"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Manage Products and Account Information</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--support--3" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--company--4" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--4"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Gender-Equality Index</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--communications--5" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--5"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Contacts</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--follow--6" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--6"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--products--7" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--7"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg Tradebook</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--industry_products--8" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--8"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">BloombergNEF</a></li></ul></section></li><li class="bb-that__col bb-that__col--md"><section class="bb-that-category"><h3 id="that-list--media--9" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--9"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">News Bureaus</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--media_services--10" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--10"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Advertising</a></li></ul></section></li></ul><ul class="bb-that__sitemap-sections bb-that--visible-sm"><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--company--11" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--11"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/what-we-do/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/innovation/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Innovation</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Philanthropy</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/sustainability/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/london/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Beta</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Gender-Equality Index</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--communications--12" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--12"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Press Contacts</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--follow--13" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--13"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--products--14" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--14"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and<br>Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Content and Data</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data<br>Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and<br>Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=citylab&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg<br>Tradebook</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--industry_products--15" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--15"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergtax.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">BloombergNEF</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--media--16" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--16"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg<br>Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg<br>Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">News Bureaus</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--media_services--17" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--17"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Advertising</a></li></ul></section></li><li class="bb-that__col bb-that__col--sm"><section class="bb-that-category"><h3 id="that-list--bloomberg--18" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section><section class="bb-that-category"><h3 id="that-list--for_customers--19" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--19"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=citylab" tabindex="0">Manage Contracts and Orders</a></li></ul></section><section class="bb-that-category"><h3 id="that-list--support--20" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section></li></ul><button class="bb-that__close" aria-label="Close" tabindex="0"></button></div></nav></div><div id="that-jump-content--default" tabindex="-1"></div>  <div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-03T12:11:38-04:00"><meta itemprop="dateModified" content="2020-06-03T16:01:28-04:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/transportation/2020/06/protests-black-communities-history-highways-george-floyd/612496/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.theatlantic.com/thumbor/BZ7CZ6JPlWEZLmbWxKvbzOjAgrE=/940x627/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg, https://cdn.theatlantic.com/thumbor/VZTUapDOXy3xwcs9D4Dw6DKaJeM=/1880x1254/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg 2x" media="(min-width: 1024px)">   <source srcset="https://cdn.theatlantic.com/thumbor/MsJPecTMntrN1VxZU4ktAq6psIc=/620x413/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg, https://cdn.theatlantic.com/thumbor/FPFcGrM0zqmm32maJnGbxtjyezg=/1240x826/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg 2x" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.theatlantic.com/thumbor/FkoAQitc6_Yp6zrnHTwOs6avhIc=/300x128/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg"><source srcset="https://cdn.theatlantic.com/thumbor/FkoAQitc6_Yp6zrnHTwOs6avhIc=/300x128/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg, https://cdn.theatlantic.com/thumbor/UkVbhkjblkH_fqUTUoPd4ofAgPc=/600x256/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg 2x" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.theatlantic.com/thumbor/FkoAQitc6_Yp6zrnHTwOs6avhIc=/300x128/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg, https://cdn.theatlantic.com/thumbor/UkVbhkjblkH_fqUTUoPd4ofAgPc=/600x256/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg 2x" alt="Demonstrators march on I-94 while participating in a protest against police brutality and the death of George Floyd on May 31" itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.theatlantic.com/thumbor/FkoAQitc6_Yp6zrnHTwOs6avhIc=/300x128/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1239066259/original.jpg" alt="Demonstrators march on I-94 while participating in a protest against police brutality and the death of George Floyd on May 31"></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">Demonstrators march on I-94 in St. Paul.</span> <span class="c-lead-image__attribution" itemprop="creator">Scott Olson/Getty Images</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">The Racial Injustice of American Highways</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/linda-poon/">Linda Poon</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">June 3, 2020</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">Demonstrations over the death of George Floyd in the Twin Cities occupied a major artery that tore apart a thriving African-American neighborhood.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="None"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=The Racial Injustice of American Highways&body=Demonstrations over the death of George Floyd in the Twin Cities occupied a major artery that tore apart a thriving African-American neighborhood.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/transportation/2020/06/protests-black-communities-history-highways-george-floyd/612496/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p>Thousands of peaceful protesters in the Twin Cities occupied Interstate 94 over the weekend as they marched from the Minnesota State Capitol in St. Paul to Minneapolis. For the region’s African-American community, which has been leading the ongoing protests over the fatal arrest of George Floyd and the use of police force on black Americans, the concrete they were standing on bears significant meaning.</p>

<p>It was this highway that, in the 1950s and ‘60s, tore apart the once-thriving neighborhood of Rondo — the heart of St. Paul’s largest African-American community — and helped spur decades of racial segregation in the region.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>Minnesota Governor Tim Walz acknowledged as much during <a href="https://www.youtube.com/watch?time_continue=1297&amp;v=zkpOYn4J0nw&amp;feature=emb_title">a Saturday press conference</a>. “It wasn’t just physical — it ripped a culture, it ripped who we were. It was an indiscriminate act that said this community doesn’t matter, it’s invisible,” he said. “This convenient place to put a highway so we can cross over this place and go from the city out to the suburbs.”</p>

<p>This kind of destruction and devastation are familiar to older African Americans in other cities across the U.S., whose communities were decimated by the construction of the Interstate Highway System. And as protesters take over major highways — from <a href="https://twitter.com/erniebufflo/status/1266910228534067200">I-630 in Little Rock, Arkansas</a>, <a href="https://www.wmcactionnews5.com/2020/06/01/traffic-slowed-police-presence-i-bridge/">I-40 in Memphis, Tennessee</a>,  <a href="https://twitter.com/margyartgrrl/status/1266549084720168961">I-75 in Cincinnati, Ohio</a> — the symbolism has not been lost on some of those marching.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Blocking I-630 is so symbolic in Little Rock tonight. That interstate destroyed a black community and segregated a city.</p>
— Sarah Orsborn (@erniebufflo) <a href="https://twitter.com/erniebufflo/status/1266910228534067200?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p></p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">So much meaning in blocking I-75 in this place - the highway construction cut right through the historic black neighborhood of the West End. <a href="https://twitter.com/hashtag/GeorgeFloyd?src=hash&amp;ref_src=twsrc%5Etfw">#GeorgeFloyd</a> <a href="https://twitter.com/hashtag/Cincinnati?src=hash&amp;ref_src=twsrc%5Etfw">#Cincinnati</a> <a href="https://t.co/BlFs8uL4rT">https://t.co/BlFs8uL4rT</a></p>
— Margy Waller 🤹🏼‍♀️ (@margyartgrrl) <a href="https://twitter.com/margyartgrrl/status/1266549084720168961?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>The relationship between highways and racial injustice exemplifies the kinds of systemic issues that many protesters are now seeking to challenge. Policies that on their face may have appeared to be about easing transportation barriers and revitalizing cities were — and still are — often <a href="https://www.citylab.com/transportation/2017/07/how-low-did-he-go/533019/">rooted in longstanding racial prejudice</a>, and carried with them cascading effects that worsened pre-existing inequalities.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-3"><p>“The cities were already segregated, and what happens is that these freeways can act as concretizing the barriers to integration that exist,” said <a href="https://www.law.uci.edu/faculty/full-time/dimento/">Joseph DiMento</a>, a law professor at the University of California, Irvine, and the co-author of the book “<a href="https://mitpress.mit.edu/books/changing-lanes">Changing Lanes: Visions and Histories of Urban Freeways</a><i>.”</i></p>

<p>Starting in the 1950s, state and local officials bought into the idea that highways would be welcomed as revitalization tools for struggling downtowns by reducing commuting costs and improving accessibility, which would in turn make<strong> </strong>those areas inviting to businesses. This interest in highway-building came around the same time as a movement for massive “<a href="https://www.citylab.com/equity/2017/02/urban-renewal-wastelands/516378/">urban renewal</a>” projects that razed neighborhoods considered blighted. It’s no coincidence that many of these were low-income and black neighborhoods into which <a href="https://www.citylab.com/equity/2015/03/mapping-the-lasting-effects-of-redlining/388333/">discriminatory housing practices</a> after the Great Depression discouraged investment. Affected communities often protested proposals that demolished or tore through their own neighborhoods. But in many cities, <a href="https://www.citylab.com/transportation/2019/07/freeway-revolts-interstate-highway-system-data-urban-history/594082/">protests couldn’t stop plans</a> from barreling forward.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>  <div class="c-newsletter__content c-newsletter__content--promo">  <div for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</div>  <a href="http://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2" class="c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo"> Subscribe </a></div>  </section><p>In St. Paul, when white suburbanites shifted from mass transit to automobiles and began calling for easy access into the Twin Cities and between their business corridors, running an expressway through the neighborhood of<strong> </strong>Rondo became the obvious option. It conveniently sat between the two cities’ downtown cores.</p>

<p>During the first half of the 20th century, Rondo residents were mostly middle and working class, and many owned homes and businesses. The neighborhood had an abundance of gathering places that helped foster a vibrant music, theater and sports scene. And as home to several black newspapers and to the city’s chapter of the NAACP, Rondo was also an active civil rights hub.</p>

<p>Black leaders objected to the highway plan, but without the same political influence as a white community, their concerns about the life of the neighborhood and the future of people in it fell largely on deaf ears. Construction began September 1956, just a few months after Congress passed the Federal Aid Highway Act that initiated the building of the highway system, and by 1968, a vast roadway spanning multiple lanes<strong> </strong>sliced down the middle of Rondo.</p>

<p>Local historians estimate that more than <a href="https://www.kare11.com/article/news/local/rondo-neighborhood-gets-apologies-for-i-94/105454642">300 businesses were destroyed</a>, and more than <a href="https://saintpaulhistorical.com/items/show/160">600 families lost their home</a>. Some had little choice but to sell their property to the city at a fraction of its value, while those who resisted were forcibly removed. Thousands of residents were left to find a new place to live in a region where officials deliberately used <a href="https://www.citylab.com/equity/2020/01/minneapolis-history-housing-discrimination-mapping-prejudice/604105/">redlining practices and racial housing covenants</a> to restrict home sales to African Americans.</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="[[728, 90],[970, 250]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p>DiMento’s research documented similar costs to African Americans when highways tore through other cities. In Syracuse, New York, for example, many of those displaced were low-income renters whose buildings were condemned and razed for the development of I-81.“They weren’t welcomed in white communities and in suburbs, so their dispersion throughout the existing less economically viable parts of city took place,” he said.</p>

<p>In city after city, black residents who were left behind in their cut-up neighborhood were now walled off by these highways in “<a href="https://www.citylab.com/design/2017/01/the-complete-guide-to-border-vacuums/512381/">border vacuums</a>” with far more limited access to job opportunities across town. “It’s just quite remarkable how little fluidity there is across these barriers.” DiMento said.</p>

<p>Between high rates of unemployment, population loss and lowered land values, the effects of racial segregation carried over to generations of residents. In the Twin Cities today, only <a href="https://www.twincities.com/2019/08/05/realtors-say-segregated-housing-in-twin-cities-was-no-accident-industry-wrote-racial-restrictions-into-deeds-as-well-as-lending/">25% of black families</a> are homeowners, a rate that remains almost as low as the years right after the opening of I-94. The federal Fair Housing Act of 1968, which made housing discrimination illegal, has done little to mitigate the damage from segregation.</p>

<p>The U.S. <a href="https://www.citylab.com/transportation/2016/03/the-cities-doubling-down-on-highways/475680/">continues to fund roadway expansion</a> over public transit infrastructure — exacerbating the economic and health disparities among African Americans. As Governor Walz emphasized Saturday, the continual push for those projects still says to communities that they are, for all intents and purposes, invisible.</p>

<p>Taking protests to those very highways is in that sense a pursuit of visibility. It’s not just in the demonstrations for George Floyd, but in past uprisings over police brutality as well: Dozens <a href="https://www.citylab.com/equity/2016/07/hundreds-arrested-in-protests-over-police-shootings-deray-mckesson-black-lives-matter/490658/">shut down I-94</a> in 2016 after police killed Philando Castile during a traffic stop in a Minnesotan suburb. And in 2014, mass protests <a href="https://www.citylab.com/equity/2014/11/in-search-of-visibility-protesters-move-to-the-highways/383222/">stalled traffic on 101 freeway</a> in Los Angeles and highways in several other cities to demand justice for 12-year-old Tamir Rice and 18-year old Michael Brown — both shot dead by white police officers in separate incidents.</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2020/03/highway-expansion-congestion-pollution-houston-portland/607462/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/-EEnSsJ6C2T5DI48v7nsl0TvAUc=/721x0:2794x2073/144x144/https://cdn.citylab.com/media/img/citylab/2020/03/GettyImages_875825784/original.jpg" alt="photo: Houston highways in 1987"><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/-EEnSsJ6C2T5DI48v7nsl0TvAUc=/721x0:2794x2073/144x144/https://cdn.citylab.com/media/img/citylab/2020/03/GettyImages_875825784/original.jpg" alt="photo: Houston highways in 1987"></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2020/03/highway-expansion-congestion-pollution-houston-portland/607462/">The New Age of Freeway Revolts</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">March 11, 2020</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/equity/2015/05/minneapolis-has-major-racial-disparities-in-its-policing/394367/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/OfRV6mTwNVqySG2SnaET33MA3_M=/65x0:729x664/144x144/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2015/05/Screen_Shot_2015_05_29_at_1.40.33_PM/original.png" alt=""><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/OfRV6mTwNVqySG2SnaET33MA3_M=/65x0:729x664/144x144/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2015/05/Screen_Shot_2015_05_29_at_1.40.33_PM/original.png" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/equity/2015/05/minneapolis-has-major-racial-disparities-in-its-policing/394367/">Minneapolis Has Major Racial Disparities in Its Policing </a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/daniel-denvir/">Daniel Denvir</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">May 29, 2015</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2020/05/minneapolis-protest-george-floyd-police-racism-transit/612340/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/m__LFpZOTQKcBy1clP3eZa-QSEE=/1217x0:4673x3456/144x144/https://cdn.citylab.com/media/img/citylab/2020/05/GettyImages_1215995063/original.jpg" alt="photo: A protester stands on a damaged bus stop near the Third Police Precinct on May 28 in Minneapolis during a protest over the death of George Floyd."><noscript><img class="c-related-content__img" src="https://cdn.theatlantic.com/thumbor/m__LFpZOTQKcBy1clP3eZa-QSEE=/1217x0:4673x3456/144x144/https://cdn.citylab.com/media/img/citylab/2020/05/GettyImages_1215995063/original.jpg" alt="photo: A protester stands on a damaged bus stop near the Third Police Precinct on May 28 in Minneapolis during a protest over the death of George Floyd."></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2020/05/minneapolis-protest-george-floyd-police-racism-transit/612340/">In Minneapolis and NYC, Bus Drivers Are Refusing to Drive Arrested Protesters</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">May 29, 2020</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-5"><p>“I don't know how the decision was made to protest on the freeways but I think it has an interesting symbolic gesture,” DiMento said. “Freeways move people out of inner cities to the suburbs; freeways are <a href="https://www.citylab.com/equity/2016/03/how-early-white-flight-drove-racial-segregation/474057/">escape routes</a> from the lower-income areas. They represent decisions made by the powerful that have historically served people who didn’t live in the poor communities.”</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/ghb3unNNnN9Lzh7maD3wa6iLYKE=/39x239:768x1027/59x64/https://cdn.citylab.com/media/None/IMG_3482/original.jpg" alt="Linda Poon" itemprop="image"><noscript><img src="https://cdn.theatlantic.com/thumbor/ghb3unNNnN9Lzh7maD3wa6iLYKE=/39x239:768x1027/59x64/https://cdn.citylab.com/media/None/IMG_3482/original.jpg" alt="Linda Poon"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/linda-poon/">Linda Poon</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/linpoonsays" itemprop="sameAs">linpoonsays</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/linda-poon/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/linda-poon/" class="author-link" data-omni-click="inherit">Linda Poon</a> is a staff writer at<em> </em>CityLab covering science and urban technology, including smart cities and climate change. She previously covered global health and development for NPR’s Goats and Soda blog.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2018/01/what-happened-to-crime-in-camden/549542/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/pUmLqQrCIix__gHE28wv7yScj1s=/0x136:3008x1999/300x185/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg, https://cdn.theatlantic.com/thumbor/wIWxbc1F4SP_sPmlixJNCEMvfN0=/0x136:3008x1999/600x370/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/5Ni70Hrgo1AYqqoTPofGteNxuqg=/0x0:2000x2000/144x144/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg, https://cdn.theatlantic.com/thumbor/pzkTPQuK6E-RFWjM2s_jNtFvMV8=/0x0:2000x2000/288x288/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/5Ni70Hrgo1AYqqoTPofGteNxuqg=/0x0:2000x2000/144x144/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/5Ni70Hrgo1AYqqoTPofGteNxuqg=/0x0:2000x2000/144x144/https://cdn.citylab.com/media/img/citylab/2018/01/AP_040603017159-1/original.jpg" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2018/01/what-happened-to-crime-in-camden/549542/">What Happened to Crime in Camden?</a></h3>  <p class="c-article-most-popular__dek">Often ranked as one of the deadliest cities in America, Camden, New Jersey, ended 2017 with its lowest homicide rate since the 1980s.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/sarah-holder/">Sarah Holder</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">January 10, 2018</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/perspective/2020/06/george-floyd-protest-urban-design-history-racism-architecture/612622/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/nVVYVUcwuHoWqe-ib7S319dKZBg=/0x108:4495x2890/300x185/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg, https://cdn.theatlantic.com/thumbor/QhzyJuhj1QwqqUHC-cS4Svhy9ec=/0x108:4495x2890/600x370/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/d8bFH3JRRWbxmQc-x4LXzLbl910=/750x0:3750x2998/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg, https://cdn.theatlantic.com/thumbor/cVU-6fyV0bi67bMQVBO2UKS54LE=/750x0:3750x2998/288x288/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/d8bFH3JRRWbxmQc-x4LXzLbl910=/750x0:3750x2998/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg" alt="photo: Police line up outside the White House in Washington, D.C. as protests against the killing of George Floyd continue."><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/d8bFH3JRRWbxmQc-x4LXzLbl910=/750x0:3750x2998/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1217203566/original.jpg" alt="photo: Police line up outside the White House in Washington, D.C. as protests against the killing of George Floyd continue."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/perspective/">Perspective</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/perspective/2020/06/george-floyd-protest-urban-design-history-racism-architecture/612622/">America’s Cities Were Designed to Oppress</a></h3>  <p class="c-article-most-popular__dek">Architects and planners have an obligation to protect health, safety and welfare through the spaces we design. As the George Floyd protests reveal, we’ve failed.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/bryan-lee-jr/">Bryan Lee Jr.</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">June 3, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/08/police-officer-shootings-gun-violence-racial-bias-crime-data/595528/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/MdLLyT6gQk8pWuHZ81nkWxZtQbI=/0x128:5031x3245/300x185/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg, https://cdn.theatlantic.com/thumbor/ziU0t0IJ0c5QYJOi2yoWdmdLsm0=/0x128:5031x3245/600x370/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/RSBpeN2fneIAUgKovkcxnxsZ_kM=/836x0:4208x3373/144x144/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg, https://cdn.theatlantic.com/thumbor/7ceurcFQj4mvQOmydrnQhNy59MY=/836x0:4208x3373/288x288/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/RSBpeN2fneIAUgKovkcxnxsZ_kM=/836x0:4208x3373/144x144/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg" alt="A photo of a police officer in El Paso, Texas."><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/RSBpeN2fneIAUgKovkcxnxsZ_kM=/836x0:4208x3373/144x144/https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/original.jpg" alt="A photo of a police officer in El Paso, Texas."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/08/police-officer-shootings-gun-violence-racial-bias-crime-data/595528/">What New Research Says About Race and Police Shootings</a></h3>  <p class="c-article-most-popular__dek">Two new studies have revived the long-running debate over how police respond to white criminal suspects versus African Americans.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/brentin-mock/">Brentin Mock</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">August 6, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2020/06/defund-police-reform-peoples-budget-racism-city-funding/612517/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/NgL6q8NHvAd8TrUMJIw1SHv9ZtI=/0x75:3091x1994/300x185/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg, https://cdn.theatlantic.com/thumbor/UveEnOlg0VCaznsEUS66670nLx0=/0x75:3091x1994/600x370/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/FkXYkn6qI0XGNfksFHu8kn7kuo4=/941x0:3005x2069/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg, https://cdn.theatlantic.com/thumbor/-4IFwFs7Zyee2k0vIN-YjxsDfKw=/941x0:3005x2069/288x288/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/FkXYkn6qI0XGNfksFHu8kn7kuo4=/941x0:3005x2069/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg" alt="A participant holding a Defund Police sign at the protest in Brooklyn."><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/FkXYkn6qI0XGNfksFHu8kn7kuo4=/941x0:3005x2069/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1216848535-1/original.jpg" alt="A participant holding a Defund Police sign at the protest in Brooklyn."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2020/06/defund-police-reform-peoples-budget-racism-city-funding/612517/">To Defund the Police, Activists Rewrote City Budgets</a></h3>  <p class="c-article-most-popular__dek">As national protesters call for defunding police, a movement for anti-racist “people’s budgets” is spreading from LA to Nashville to Grand Rapids.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/laura-bliss/">Laura Bliss</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">June 4, 2020</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2020/06/police-brutality-lawsuits-cities-settlements-credit-ratings/612301/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.theatlantic.com/thumbor/7ViDCjjI4A6mFaVkK-4hfftcv_8=/0x48:2392x1534/300x185/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg, https://cdn.theatlantic.com/thumbor/8dykb2qiRiMzvkPXyOUvRUrF26Q=/0x48:2392x1534/600x370/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg 2x" media="(min-width: 1024px)"><source data-srcset="https://cdn.theatlantic.com/thumbor/oYxcJH3EgxcExrvsrqFYjQdSbII=/408x0:1985x1581/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg, https://cdn.theatlantic.com/thumbor/pZqk_LPdQvjc_Lwn-gIfVOLv5sE=/408x0:1985x1581/288x288/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg 2x" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/oYxcJH3EgxcExrvsrqFYjQdSbII=/408x0:1985x1581/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg" alt="Law enforcement officers accompanied Minneapolis fire fighters along Lake Street as fires burned early Friday morning."><noscript><img class="c-article-most-popular__img" src="https://cdn.theatlantic.com/thumbor/oYxcJH3EgxcExrvsrqFYjQdSbII=/408x0:1985x1581/144x144/https://cdn.citylab.com/media/img/citylab/2020/06/GettyImages_1236716873/original.jpg" alt="Law enforcement officers accompanied Minneapolis fire fighters along Lake Street as fires burned early Friday morning."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2020/06/police-brutality-lawsuits-cities-settlements-credit-ratings/612301/">How Cities Offload the Cost of Police Brutality</a></h3>  <p class="c-article-most-popular__dek">Cities spend tens of millions of dollars on lawsuits over police violence and killings. But municipalities are effectively using residents to mortgage the cost.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/brentin-mock/">Brentin Mock</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">June 4, 2020</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/sz3TFxOzueX14ddVrm7S83vtHhE=/0x5:1060x662/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/sz3TFxOzueX14ddVrm7S83vtHhE=/0x5:1060x662/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/B4AXP-qryy8cQYWXvJIXx7uJ_ng=/0x4:1054x657/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/B4AXP-qryy8cQYWXvJIXx7uJ_ng=/0x4:1054x657/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://link.mail.bloombergbusiness.com/join/4wm/citylab-daily&amp;hash=b9b2681361bede0e1069ca238efb1ec2">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.theatlantic.com/thumbor/DuEouE2KStIgiEQiHdsFN8uCWJQ=/0x4:1057x658/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/original.png" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.theatlantic.com/thumbor/DuEouE2KStIgiEQiHdsFN8uCWJQ=/0x4:1057x658/620x384/filters:format(png)/https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/original.png" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div>  </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,250],[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div>  <footer class="bb-global-footer"><div class="bb-global-footer__content"><div class="bb-global-footer__group"><a class="bb-global-footer__link" href="https://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2020 Bloomberg L.P. All Rights Reserved</small></div><div class="bb-global-footer__group"><a class="bb-global-footer__link" href="https://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="https://nytech.org/made">Made in NYC</a> <a class="bb-global-footer__link" href="https://www.bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="https://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/feedback">Contact Us</a> <a class="bb-global-footer__link" href="https://www.bloomberg.com/help">Help</a></div></div></footer>  <script src="https://cdn.citylab.com/static/a/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(t,s){return Object.prototype.hasOwnProperty.call(t,s)}function entries(t,s){for(var a in t){if(hasOwnProp(t,a))s(a,t[a])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "a7310264789c", "bottom-persistent": "959ccdbd2bf9", "injector": "2641ef357028", "logo": "ba2530db6317", "sidebar": "1f312478383a", "native": "6fd544e7022d"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "e21306af1196", "bundle": "05ee6bce79b4", "concrete": "c6a3f061dd97"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "97300a0ca66c", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(t,s){entries(s,function(s,a){var n="dist/theatlantic/"+t+"/"+s;systemjsMap[n+".js"]=n+"."+a+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/a/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/concrete.c6a3f061dd97.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"zone": "/5262/citylab", "lazy_load": 1, "disableConsent": true, "globals": {"src": "article", "byline": ["linda-poon"], "title": "the-racial-injustice-of-american-highways"}, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-WVKGP7J"}))</script><script>SystemJS.import("citylab")</script>  <script type="text/javascript" src="https://www.bbthat.com/assets/v2.4.0/that.js"></script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>