<!DOCTYPE html><html lang="en" class="no-js"><head>  <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title> Why the London Tube Map May Need a New Design - CityLab </title>   <link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/PFDINTextCondPro-Bold.087e7099415d.woff2" onload='performance.mark("citylab_pfdintextcondpro_loaded")'><link rel="preload" as="font" crossorigin type="font/woff2" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/fonts/DalaFloda-Bold.e4a83f9528a6.woff2" onload='performance.mark("citylab_dala_loaded")'>  <style>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</style>   <script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/polyfill.27dcb1dc1c3a.js" nomodule></script><script>document.documentElement.className=document.documentElement.className.replace(/(^|\s)no-js(\s|$)/,"$1js$2")</script><script>"performance"in window&&"mark"in window.performance||(performance.mark=function(){})</script><script>"fonts"in document&&document.fonts.ready.then(function(n){performance.mark("citylab_fonts_loaded")})</script><script>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</script>  <link rel="manifest" href="https://cdn.citylab.com/static/a/frontend/citylab/manifest/manifest.3a606104fd2d.json">  <noscript><link rel="stylesheet" href="https://cdn.citylab.com/static/a/frontend/dist/citylab/css/no-js.f0eba3fa6040.css" media="screen"></noscript><noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticcities-prod/1/H.23.6--NS/0" height="1" width="1" border="0" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92Z9D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <meta name="description" content="It’s never been easy to design a map of the city’s underground transit network. But soon, critics say, legibility concerns will demand a new look."><meta name="viewport" content="width=device-width,initial-scale=1">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <link rel="icon" sizes="16x16" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-32x32.c6270a7c48d1.png"><link rel="icon" sizes="32x32" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/favicon-16x16.10c30d3dfe8e.png"><link rel="apple-touch-icon" sizes="192x192" href="https://cdn.citylab.com/static/a/frontend/citylab/img/icons/touch-icon-192x192.2f88c5610402.png"><meta name="theme-color" content="#000000"><meta name="application-name" content="CityLab"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.citylab.com/static/a/citylab/img/icons/tile-144.b81cb04aaf40.png"><meta property="fb:app_id" content="149043611894677"><meta property="fb:page_id" content="236061986423933"><meta property="fb:pages" content="236061986423933,1468531833474495,1061579677251147,457711054591520,370457103090695,29259828486,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508"><link href="https://plus.google.com/+citylab/" rel="publisher"><meta name="p:domain_verify" content="60d0d25f4baabe8b6700f9af2a743afc"><link rel="alternate" type="application/rss+xml" title="CityLab RSS" href="/feeds/posts/">  <link rel="canonical" href="https://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/">  <link rel="image_src" href="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/facebook.jpg?1575924493"><meta property="og:description" content="As new rail and subway lines enter city&#39;s transit network, critics say that its iconic map is overdue for a facelift."><meta property="og:image" content="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/facebook.jpg?1575924493"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="CityLab"><meta property="og:title" content="Help! The London Tube Map Is Out of Control."><meta property="og:type" content="article"><meta property="og:url" content="https://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@CityLab"><meta name="theme-color" content="#0ab961">  




   <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "name": "CityLab", "url": "https://www.citylab.com", "logo": "https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png", "sameAs" : [ "https://www.facebook.com/thisiscitylab", "https://twitter.com/citylab", "https://plus.google.com/+citylab/posts" ] }</script>     <meta name="twitter:creator" content="@JohnSurico">  <meta name="twitter:title" content="Help! The London Tube Map Is Out of Control."><meta name="twitter:description" content="It’s never been easy to design a map of the city’s underground transit network. But soon, critics say, legibility concerns will demand a new look."><meta name="twitter:image" content="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/facebook.jpg?1575924493">     <meta property="author" content="John Surico">  <meta property="article:publisher" content="https://www.facebook.com/thisiscitylab"><meta property="ia:markup_url" content="https://www.citylab.com/facebook-instant/article/603310/">   </head><body><div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8 9.525l6.16 6.159a1.076 1.076 0 0 0 1.524 0 1.078 1.078 0 0 0 0-1.525L9.524 8l6.16-6.16A1.078 1.078 0 1 0 14.16.317L8 6.476 1.84.315A1.078 1.078 0 1 0 .317 1.84L6.476 8l-6.16 6.16a1.078 1.078 0 1 0 1.525 1.524L8 9.524z"/></symbol><symbol id="icon-facebook" viewBox="0 0 16 16"><path d="M15.022 0H.877A.88.88 0 0 0 0 .883v14.234A.88.88 0 0 0 .877 16h7.615V9.804H6.42V7.389h2.072V5.61c0-2.067 1.255-3.192 3.087-3.192.877 0 1.631.065 1.851.095v2.16h-1.27c-.997 0-1.19.476-1.19 1.176v1.541h2.376l-.309 2.415H10.97V16h4.052a.88.88 0 0 0 .877-.883V.883A.88.88 0 0 0 15.022 0" fill-rule="evenodd"/></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path class="cls-1" d="M15.93 8.07v3.53a4.42 4.42 0 0 1-3.31 4.21 4.15 4.15 0 0 1-1 .14H4.45a4.26 4.26 0 0 1-3.88-2.34 4.11 4.11 0 0 1-.52-2.05C0 9.18 0 6.8.06 4.43A4.26 4.26 0 0 1 2.32.62 4.21 4.21 0 0 1 4.49.06h7.11a4.21 4.21 0 0 1 2.79 1.06 4.3 4.3 0 0 1 1.47 2.56 4.75 4.75 0 0 1 .07.82v3.57zM8 12.42A4.41 4.41 0 1 0 3.58 8 4.41 4.41 0 0 0 8 12.42zm6.18-9.7a.88.88 0 1 0-.89.88.89.89 0 0 0 .88-.89z"/><circle class="cls-1" cx="7.99" cy="8.01" r="2.65"/></symbol><symbol id="icon-linkedin" viewBox="0 0 16 16"><path d="M3.48 15.925H.341V5.085h3.07v10.84h.07zM1.842 3.738C.682 3.738 0 2.916 0 1.87 0 .822.75 0 1.91 0s1.843.822 1.843 1.87c0 .971-.75 1.868-1.91 1.868zM15.9 15.925h-3.548v-5.607c0-1.496-.546-2.468-1.774-2.468-.956 0-1.433.673-1.706 1.346-.068.225-.068.598-.068.897V16h-3.48s.068-9.944 0-10.916h3.48v1.72c.204-.748 1.296-1.795 3.07-1.795 2.184 0 3.958 1.57 3.958 4.935v5.981h.068z" fill-rule="evenodd"/></symbol><symbol id="icon-logo" viewBox="0 0 26 28"><path class="top" d="M18.961 9.065h6.732C23.758 4.025 18.934.45 13.277.45 6.33.45.631 5.832.005 12.703H6.02c.614-3.541 3.659-6.235 7.328-6.235 2.242 0 4.247 1.008 5.613 2.597z"/><path class="bottom" d="M25.73 18.768h-6.596c-1.365 1.706-3.448 2.798-5.786 2.798-3.739 0-6.827-2.798-7.36-6.437H0c.587 6.914 6.3 12.342 13.277 12.342 5.69 0 10.54-3.617 12.452-8.703"/></symbol><symbol id="icon-more" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-rss" viewBox="0 0 17 16"><path d="M3.137 16a2.731 2.731 0 0 1-2.722-2.74 2.731 2.731 0 0 1 2.722-2.74 2.731 2.731 0 0 1 2.723 2.74A2.731 2.731 0 0 1 3.137 16zm11.816 0a1.366 1.366 0 0 1-1.36-1.37c0-7.335-4.529-11.89-11.817-11.89a1.366 1.366 0 0 1-1.36-1.37C.415.613 1.024 0 1.775 0c4.304 0 7.95 1.384 10.559 4.005 2.609 2.62 3.98 6.295 3.98 10.625 0 .757-.61 1.37-1.362 1.37zm-5.152 0a1.366 1.366 0 0 1-1.362-1.37c0-4.449-2.242-6.705-6.663-6.705a1.366 1.366 0 0 1-1.36-1.37c0-.756.609-1.37 1.36-1.37 5.964 0 9.386 3.442 9.386 9.444 0 .363-.143.712-.398.97A1.357 1.357 0 0 1 9.8 16z" fill-rule="evenodd"/></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M14 12.935L9.716 8.71c.758-.933 1.082-1.996 1.082-3.294C10.798 2.425 8.381 0 5.4 0 2.418 0 0 2.425 0 5.416c0 2.991 2.418 5.416 5.4 5.416 1.299 0 2.285-.288 3.217-1.056L12.9 14 14 12.935zM1.08 5.415A4.326 4.326 0 0 1 5.4 1.082c2.384 0 4.318 1.94 4.318 4.333A4.325 4.325 0 0 1 5.4 9.75a4.326 4.326 0 0 1-4.32-4.334z" fill-rule="evenodd"/></symbol><symbol id="icon-twitter" viewBox="0 0 16 14"><path d="M14.026 2.13A3.39 3.39 0 0 0 15.46.25c-.63.39-1.328.673-2.071.825A3.197 3.197 0 0 0 11.008 0C9.206 0 7.746 1.523 7.746 3.401c0 .267.029.527.084.776C5.12 4.035 2.716 2.68 1.107.623a3.497 3.497 0 0 0-.442 1.71 3.44 3.44 0 0 0 1.451 2.83A3.148 3.148 0 0 1 .64 4.739v.043c0 1.648 1.124 3.023 2.616 3.335a3.14 3.14 0 0 1-1.473.059c.415 1.351 1.62 2.334 3.047 2.362A6.377 6.377 0 0 1 0 11.946a8.96 8.96 0 0 0 5 1.528c6 0 9.281-5.183 9.281-9.678 0-.148-.003-.294-.01-.44A6.794 6.794 0 0 0 15.9 1.595a6.315 6.315 0 0 1-1.873.536z" fill-rule="evenodd"/></symbol><symbol id="icon-wordmark-white" viewBox="0 0 838 134"><g fill-rule="nonzero"><path d="M243 40.3h29.8V133H243zM94.8 42.5h33.5C118.7 17.7 94.6.2 66.5.2 31.9.2 3.5 26.7.4 60.4h30C33.5 43 48.6 29.8 66.9 29.8 78 29.7 88 34.7 94.8 42.5M128.5 90.2H95.7C88.9 98.6 78.5 104 66.9 104c-18.6 0-34-13.8-36.7-31.6H.4c2.9 34 31.4 60.7 66.1 60.7 28.3-.1 52.5-17.9 62-42.9M152.7.2h29.8V133h-29.8zM204.7.2h106.5v28H204.7zM400.7 66.7L362.3.2h-34.4l46.3 80V133h34.4V79.3zM415.7 68L454.9.2h-34.4l-22 38.1zM473.7.2h29.8V94h-29.8zM473.7 105.9h88.5v27h-88.5zM612.8 133L661.1.2h-31.7L581.1 133zM685 133h31.7L671 7.6l-15.6 44.1 10.5 28.7h-21l-10.4 28.4h41.7zM738.8.2h25.8V133h-25.8zM824.7 63.2c4.9-6.9 7.5-14.9 7.5-23.1 0-21.2-16.7-38.7-38-39.7L789 .2h-12.7v26.3h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21v25.7h21c7.5 0 13.6 6.1 13.6 13.6s-6.1 13.6-13.6 13.6h-21V133h18.9l5.2-.3c20.6-1.6 36.7-19 36.7-39.6 0-10.8-4.4-20.9-12.4-28.5l-.6-.6.6-.8"/></g></symbol><symbol id="icon-wordmark" viewBox="0 0 122 21"><g fill-rule="evenodd"><path class="u-fill-green" d="M69.075 19.786h12.861V15.83H69.075z"/><path class="dark" d="M35.257 20.046h4.326V6.476h-4.326z"/><path d="M13.726 6.199H18.6C17.2 2.573 13.707 0 9.61 0 4.58 0 .454 3.873 0 8.817h4.355C4.8 6.269 7.005 4.33 9.662 4.33c1.623 0 3.075.725 4.064 1.868zM18.63 13.411h-4.775a5.366 5.366 0 0 1-4.19 2.014c-2.707 0-4.943-2.014-5.329-4.632H0c.425 4.975 4.562 8.88 9.614 8.88 4.12 0 7.632-2.602 9.016-6.262M22.305 19.442h4.329V0h-4.329zM29.5 4.103h15.481V0h-15.48zM58.07 9.74L52.486 0h-4.997l6.721 11.72v7.722h5.014l-.002-7.853zM60.063 9.934L65.76 0h-4.997l-3.2 5.582z" class="u-fill-green"/><path class="light" d="M69.075 13.738h4.327V0h-4.327z"/><path class="u-fill-green" d="M88.79 19.442L95.82 0h-4.607l-7.027 19.442z"/><path class="dark" d="M99.443 19.792h4.605L97.414 1.44 95.14 7.89l1.521 4.208h-3.05L92.1 16.251h6.063z"/><path class="u-fill-green" d="M107.21 19.442h3.749V0h-3.75zM119.991 9.23a5.82 5.82 0 0 0 1.093-3.39 5.809 5.809 0 0 0-5.519-5.812L114.811 0h-1.845v3.856h3.054c1.092 0 1.98.894 1.98 1.994a1.989 1.989 0 0 1-1.98 1.993.62.62 0 0 1-.086-.006l-.061.006h-2.907v3.765h3.054a1.99 1.99 0 0 1 1.98 1.995 1.989 1.989 0 0 1-1.98 1.993.674.674 0 0 1-.086-.006l-.061.006h-2.907v3.847h2.75l.752-.048c2.994-.24 5.34-2.784 5.34-5.794 0-1.579-.639-3.063-1.8-4.179l-.092-.088.075-.104"/></g></symbol></svg></div><div class="l-wrapper"><div class="l-content"> <section class="js-notifications"></section> <div class="l-content__inner"> <header class="l-header l-header--article" role="banner"> <div class="c-wordmark c-wordmark--header"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a class="c-wordmark__link" href="/" aria-label="CityLab"><svg class="c-wordmark__icon c-wordmark__icon--header" viewBox="0 0 122 21"><use xlink:href="#icon-wordmark"></use></svg></a></div> <nav class="c-nav c-nav--header" role="navigation" aria-label="Main Navigation"><div class="c-nav__container c-nav__container--header"><ul class="c-nav__list c-nav__list--header">  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/design/">Design</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/transportation/">Transportation</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/environment/">Environment</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/equity/">Equity</a></li>  <li class="c-nav__item c-nav__item--header"><a class="c-nav__link c-nav__link--header" href="/life/">Life</a></li>  </ul></div></nav> <div class="c-search-nav"><a class="c-search-nav__link" href="/search" aria-label="Search"><svg class="c-search-nav__icon" viewBox="0 0 14 14"><use xlink:href="#icon-search"></use></svg></a></div> </header> <main id="main-content" class="l-main" role="main">  <article class="l-article s-cms-content" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:48:12-05:00"><meta itemprop="dateModified" content="2019-12-10T08:11:56-05:00"><meta itemprop="mainEntityOfPage" content="https://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CityLab"><meta itemprop="url" content="https://www.citylab.com"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.citylab.com/static/a/citylab/img/logos/logo_social_1200x630.png"></div></div>   <figure class="c-lead-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><picture class="c-lead-image__image">  <source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/940.jpg?mod=1575924493" media="(min-width: 1024px)">   <source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/lead_large.jpg?mod=1575924493" media="(min-width: 576px)">  <meta itemprop="height" content="128"><meta itemprop="width" content="300"><meta itemprop="url" content="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/300.jpg?mod=1575924493"><source srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/300.jpg?mod=1575924493" media="(max-width: 575px)"><img class="c-lead-image__img" srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/300.jpg?mod=1575924493" alt="photo: a commuter looks at a small map of the London Tube in 2009" itemprop="contentUrl" onload='performance.mark("citylab_lead_image_loaded")'><noscript><img class="c-lead-image__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/300.jpg?mod=1575924493" alt="photo: a commuter looks at a small map of the London Tube in 2009"></noscript></picture><figcaption class="c-lead-image__credit"> <span class="c-lead-image__caption" itemprop="caption">London&#39;s Tube system has grown, and its map is having trouble keeping up.</span> <span class="c-lead-image__attribution" itemprop="creator">Kirsty Wigglesworth/AP</span> </figcaption></figure>    <div class="l-article__meta"><h1 class="l-article__hed" itemprop="headline">Help! The London Tube Map Is Out of Control.</h1> <div class="c-byline c-byline--article__hed"><ol class="c-meta__byline c-meta__byline--article__hed">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article__hed" href="https://www.citylab.com/authors/john-surico/">John Surico</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article__hed">December 9, 2019</time></span>  </div> </div><h2 class="l-article__dek o-small-container" itemprop="description">It’s never been easy to design a map of the city’s underground transit network. But soon, critics say, legibility concerns will demand a new look.</h2><section class="c-tmp-share-sponsored-container o-small-container js-action-bar-active"><div class="c-share c-share--"><ul class="c-share__list"><li class="c-share__item"><a class="c-btn c-btn--share c-btn--facebook c-share__link" href="#" role="button" data-share="facebook"><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg> <span class="c-btn__share-label">Share</span></a></li><li class="c-share__item"><a class="c-btn c-btn--share c-btn--twitter c-share__link" href="#" role="button" data-share="twitter" data-share-title="Help! The London Tube Map Is Out of Control."><svg class="c-icon c-icon--share" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> <span class="c-btn__share-label">Tweet</span></a></li>  <li class="c-share__item c-share__item--more"><a class="c-btn c-btn--share c-btn--more" href="#" role="button" aria-label="More items"><svg class="c-icon c-icon--share c-icon--more" viewBox="0 0 16 4"><use xlink:href="#icon-more"></use></svg></a><ul class="c-more"><li class="c-more__item"><a class="c-more__link c-share__link" href="#" data-share="linkedin">LinkedIn</a></li><li class="c-more__item"><a class="c-more__link" href="mailto:?subject=Help! The London Tube Map Is Out of Control.&body=It’s never been easy to design a map of the city’s underground transit network. But soon, critics say, legibility concerns will demand a new look.%0D%0A %0ARead More:%0Ahttps://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/">Email</a></li><li class="c-more__item"><a class="c-more__link c-share__link--print" href="#">Print</a></li></ul></li>  </ul></div></section>   <section class="s-article__section o-small-container" id="article-section-1"><p dir="ltr">A familiar tradition played out in England’s capital city last week, as Transport for London (TfL) released <a href="https://www.timeout.com/london/news/theres-a-brand-new-london-tube-map-and-its-got-reading-on-it-120419">a new version of its Tube map</a>. The city’s public transportation agency is adding a few stops to the west of London that will ultimately compose Crossrail, or the Elizabeth Line—an entirely new rail service that will cut across all of London when it opens in 2021. For now, TfL Rail, a patchwork of soon-to-connect Crossrail segments, will begin serving cities and towns outside of London <a href="https://tfl.gov.uk/info-for/media/press-releases/2019/december/tfl-rail-will-operate-services-to-reading-from-15-december">starting December 15</a>.</p>

<p dir="ltr">As they have in the past, transport critics and map geeks assailed the new map for betraying the design principles of Harry Beck, the draftsman who brought abstraction and clarity to the increasingly tangled Tube map back in 1931. Beck’s use of straight lines and extremely loose adherence to true geography <a href="https://www.citylab.com/transportation/2015/09/do-you-want-your-subway-map-to-look-pretty-or-to-reflect-reality/406009/">created</a> the template for the system’s current iteration (and <a href="https://www.citylab.com/design/2014/08/why-airline-maps-all-look-the-same/375692/">many others</a>). But as the complexity of the Underground network has grown, the <a href="https://londonist.com/2016/05/the-history-of-the-tube-map">map has evolved with it</a>, inspiring an <a href="https://www.citylab.com/design/2015/06/the-new-london-tube-map-is-getting-some-serious-hate/394688/">an ongoing debate</a> among Londoners who hold passionate beliefs about the Tube and what it’s supposed to look like.  </p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-2"><p>For those unfamiliar with this saga, be forewarned: Transport typography in London is serious business. TfL has <a href="http://content.tfl.gov.uk/design-style-guide.pdf">an entire design guide</a> dedicated to the style used across all of their services, and a new typeface upgrade in 2016—a re-up of the original Johnston font—was <a href="https://www.citylab.com/design/2016/06/making-londons-most-iconic-typeface-great-again/486974/">big news</a>.</p>

<p>But TfL is growing, and the Tube map will have to change in rather significant ways to accommodate it. In the coming decade, the agency is poised to add the Elizabeth Line, adding 10 new stations. Crossrail 2, a proposed north-south rail line, could be under construction by the late 2020s if it finds funding and approval. Then there’s <a href="https://tfl.gov.uk/travel-information/improvements-and-projects/northern-line-extension">a Northern line extension</a> and the possible <a href="https://tfl.gov.uk/corporate/about-tfl/how-we-work/planning-for-the-future/bakerloo-line-extension">Bakerloo line extension</a>. And if London Mayor Sadiq Khan has <a href="https://www.theguardian.com/uk-news/2019/mar/26/london-rail-sadiq-khan-tfl-tube-style-services-more-trains">his way</a>, several more suburban rail lines and trams will be absorbed into TfL’s system.</p>

<p>All this comes after several other recent additions to the original Tube map—the London Overground, Docklands Light Railway (DLR), and the Jubilee Line Extension, amongst others. The map has made room for more intersecting lines of different shapes and colors, squeezed into fewer and fewer crevices. Some critics say that a radical visual overhaul is needed to preserve usability for visitors and commuters.</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:71.170212766%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/12/standard_tube_map/e006efabd.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">The current TfL Tube map is complex enough to baffle newcomers to the city. (Transport for London)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-3"><p dir="ltr">“Every transport system’s goal should be that you don’t need to know the city to be able to use the transport,” said Jonn Elledge, the editor of <em>The New Statesman</em>’s <a href="https://www.citymetric.com/">CityMetric</a> site. “That’s no longer true for all sorts of reasons in London. It should be usable for all people, and it’s not performing that crucial function.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box2" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-4"><p dir="ltr">Elledge is a patron saint of Tube map criticism; he <a href="https://www.citymetric.com/transport/london-s-tube-map-needs-rethink-how-it-shows-bankmonument-interchange-4425">often</a> <a href="https://www.citymetric.com/transport/7-changes-london-tube-map-rail-edgware-road-bethnal-green-paddington-canary-wharf">writes</a> <a href="https://www.citymetric.com/transport/how-tube-map-will-look-2040-crossrail-bakerloo-overground-3976">op-eds</a> calling for change. He finds two major faults with the current Tube map, which he described as a “mess.” The first is the loss of certain details: Since there’s so much new information being added to the map, he explained, it leaves out geographical accuracy. For example, the new Tube map has stops that are outside of London’s fare zones, in cities like Slough and Reading. Those two towns are more than 20 miles apart in real life, but a visitor glancing at the Tube map might be forgiven for thinking that they were in the same general neighborhood.</p>

<section class="c-newsletter c-newsletter--promo c-newsletter--cta"><h2 class="c-newsletter__title">Cities are changing fast. Keep up with the <b>CityLab Daily</b> newsletter.</h2>   <label for="promo-email-input-email" class="c-newsletter__cta c-newsletter__cta--promo">The best way to follow issues you care about.</label>  <form id="promo-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--promo" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--promo" id="promo-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"><input type="hidden" name="newsletters" value="7607485"><input type="hidden" name="newsletterName" value="Today on CityLab"><button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--promo c-newsletter__submit--promo" type="submit" name="submit"> Subscribe <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  </section><p dir="ltr">The second major fault is the overall message, or lack thereof. “As TfL has taken over more services, it’s unclear what they’re trying to communicate,” Elledge told me. “Some trains come every 3 to 4 minutes; others come maybe every 10 to 15, like the Overground. They’re not all the same frequency trains.”</p>

<p dir="ltr">Then you have the criss-crossing lines of National Rail, which do not make it onto the main Tube map—they’re on a separate and more sprawling “<a href="https://tfl.gov.uk/maps/track">Tube and Rail” map</a>. But if a traveler knew they existed, they could be very helpful in certain situations. “Between Waterloo and Wimbledon, there’s a high-speed train that gets you there in 15 minutes. But it’s not on the map,” Elledge said. Instead, the Tube map would suggest to take a roundabout way, via central London. “You can’t see if you’re not familiar with it.”</p>

<aside class="pullquote instapaper_ignore" dir="ltr">“Only in New York and London do they care so much about their maps.”</aside><p dir="ltr">However, TfL has made certain additions that Elledge viewed as steps in the right direction. The dotted line between stations at Camden Town and Camden Road, suggesting that riders can walk to transfer lines, makes the system more approachable, he said, and should be expanded elsewhere. One model to follow, he said, is <a href="http://content.tfl.gov.uk/standard-night-tube-map.pdf">the Night Tube map</a>, which casts a dark blue hue to show the lines available on weekend nights. “That simplicity makes it much more legible,” he said.</p>

<p dir="ltr">Still, Elledge recommends essentially starting from scratch. “It’s really rethinking what the map is for, and what it’s trying to do,” he said.  “The agency needs to start from a blank sheet of paper.”</p>

</section><div class="ad-native-wrapper" data-pos="native"><gpt-ad targeting-pos="native1" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="[[1,2]]"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-5"><p dir="ltr">Transport for London is certainly no stranger to cartographic critiques. In a statement to CityLab, a spokesperson for the agency said that “we constantly keep the Tube map under review and I can assure you we are very careful to ensure that the information on the map reflects what customers need to know.” To allow for varying digital applications, TfL has also opened up all of <a href="https://www.citylab.com/life/2013/08/explore-london-underground-virtual-rotating-model/6643/">its demand and mapping data</a> to app developers.</p>

<p dir="ltr">Of course, with smartphone wayfinding available from Google or CityMapper, the role of a physical map from TfL itself may be diminished. But that doesn’t discount its importance, Elledge insists: “A transport map truly is a cultural item,” he said. “You can locate yourself in the city, and it’s one of the few things that we can all engage with. That’s something unique.”</p>

<p dir="ltr">This is not a rhetorical argument for me: As a relative newcomer to London, I often find myself wrestling with the Tube map to find my way around. While reporting this story, I found myself thinking a lot about the role that transport maps play in cities—what they offer us as riders, and how they change the way we interact with our transport environment.  </p>

<p dir="ltr">For one, it has something to do with <em>motility</em>, or our capacity to get around—as opposed to <em>mobility,</em> or our ability to get around. Motility is a key factor in our individual well-being on public transport, according to <a href="https://www.tandfonline.com/doi/abs/10.1080/01441647.2017.1355855?journalCode=ttrv20">research</a>; if someone feels like they lack the capacity to travel on a certain mode, it may affect their willingness to take that mode in the future. A Tube map too complicated or intimidating for someone like me to use will both hurt ridership and fundamentally limit my horizons as a London resident.  </p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box3" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-6"><p dir="ltr">Jug Cerovic, a Paris-based Serbian architect who designs maps for a living, is a strong believer in the importance of cartographic legibility. In <a href="https://www.citylab.com/design/2014/04/architect-has-painstakingly-standardized-worlds-subway-maps/8843/">an incredible side project</a>, he’s taken it upon himself to standardize major subway maps from around the world.</p>

<p dir="ltr">“The map <em>is</em> the network,” Cerovic told me. Above ground—whether in a car, on a bike, or on foot—you can go in any direction you’d like, he said. But that’s not true underground. “When you go into a station, you enter into a parallel dimension … it’s a totally different concept of space and time. Without the map, you can’t use the system. It’s essential.”</p>

</section><aside class="c-related-content u-full-width u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/related-content.a8ad49998034.css"><h4 class="c-related-content__title">Recommended</h4><div class="c-related-content__container"><ul class="c-related-content__list"><li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/life/2019/09/london-underground-tube-map-immigration-stories-essay/599116/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/09/Maps_in_Mirror_1200x628_08/144x144.png?mod=1569867113" alt="a photo illustration of a London Tube map from 1977"><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2019/09/Maps_in_Mirror_1200x628_08/144x144.png?mod=1569867113" alt="a photo illustration of a London Tube map from 1977"></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/life/2019/09/london-underground-tube-map-immigration-stories-essay/599116/">I Found My Mother With This London Tube Map From 1977</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/suchandrika-chakrabarti/">Suchandrika Chakrabarti</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">September 30, 2019</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2016/09/a-freaky-pulsating-map-of-londons-daily-tube-ridership/498395/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2016/09/Screen_Shot_2016_09_01_at_3.58.40_PM/144x144.png?mod=1494530916" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2016/09/Screen_Shot_2016_09_01_at_3.58.40_PM/144x144.png?mod=1494530916" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2016/09/a-freaky-pulsating-map-of-londons-daily-tube-ridership/498395/">A Freaky Pulsating Map of London's Daily Tube Ridership</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/tanvi-misra/">Tanvi Misra</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">September 1, 2016</time></span>  </div> </div></li>  <li class="c-related-content__item">  <a class="c-related-content__image" href="https://www.citylab.com/transportation/2015/09/do-you-want-your-subway-map-to-look-pretty-or-to-reflect-reality/406009/"><picture><img class="c-related-content__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2015/09/tfl_map/144x144.jpg?mod=1494536737" alt=""><noscript><img class="c-related-content__img" src="https://cdn.citylab.com/media/img/citylab/2015/09/tfl_map/144x144.jpg?mod=1494536737" alt=""></noscript></picture></a>  <div class="c-related-content__content"><h5 class="c-related-content__hed"><a class="c-related-content__link" href="https://www.citylab.com/transportation/2015/09/do-you-want-your-subway-map-to-look-pretty-or-to-reflect-reality/406009/">Do You Want Your Subway Map to Look Pretty, or to Reflect Reality?</a></h5> <div class="c-byline c-byline--related-content"><ol class="c-meta__byline c-meta__byline--related-content"><li class="c-meta__author"><span><a class="c-byline__link c-byline__link--related-content" href="https://www.citylab.com/authors/corinne-purtill/">Corinne Purtill</a></span></li>  </ol><span><time class="c-byline__time c-byline__time--related-content">September 17, 2015</time></span>  </div> </div></li>  </ul></div></aside><section class="s-article__section o-small-container" id="article-section-7"><p dir="ltr">And how that map appears has implications, he says. In Paris, where he grew up, he had the 1990s Métro map: “That is the way I see the system, when I think of it.” But friends of his who moved to the city in the 2000s or thereafter know <a href="https://www.transitmap.net/paris-metro/">a different Métro map,</a> which, in London fashion, added new lines and services. “These people have difficulties navigating certain places, and avoid others that appear too cluttered on the map,” he said. “Because that’s the way they see the system.”</p>

<p dir="ltr">Cerovic laughed when I asked about London. “Only in New York and London do they care so much about their maps. Nowhere else do they care this much.” (He’s got a point: Last week, the <em>New York Times</em> recently had <a href="https://www.nytimes.com/interactive/2019/12/02/nyregion/nyc-subway-map.html">an interactive feature</a> on the development of New York City’s subway map. Readers loved it.) He described London’s Tube and Rail map as “frightening”: “I don’t want to go there when I see it.”</p>

</section><div class="ad-box-wrapper" data-pos="box"><gpt-ad targeting-pos="box4" class="native" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div><section class="s-article__section o-small-container" id="article-section-8"><p>In Cerovic’s latest version of <a href="http://www.inat.fr/map/london-underground-map-update">that same map</a>, he utilized the TfL design style throughout, but the lines are more playful and less overbearing. “If [TfL] keeps their current version, it’ll become a mess. But it’s possible to make it better,” he said. “TfL has no excuse not to make a better map.” Especially when considering more complex networks, like transit systems in Paris and Tokyo, he argued. “If you can map Tokyo, you can map anything.”</p>

</section><figure class="full-width" style="max-width: 940.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:62.5531914894%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/12/Screen_Shot_2019_12_09_at_3.11.06_PM/fe6fce743.png" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">A detail of London from Cerovic’s adapted Tube map. (Courtesy Jug Cerovic)</figcaption></figure><section class="s-article__section o-small-container" id="article-section-9"><p dir="ltr">But Cerovic doesn’t discount the massive impact technology has had. “It used to be the same map for everyone,” he said. “Now there are so many different maps.” Google Maps, in particular, has become integral to our perception of the city, and its contents. He referenced a statistic that <a href="https://sparktoro.com/blog/new-jumpshot-2018-data-where-searches-happen-on-the-web-google-amazon-facebook-beyond/">13 percent of all web searches</a> are on Google Maps, and close to 80 percent of users find information about <a href="https://searchengineland.com/google-maps-the-dominant-local-search-tool-followed-by-facebook-and-yelp-325699">nearby businesses</a> on it. Its universality in our lives is only growing, he added, with appointments, travel times, and other information available.</p>

<p dir="ltr">But for transportation, digital maps, “only tell you one thing—how to get there,” he said. “It shows the journey from point A to point B. But an analog map allows you to ask questions about your city. Because you might know where point A actually is.”</p></section>  <section class="c-authors-article u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/author-article.cf4e8e0b143f.css"><h4 class="c-authors-article__about-title">About the Author</h4>  <section class="c-author-article" itemprop="author" itemscope itemtype="http://schema.org/Person">  <picture class="c-author-article__picture"><img class="u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/None/headshotSURICO/headshot.jpg?mod=1522336495" alt="John Surico" itemprop="image"><noscript><img src="https://cdn.citylab.com/media/None/headshotSURICO/headshot.jpg?mod=1522336495" alt="John Surico"></noscript></picture>  <div class="c-author-article__content"><h5 class="c-author-article__title" itemprop="name"><a class="c-author-article__link" href="https://www.citylab.com/authors/john-surico/">John Surico</a></h5><ul class="c-author-article__list">  <li class="c-author-article__item"><svg class="c-icon c-icon--twitter c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg> @<a href="https://twitter.com/JohnSurico" itemprop="sameAs">JohnSurico</a></li>  <li class="c-author-article__item"><svg class="c-icon c-icon--rss c-icon--author-article" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg> <a href="/feeds/author/john-surico/" itemprop="url">Feed</a></li></ul>  <p class="c-author-article__bio" itemprop="description"><a href="https://www.citylab.com/authors/john-surico/" class="author-link" data-omni-click="inherit">John Surico</a> is a freelance journalist and researcher who covers transit and open space for a number of outlets, including <em>The</em> <em>New York Times and VICE</em>. He’s currently a MSc candidate in Transport and City Planning at University College London.</p>  </div></section>  </section> </article> <section class="c-disqus lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/disqus.09fd7da024fd.css"><button type="button" class="c-btn c-btn--disqus-comments js-load-disqus-comments">Expand Comments +</button><div id="disqus_thread" class="c-wrapper__disqus-comments"></div></section> <div class="c-presented-by c-presented-by--article-logo">  <div class="c-presented-by__content c-presented-by__content--article-logo" data-label="with funding from"><gpt-ad data-prefix="Presented by" targeting-pos="logo"  class="c-ad c-ad--presented-by c-ad--article-logo"   ><gpt-sizeset viewport-size="[0, 0]" sizes="logo"></gpt-sizeset></gpt-ad></div></div> <section class="c-article-most-popular js-action-bar-disable u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/article-most-popular.3a9846ccf46b.css"><h2 class="c-article-most-popular__title">Most Popular</h2><div class="c-article-most-popular__container"><ol class="c-article-most-popular__list">  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/thumb.jpg?mod=1575924493" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/144x144.jpg?mod=1575924493" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/144x144.jpg?mod=1575924493" alt="photo: a commuter looks at a small map of the London Tube in 2009"><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/AP_090917031842/144x144.jpg?mod=1575924493" alt="photo: a commuter looks at a small map of the London Tube in 2009"></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/posts/maps/">Maps</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/transportation/2019/12/london-tube-map-underground-transit-subway-design-history/603310/">Help! The London Tube Map Is Out of Control.</a></h3>  <p class="c-article-most-popular__dek">It’s never been easy to design a map of the city’s underground transit network. But soon, critics say, legibility concerns will demand a new look.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/john-surico/">John Surico</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 9, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/life/2019/12/job-growth-suburbs-employment-city-data-salary-rural-urban/603238/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/suburban_jobs/thumb.jpg?mod=1575925653" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/suburban_jobs/144x144.jpg?mod=1575925653" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/suburban_jobs/144x144.jpg?mod=1575925653" alt=""><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/suburban_jobs/144x144.jpg?mod=1575925653" alt=""></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/life/">Life</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/life/2019/12/job-growth-suburbs-employment-city-data-salary-rural-urban/603238/">Suburban Jobs Are Growing Fastest, But Urban Jobs Pay More</a></h3>  <p class="c-article-most-popular__dek">New labor data show that the suburbs have the fastest job growth in the U.S. But we shouldn’t assume the future of employment will be suburban.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/jed-kolko/">Jed Kolko</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 9, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/environment/2019/12/climate-change-displacement-refuge-city-buffalo-new-york/602758/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/BuffaloSign/thumb.jpg?mod=1575558485" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/BuffaloSign/144x144.jpg?mod=1575558485" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/BuffaloSign/144x144.jpg?mod=1575558485" alt="A sign outside a storefront in Buffalo, New York."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/BuffaloSign/144x144.jpg?mod=1575558485" alt="A sign outside a storefront in Buffalo, New York."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/environment/">Environment</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/environment/2019/12/climate-change-displacement-refuge-city-buffalo-new-york/602758/">Will Buffalo Become a Climate Change Haven?</a></h3>  <p class="c-article-most-popular__dek">The Western New York city possesses a distinct mix of weather, geography, and infrastructure that could make it a potential climate haven. But for whom?</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/jeremy-deaton/">Jeremy Deaton</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 5, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/12/california-housing-crisis-vacancy-rate-new-homes-real-estate/603145/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/IMG_2602-4/thumb.jpg?mod=1575646551" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/IMG_2602-4/144x144.jpg?mod=1575646551" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/12/IMG_2602-4/144x144.jpg?mod=1575646551" alt="photo: A vacant home in Oakland that is about to demolished for an apartment complex."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/12/IMG_2602-4/144x144.jpg?mod=1575646551" alt="photo: A vacant home in Oakland that is about to demolished for an apartment complex."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/12/california-housing-crisis-vacancy-rate-new-homes-real-estate/603145/">Fix California’s Housing Crisis, Activists Say. But Which One?</a></h3>  <p class="c-article-most-popular__dek">As a controversy over vacancy in the Bay Area and Los Angeles reveals, advocates disagree about what kind of housing should be built, and where.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/benjamin-schneider/">Benjamin Schneider</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">December 6, 2019</time></span>  </div></div></li>  <li class="c-article-most-popular__item">  <a href="https://www.citylab.com/equity/2019/08/police-officer-shootings-gun-violence-racial-bias-crime-data/595528/"><picture class="c-article-most-popular__picture"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/thumb.jpg?mod=1565114700" media="(min-width: 1024px)"><source data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/144x144.jpg?mod=1565114700" media="(max-width: 575px)"><img class="c-article-most-popular__img u-lazy lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/144x144.jpg?mod=1565114700" alt="A photo of a police officer in El Paso, Texas."><noscript><img class="c-article-most-popular__img" src="https://cdn.citylab.com/media/img/citylab/2019/08/AP_19216102371009/144x144.jpg?mod=1565114700" alt="A photo of a police officer in El Paso, Texas."></noscript></picture></a>  <div class="c-article-most-popular__content">  <a class="c-article-most-popular__link c-article-most-popular__link--kicker" href="https://www.citylab.com/equity/">Equity</a>  <h3 class="c-article-most-popular__hed"><a class="c-article-most-popular__link" href="https://www.citylab.com/equity/2019/08/police-officer-shootings-gun-violence-racial-bias-crime-data/595528/">What New Research Says About Race and Police Shootings</a></h3>  <p class="c-article-most-popular__dek">Two new studies have revived the long-running debate over how police respond to white criminal suspects versus African Americans.</p>  <div class="c-byline c-byline--article-most-popular"><ol class="c-meta__byline c-meta__byline--article-most-popular">  <li class="c-meta__author"><span><a class="c-byline__link c-byline__link--article-most-popular" href="https://www.citylab.com/authors/brentin-mock/">Brentin Mock</a></span></li>  </ol>  <span><time class="c-byline__time c-byline__time--article-most-popular">August 6, 2019</time></span>  </div></div></li>  </ol></div></section> <div class="c-ballyhoos u-lazy lazyload" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/components/ballyhoo.d62a34a57fbc.css">  <div class="c-ballyhoo"><a href="https://www.citylab.com/posts/maps/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_maps-2/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/posts/maps/">Maps</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/posts/maps/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.citylab.com/newsletters/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_newsletter/hero.png?mod=1512597502" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.citylab.com/newsletters/">Newsletters</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.citylab.com/newsletters/">Click Here</a></div></div>  <div class="c-ballyhoo"><a href="https://www.facebook.com/thisiscitylab/">  <img class="c-ballyhoo__img lazyload" data-srcset="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""><noscript><img class="c-ballyhoo__img" src="https://cdn.citylab.com/media/img/citylab/2017/12/ballyhoo_artboards_facebook/hero.png?mod=1512597427" alt=""></noscript>  </a><div class="c-ballyhoo__content">  <div class="c-ballyhoo__cta"><a class="c-ballyhoo__link c-ballyhoo__link--cta" href="https://www.facebook.com/thisiscitylab/">Facebook</a></div><a class="c-btn c-btn--border-white c-ballyhoo__btn" href="https://www.facebook.com/thisiscitylab/">Click Here</a></div></div>  </div> <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"><gpt-ad targeting-pos="bottompersistent"  lazy-load="0" defer="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[1280, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><span class="c-bottom-persistent-ad__close-icon">&times;</span></div></section>  </main></div> <footer class="l-footer lazyload" role="contentinfo" data-include="css:https://cdn.citylab.com/static/a/frontend/dist/citylab/css/layout/footer.26cd77fd51ec.css"> <div class="c-logo c-logo--footer"><a class="c-logo__link" href="/" aria-label="CityLab"><svg class="c-logo__icon c-logo__icon--footer" viewBox="0 0 32 32"><use class="c-logo__reference c-logo__reference--footer" xlink:href="#icon-logo"></use></svg></a></div> <nav class="c-nav c-nav--footer" role="navigation" aria-label="Footer Navigation"><div class="c-nav__container c-nav__container--footer"><ul class="c-nav__list c-nav__list--footer">  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/special-report/">Special&nbsp;Reports</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/faq/">FAQ</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/masthead/">Masthead</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/solutions/">Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.theatlantic.com/store/">Store</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://atlanticmedia.com/">Atlantic&nbsp;Media</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="http://www.atlanticmedia.com/careers/">Jobs</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="https://www.citylab.com/saleskit">Media&nbsp;Kit</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/sponsored/">Partner Solutions</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/contact/">Contact&nbsp;Us</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/privacy-policy/">Privacy</a></li>  <li class="c-nav__item c-nav__item--footer"><a class="c-nav__link c-nav__link--footer" href="/terms-conditions/">Terms&nbsp;&amp;&nbsp;Conditions</a></li>  </ul></div></nav> <div class="c-social c-social--footer ">  <ul class="c-social__list"><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.facebook.com/thisiscitylab" aria-label="Like us on Facebook" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://twitter.com/CityLab" aria-label="Follow us on Twitter" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.instagram.com/citylab/" aria-label="Follow us on Instagram" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-instagram"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="https://www.linkedin.com/company/citylab-com" aria-label="Connect with us on LinkedIn" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-linkedin"></use></svg></a></li><li class="c-social__item"><a class="c-social__link c-social__link--footer" href="/feeds/posts/" aria-label="Subscribe to our RSS feed" role="button"><svg class="c-social__icon" viewBox="0 0 16 16"><use xlink:href="#icon-rss"></use></svg></a></li></ul></div> <section class="c-newsletter c-newsletter--footer c-newsletter--cta">   <label for="footer-email-input-email" class="c-newsletter__cta c-newsletter__cta--footer">Sign up for CityLab Daily:</label>  <form id="footer-email" class="js-newsletter-form c-newsletter__form c-newsletter__form--footer" action="#"><input class="js-newsletter-field--email c-newsletter__field c-newsletter__field--email c-newsletter__field--footer" id="footer-email-input-email" name="email" type="email" placeholder="Email Address" aria-label="Email Address"> <input type="hidden" name="newsletters" value="7607485"> <input type="hidden" name="newsletterName" value="Today on CityLab"> <button class="js-newsletter-form__btn c-btn c-btn--signup c-btn--footer c-newsletter__submit--footer" type="submit" name="submit"> Sign Up <span class="c-btn__loader"> <div class="c-loader" role="status"> Loading... </div> </span></button><div class="js-newsletter-message"></div></form>  <p class="c-newsletter__secondary-cta">Subscribe to our other newsletters <a href="https://www.citylab.com/newsletters/">here</a>.</p>  </section> <section class="c-about"><p class="c-about__item">CityLab is committed to telling the story of the world’s cities: how they work, the challenges they face, and the solutions they need.</p><p class="c-about__item">Citylab.com &copy; 2019 The Atlantic Monthly Group</p></section> </footer> </div>  <aside class="l-sponsored" role="complementary"><div class="l-sponsored__inner"><gpt-ad targeting-pos="box-tall"  class="c-ad c-ad--sidebar js-tower-ad"   lazy-load="0"  ><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[884, 0]" sizes="[[300,600]]"></gpt-sizeset></gpt-ad></div></aside>  </div><script src="https://cdn.citylab.com/static/a/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("citylab_systemjs_loaded")'></script><script>function hasOwnProp(t,s){return Object.prototype.hasOwnProperty.call(t,s)}function entries(t,s){for(var n in t){if(hasOwnProp(t,n))s(n,t[n])}}var staticHashMap= {"js/bundle/lib": {"newsletter": "439cb678783b", "action-bar": "569641dd961a", "share": "09907f8d7ca6", "bottom-persistent": "115f349b4167", "child-load": "2b9e6947c563", "debug": "6df9de026267", "disqus": "b4d46e129fbb"}, "components/ads": {"box": "eb21368ba828", "bottom-persistent": "959ccdbd2bf9", "injector": "078d4b2cf1b5", "logo": "ba2530db6317", "sidebar": "b72c23fda8c6", "native": "5179b75e3f7b"}, "sw": {"sw": "841512067b29"}, "js": {"polyfill": "27dcb1dc1c3a", "system": "1d2198f95d4d", "bundle": "56c0eb1ee3bf", "concrete": "8deed3c2be6e"}, "components": {"wordmark": "6c578bf4a8d5", "action-bar": "d284baf86cd9", "newsletter-form": "b1c47d32486b", "share": "78198eff2776", "author-article": "302d3ebdf6b8", "loader": "985e6af068a5", "featured": "904a0a066926", "logo": "8539240bf828", "newsletter": "e46244103dcd", "native": "170053f915ca", "byline": "b4f131c38edb", "icons": "8c78c9f60481", "notification": "506f567a72b9", "writers": "110e476bcacb", "lead-image": "170464c20c5e", "special-report-item": "6bd0a0b51778", "promo": "f4cd63a7bb4f", "landing-header": "823e96571363", "author-header": "361b50dfce47", "about": "033b1b604744", "skip-link": "9d7d3101027e", "river-item": "21071cfe62cb", "_preview-dark": "b8bbfc29da4f", "search-nav": "36f9642a65e9", "pagination": "8b67d18c0b4b", "masthead": "ded9166dbe25", "disqus": "ec17841abbe5", "homepage-item": "394282204705", "search": "c6566c16bf3e", "related-content": "e411a6a2e6c4", "ballyhoo": "7f3a83aca57a", "_preview": "64756d2ee63a", "presented-by": "ef7affe8ee5b", "most-popular": "89a9947981a8", "article-most-popular": "fb96fa8983a6", "social": "991e186bf610", "author-perspective": "133e604b3cbf", "navigation": "622942b64494"}, "js/bundle": {"ads": "d41d8cd98f00"}};var systemjsMap={};entries(staticHashMap,function(t,s){entries(s,function(s,n){var a="dist/theatlantic/"+t+"/"+s;systemjsMap[a+".js"]=a+"."+n+".js"})});SystemJS.config({baseURL:"https://cdn.citylab.com/static/a/frontend/",map:systemjsMap})</script><script src="https://cdn.citylab.com/static/a/frontend/dist/citylab/js/concrete.8deed3c2be6e.js" onload='performance.mark("citylab_js_loaded")'></script><script>SystemJS.set("pageInfo",SystemJS.newModule(window.CityLab.page_info))</script><script>SystemJS.set("adsConfig",SystemJS.newModule({"globals": {"src": "article", "byline": ["john-surico"], "kicker": "maps", "title": "help-the-london-tube-map-is-out-of-control"}, "zone": "/4624/cities/channel_transportation", "krux": true, "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "adtest_domain": "citiestest", "lazy_load": 1, "outofpage": true, "gdpr": false}))</script><script>SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-K92Z9D9"}))</script><script>SystemJS.import("citylab")</script>   <script>Promise.all( ["citylab/js/ads", "citylab/js/lib/newsletter", "citylab/js/lib/disqus", "citylab/js/lib/bottom-persistent", "citylab/js/lib/share", "citylab/js/lib/child-load"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("citylab_first_batch_dependencies_loaded")})</script>   </body></html>